
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>AUS LEHMAKOMMITEST | Millise riigi piimakommid maitsevad kõige paremini?
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059607.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="AUS LEHMAKOMMITEST | Millise riigi piimakommid maitsevad kõige paremini?">

	

<meta property="og:url" content="http://www.delfi.ee/a/81025895">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht">
<meta property="og:description" content="Maaleht võttis seekordsel ausal toidutestil ette Eesti ja Läti poodides leiduvad lehmakommid. Millise kommi maitse meeldib mekkijatele kõige rohkem?">
<meta property="article:published_time" content="1518344401">

			<meta property="article:tag" content="aus">
			<meta property="article:tag" content="lehmakomm">
			<meta property="article:tag" content="Läti">
			<meta property="article:tag" content="Poola">
			<meta property="article:tag" content="test">
			<meta property="article:tag" content="Testimine">
			<meta property="article:tag" content="Ukraina">
	

				
	<meta name="description" content="Maaleht võttis seekordsel ausal toidutestil ette Eesti ja Läti poodides leiduvad lehmakommid. Millise kommi maitse meeldib mekkijatele kõige rohkem? - Maaleht" />

	<meta name="keywords" content="aus, lehmakomm, Läti, Poola, test, Testimine, Ukraina">

<link rel="image_src" href="https://g2.nh.ee/images/pix/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059607.jpg">
<link rel="canonical" href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=81025895">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81025895"/>
<meta property="og:article:author" content="Madis Must"/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-11T12:20:01+0200"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/tarbija"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Uudised, Tarbija" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g4.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g4.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1517565895">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht-article.scss&amp;1515766994">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1517922949"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2OTE1IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDIxMTE1IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6IjIwYTgzODg1YmRjMjFkMjJhYWNkNWZhNTZlNGM3M2M2In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi.EA Omareklaam.Maaleht */
ado.master({id: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27', server: 'ado.delfi.ee' });
</script></head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieempqnbrkmls" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],
				mkv: {"channel":"maaleht"}			});
		}
	} else {
		ado.slave('adoceandelfieempqnbrkmls',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">P, 11.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">-4&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_top" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="11.02.2017" class="header-search__input">
							<input type="hidden" name="tod" value="11.02.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/6628/6PM3VW_maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/uudised/" target="_top">Uudised</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/tarbija/" target="_top">Tarbija</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/elu/" target="_top">Elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/railbaltic/" target="_top">Rail Baltic</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/mojukad17/" target="_top">Mõjukad 2017</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/haigekassa/" target="_top">Haigekassa</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arhiivist/" target="_top">Maalehe arhiivist</a></li> </ul></div><div class="content">
	<div class="row">
		<div class="col">
			<script type="text/javascript" src="//adx.adform.net/adx/?mid=435611&mkv=channel:maaleht&mkw=maaleht_maaleht,maaleht_tarbija,maaleht_81025895,maaleht_article,article_81025895,channel_maaleht,source_19117127,tag-aus,tag-lehmakomm,tag-lati,tag-poola,tag-test,tag-testimine,tag-ukraina&"></script>		</div>
	</div>
</div>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<div id="multipagewrap">
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:4" />
<meta itemprop="datePublished" content="2018-02-11T12:20:01+0200" />
<meta itemprop="dateModified" content="2018-02-11T12:20:01+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81025895&url=%2Fnews%2Fmaaleht%2Ftarbija%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">11.02.2018, 12:20</div><h1 itemprop="headline" class="article__title" data-parents="Tarbija">AUS LEHMAKOMMITEST | Millise riigi piimakommid maitsevad kõige paremini?</h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g4.nh.ee/images/pix/70x70/hTKe6pl9nf0/madis-enrik-must-79738954.png" alt="Madis Must"></div><div class="author__data"><div class="author__name"><b>Madis Must</b></div><div class="author__info">Lehmakommi avaja</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F81025895%26t%3DAUS+LEHMAKOMMITEST+%7C+Millise+riigi+piimakommid+maitsevad+k%C3%B5ige+paremini%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAUS+LEHMAKOMMITEST+%7C+Millise+riigi+piimakommid+maitsevad+k%C3%B5ige+paremini%3F%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F81025895" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81025895&url=%2Fnews%2Fmaaleht%2Ftarbija%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81025895" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=81025895&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="mup-paging"><div class="mup-paging__page"></div><div class="mup-paging__prev"><div class="mup-paging__prev-arrow"></div></div><div class="mup-paging__next"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&page=1" class="mup-paging__next-arrow"><span class="mup-paging__title">Kolm parimat</span></a></div></div>
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x600/uCI3rzt446M/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059611.jpg" title="Kõik lehmakommid olid kenasti kahe paberi sees. Kõige praktilisem on selline pakendamine ilmselt suvekuumaga." data-title="&lt;span&gt;Kõik lehmakommid olid kenasti kahe paberi sees. Kõige praktilisem on selline pakendamine ilmselt suvekuumaga.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x654/x9erBLMV4XI/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059605.jpg" alt="Lehmakommi test" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Kõik lehmakommid olid kenasti kahe paberi sees. Kõige praktilisem on selline pakendamine ilmselt suvekuumaga.</span><span class="picture-info__source">Foto: Argo Ingver</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">Maaleht võttis seekordsel ausal toidutestil ette Eesti ja Läti poodides leiduvad lehmakommid. Millise kommi maitse meeldib mekkijatele kõige rohkem?</p>


<div class="article__body" itemprop="articleBody">


		
										
	
					<p>Tõese tulemuse saavutamiseks palusime komme sööma kümme inimest. Oma valgele toidulauale võtsime kõik lehmakommid, mis õnnestus Eesti toidupoodidest ning lisaks nendele kolm peamist kommisorti, mida müüakse Lätis.</p><p>Läti lehmakommide mitmekesisus pimestab silmad – Skrīveru Gotiņa erinevate maitsete valikus on kirss, jõhvikas, pähklid ja päevalilleseemned. Saldus Gotiņa pakub oma piimakomme ka aniisi, rummi, mee, siguri, linaseemnete, riivleiva, kanepiseemnete, õlle ja mitme teise maitsega.</p><p>See maitseküllus jäägu igaühe enda avastada. Meie valisime testimiseks vaid harilikud lehmakommid, mis esindasid Eestit, Lätit, Poolat, Ukrainat ja anonüümset euroliitu.</p><p>Kuigi ühtegi kommi ei peetud kuigi halvaks, siis lahknesid inimeste arvamused sel teemal, kas üks õige lehmakomm peaks olema seest vedel või krõbisema. Vastavalt sellele valis iga degusteerija oma lemmiku.</p>	<div id="ado-speg1XdRl0XFeV1xmJFIPevqPmhuQruJGLMY_QDFuuX.j7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, delfi_ee.Delfi.Muud Projektid (Misc).Pagebreak.et_paid */
	ado.placement({id: 'ado-speg1XdRl0XFeV1xmJFIPevqPmhuQruJGLMY_QDFuuX.j7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
	</script>
	<h3>8. koht. Ukraina Roshen Korivka. 27 punkti.</h3></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x600/10UMa9CuqM8/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059685.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/1000x666/HOLosrM4sCQ/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059685.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Argo Ingver</span>
			</figcaption>
</figure>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-kilutest-milline-kodumaine-vurtsikilu-on-koige-oigema-maitsega-ja-paremini-puhastatav?id=80876837">AUS KILUTEST | Milline kodumaine vürtsikilu on kõige õigema maitsega ja paremini puhastatav?</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-kilutest-milline-kodumaine-vurtsikilu-on-koige-oigema-maitsega-ja-paremini-puhastatav?id=80876837&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(75)</a> <span class="article-related__date">27.01.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-sulditest-selgitame-15-sealihasuldi-seast-valja-koige-maitsvama?id=80826827">AUS SÜLDITEST | Selgitame 15 sealihasüldi seast välja kõige maitsvama</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-sulditest-selgitame-15-sealihasuldi-seast-valja-koige-maitsvama?id=80826827&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(33)</a> <span class="article-related__date">20.01.2018</span></li>
				 			</ul>
		</div>
	<p><p>A: Kristalne, vaniljemaitse, ei veni. 3 punkti.<br>B: Kõige heledam värv, koorene maitse, kristalliline koostis. Seda ei suuda küll üle 1-2 kommi süüa. Rõlge. 2 punkti.<br>D: Nõrk maitseke, aga ei peleta ka. 3 punkti.<br>E: Tahaks suus ühtlasemat massi, krabiseb suus. Kõige heledam värvilt, väheütlev. 2 punkti.<br><strong>G lemmik</strong>: Tihe, sisu tahke, välimuselt kõige heledam. Keskmiselt magus. 5 punkti.<br>H: Kõva, maitset eriti polegi. 2 punkti.<br>I: Vale värv, liiga hele. Keskelt vedel. Hea, peale vaadates mõtlesin, et pole hea. 4 punkti.<br>J: Värv kole, maitse halb. 0 punkti.<br>K: 3 punkti.<br>L: Neutraalne. 3 punkti.</p><h3>7. koht. Läti Skrīveru Pārtikas Kombināts Gotiņa. 28 punkti.</h3></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x600/v05QfrdIpZA/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059759.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g4.nh.ee/images/pix/1000x666/2LjCg9-Pe54/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059759.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Argo Ingver</span>
			</figcaption>
</figure><p><p>A: Kristalliseerunud ja rohkem „kõrbenud“. 3 punkti.<br>B: Eelnevatest tumedam värv, keskelt pehme. Kristallidega, sulab suus. 5 punkti.<br>D: Mõnusalt laguneb ja sulab suus. Tagasihoidlik maitsetugevus. 4 punkti.<br>E: Suhkrune liiast, sulab liiga ruttu suus. Seda ei ostaks, kuna suhkru maitse on peamine. 2 punkti.<br>G: Purune. 2 punkti.<br>H: Läheb kergelt laiali, pole eriti tugev maitse. 2 punkti.<br>I: Hea. Krõbiseb hamba all. 4 punkti.<br>J: Liiga tükiline tekstuur. Kõrbemekk oleks justkui juures. 1 punkt.<br>K: Maitse hea, aga mitte kuigi kreemine. 3 punkti.<br>L: Natuke liiga tugeva maitsega. 2 punkti.</p><h3>6. koht. Eesti AS Cautes Lehmakomm. 31 punkti.</h3></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x600/COK9nqC0mF0/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059663.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g1.nh.ee/images/pix/1000x666/U9Pl5kqZxkc/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059663.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Argo Ingver</span>
			</figcaption>
</figure><p><p>A: Kristalne, pude. 3 punkti.<br>B: Teistest tugevam lõhn, omapärane maitse. 4 punkti.<br>D: Kergelt üllatav kõrvalmaitse teistega võrreldes, justkui midagi kangemat. 2 punkti.<br><strong>E lemmik</strong>: Muidu hea ja ootuspärane lehmakomm, aga võiks sutsu vähem magus olla, kuid ainult sutsu. Igati OK muidu. 5 punkti.<br>G: Purune, pehme konsistentsiga. 3 punkti.<br>H: Läheb kergelt laiali ,väga magus, tugev maitse. 5 punkti.<br>I: Pole hea. Miski võõras maitse. Ilmselt Poola või Leedu toode. 3 punkti.<br>J: Tuttava maitsega. See on vist Eesti oma. Liiga magus, kondenspiima maitse. 2 punkti.<br>K: Maitse ei lähe üldse peale. 1 punkt.<br>L: Traditsioonilise maitsega, nats liiga magus. 3 punkti.</p><h3>5. koht. Eesti AS Maris Gilden Piimakompvekid "Mu-Muu". 33 punkti.</h3></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/900x600/p46UnGLWGGA/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059699.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x666/_9RqhcCx9Go/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059699.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Argo Ingver</span>
			</figcaption>
</figure><p><p><strong>A lemmik</strong>: Klassikaline vana kooli maitse. 5 punkti.<br>B: Tekitab suhkrusõltuvust! 4 punkti.<br>D: Kõvemapoolne. Kondenspiima mekki lõpus. Pole viga! 4 punkti.<br>E: Harjumuspärane maitse ja pehmus. 4 punkti.<br>G: Purusem kest, suhteliselt magusam. 3 punkti.<br>H: Pehme. 4 punkti.<br>I: Päris hea. Jääb kergelt hammast külge, aga ei häiri. 3 punkti.<br><strong>J lemmik</strong>: Pähkline, mitte liialt magus. 4 punkti.<br>K: Mitte väga kreemine. 2 punkti.<br>L: Puhas suhkur – liiga teraline. Muidu hea. 3 punkti.</p><h3>4. koht. Poola Krowki Mleczne. 36 punkti.</h3></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g3.nh.ee/images/pix/900x600/PtebBWBmhYg/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059731.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Foto: Argo Ingver&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g3.nh.ee/images/pix/1000x666/yCp3vmvVZGw/kommid-kompvek-lehmakomm-maius-maiustus-maiustused-suhkrumaks-suhkur-81059731.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Foto: Argo Ingver</span>
			</figcaption>
</figure><p><p>A: Vedelam sisu, tumedam. Ikka hea. 5 punkti.<br>B: Väga hea maitsega, kahju et pole seest vedel. 4 punkti.<br>D: Pigem ei tahaks seda kõrvalmaitset tunda. 2 punkti.<br>E: Eristub tavalisest lehmakommist vähe tugevama aroomi poolest, mis püsib ka suus kauem. 4 punkti.<br>G: Tiheda konsistentsiga, ebatraditsioonilise maitsega. 4 punkti.<br>H: Tugevam, vähem maitset. 3 punkti.<br>I: Parem kui „Mu-muu“. 4 punkti.<br>J: Karamelline, magus. 2 punkti.<br>K: 3 punkti.<br><strong>L lemmik</strong>: Meeldis vedel sisu ja karamelline maitse. 5 punkti.</p><p>Kolme parima nägemiseks vajuta allpool olevale noolele.</p>
								<div class="article__chunk article__chunk--bottom"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2219190517-8294" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2219190517-8294","mid":450603,"mkw":["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div><div id="ml_article_promo"><p>Maaleht maksab igal kuul &uuml;hele tellijale Eesti keskmist palka ja nii 12 kuud j&auml;rjest.<br />
Telli Maaleht ja osale tellijapalga loosimises!<br />
<strong><a href="http://maaleht.ee/telli">Vaata l&auml;hemalt &gt;</a></strong></p></div><style>
#ml_article_promo {
    margin: 12px 0;
    color: #008000;
    font-style: italic;
}
#ml_article_promo a {
    text-decoration: underline;
    color: #008000;
    font-weight: bold;
}
</style>
</div>			



<div class="mup-paging"><div class="mup-paging__page"></div><div class="mup-paging__prev"><div class="mup-paging__prev-arrow"></div></div><div class="mup-paging__next"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&page=1" class="mup-paging__next-arrow"><span class="mup-paging__title">Kolm parimat</span></a></div></div>
	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F81025895&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="AUS LEHMAKOMMITEST | Millise riigi piimakommid maitsevad kõige paremini?" data-url="http://maaleht.delfi.ee/a/81025895" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.maaleht.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-glogitest-seitsme-kodumaise-hoogveini-testi-oleks-napilt-voitnud-koige-suvalisem-jook?id=80506304" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/udKogcj7S-I/glogi-80505736.jpg" alt="AUS GLÖGITEST | Seitsme kodumaise hõõgveini testi oleks napilt võitnud kõige suvalisem jook"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-glogitest-seitsme-kodumaise-hoogveini-testi-oleks-napilt-voitnud-koige-suvalisem-jook?id=80506304">AUS GLÖGITEST | Seitsme kodumaise hõõgveini testi oleks napilt võitnud kõige suvalisem...</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-glogitest-seitsme-kodumaise-hoogveini-testi-oleks-napilt-voitnud-koige-suvalisem-jook?id=80506304&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(39)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/elu/paevapilt-lugeja-sattus-latis-omaparaste-ollekommide-otsa?id=80100516" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/IunoTruj9Is/8187d5a02fc09de661-80100554.jpg" alt="PÄEVAPILT | Lugeja sattus Lätis omapäraste õllekommide otsa"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/elu/paevapilt-lugeja-sattus-latis-omaparaste-ollekommide-otsa?id=80100516">PÄEVAPILT | Lugeja sattus Lätis omapäraste õllekommide otsa</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/paevapilt-lugeja-sattus-latis-omaparaste-ollekommide-otsa?id=80100516&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/lehelood/koik/10-erilist-toidukaupa-mida-latist-osta?id=78896398" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/1Pcaepdp3Ss/suured-rasked-rukkileivapatsid-kaivad-latlaste-toidukultuuri-juurde-na-78910710.jpg" alt="Suured rasked rukkileivapätsid käivad lätlaste toidukultuuri juurde nagu meilgi. Maitse on küll teine ja väärib proovimist."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/lehelood/koik/10-erilist-toidukaupa-mida-latist-osta?id=78896398">10 erilist toidukaupa, mida Lätist osta</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/lehelood/koik/10-erilist-toidukaupa-mida-latist-osta?id=78896398&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(15)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81025895" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/aus">aus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/lehmakomm">lehmakomm</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/lati">Läti</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/poola">Poola</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/test">test</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/testimine">Testimine</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/ukraina">Ukraina</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(4)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="81025895" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="81025895" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maaleht.delfi.ee/news/maaleht/tarbija/aus-lehmakommitest-millise-riigi-piimakommid-maitsevad-koige-paremini?id=81025895" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="15" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<div class="dwidget" id="dwidget_14486"></div><script type="text/javascript">dwidget.load(14486,0)</script><div class="dwidget" id="dwidget_14488" style="width:676px;height:1500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(14488,1)</script>			</div>
<div class="col col-has-ad" id="right">
	<div style="padding-bottom: 24px" class="afp-tower"><script type="text/javascript" src="//adx.adform.net/adx/?mid=435609&mkv=channel:maaleht,position:pos_000&mkw=maaleht_maaleht,maaleht_tarbija,maaleht_81025895,maaleht_article,article_81025895,channel_maaleht,source_19117127,tag-aus,tag-lehmakomm,tag-lati,tag-poola,tag-test,tag-testimine,tag-ukraina&"></script></div>			<div id="delfi-adx-1925038129-9679" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-9679","mid":435609,"mkw":["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1925038129-9240" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-9240","mid":435609,"mkw":["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1925038129-1806" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-1806","mid":435609,"mkw":["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1925038129-7904" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-7904","mid":435609,"mkw":["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			<script type="text/javascript">
ado.config({mode: "new", xml: false, characterEncoding: true});
</script>

<div id="adoceandelfieepeprhrmoqj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x250 Middle column */
ado.slave('adoceandelfieepeprhrmoqj', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
			<div id="delfi-adx-2240203255-9126" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2240203255-9126","mid":528561,"mkw":["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			<div class="dwidget" id="dwidget_11397" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11397,1)</script><div class="dwidget" id="dwidget_7303" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7303,1)</script><div class="dwidget" id="dwidget_15604" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(15604,1)</script><div class="dwidget" id="dwidget_16292" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(16292,1)</script><div class="dwidget" id="dwidget_11849" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11849,1)</script>
<div class="maakodu_widget_header">&nbsp;</div>
<div id="adoceandelfieewgefcjkmly"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250X300 ver 1 */
ado.slave('adoceandelfieewgefcjkmly', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="maamajandus_widget_header">	&nbsp;</div>
<div id="adoceandelfieethllfwdrkt"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x300 ver 2 */
ado.slave('adoceandelfieethllfwdrkt', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>

<div class="raamatud_widget_header">&nbsp;</div>
<div id="adoceandelfieeqicsitnfes"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x300 ver 3 */
ado.slave('adoceandelfieeqicsitnfes', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="dwidget" id="dwidget_12631" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12631,1)</script></div>
</article>
</div>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81025895&url=%2Fnews%2Fmaaleht%2Ftarbija%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-http://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1518164108"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1504607269"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/81025895';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Madis Must';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("maaleht", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1515760748");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=webpage&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-6739" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1517922949";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-6739","mid":488430,"mkw":["maaleht_maaleht","maaleht_tarbija","maaleht_81025895","maaleht_article","article_81025895","channel_maaleht","source_19117127","tag-aus","tag-lehmakomm","tag-lati","tag-poola","tag-test","tag-testimine","tag-ukraina"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

</body>
</html>
