
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>FOTO | Poole tunniga seitse liitrit: Soomaa jõhvikaline õpetab, kust otsida sellist marjavaipa
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/c0a9c5bbc5909a649c-83938269.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="FOTO | Poole tunniga seitse liitrit: Soomaa jõhvikaline õpetab, kust otsida sellist marjavaipa">

	

<meta property="og:url" content="http://www.delfi.ee/a/83938147">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht" />
<meta property="og:description" content="Eile Kuresoo rabast eriti viljaka jõhvikakoha leidnud Soomaa elanik Algis Martsoo jagab lahkelt paar näpunäidet neile, kellele esivanemad või südamesõbrad häid marjakohti pärandanud pole.">
<meta property="article:published_time" content="1539074998">

			<meta property="article:tag" content="jõhvikas">
			<meta property="article:tag" content="korilus">
			<meta property="article:tag" content="raba">
			<meta property="article:tag" content="Soomaa">
	

				
	<meta name="description" content="Eile Kuresoo rabast eriti viljaka jõhvikakoha leidnud Soomaa elanik Algis Martsoo jagab lahkelt paar näpunäidet neile, kellele esivanemad või südamesõbrad häid marjakohti pärandanud pole. - Maaleht" />

	<meta name="keywords" content="jõhvikas, korilus, raba, Soomaa">

<link rel="image_src" href="https://g2.nh.ee/images/pix/c0a9c5bbc5909a649c-83938269.jpg">
<link rel="canonical" href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=83938147">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83938147"/>
<meta property="og:article:author" content="Madis Must"/>
<meta name="cXenseParse:recs:publishtime" content="2018-10-09T11:49:58+0300"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Uudised, Uudised" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g4.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g4.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1539073237">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1537361160"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2ODUzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTAwOTEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6ImUxNjUyMzM5ZjgwM2JmY2MwMTVmNGE2NzJkMzExODY0In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],
			mkv: {"channel":"maaleht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">T, 9.&nbsp;oktoober</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">12&deg;</a><div class="dweather2-img-14 dw04"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_top" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="09.10.2017" class="header-search__input">
							<input type="hidden" name="tod" value="09.10.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/uudised/" target="_top">Uudised</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/tarbija/" target="_top">Tarbija</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/elu/" target="_top">Elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/railbaltic/" target="_top">Rail Baltic</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/nipinurk/" target="_top">Targu Talita nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arhiivist/" target="_top">Maalehe arhiivist</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/haigekassa/" target="_top">Haigekassa</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2018-10-09T11:49:58+0300" />
<meta itemprop="dateModified" content="2018-10-09T11:49:58+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83938147&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">09.10.2018, 11:49</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">FOTO | Poole tunniga seitse liitrit: Soomaa jõhvikaline õpetab, kust otsida sellist marjavaipa</h1><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g2.nh.ee/images/pix/70x70/G8olN5UpCfE/madis-must-83141357.jpg" alt="Madis Must"></div><div class="author__data"><div class="author__name"><b>Madis Must</b></div><div class="author__info">Reporter&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">3</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F83938147%26t%3DFOTO+%7C+Poole+tunniga+seitse+liitrit%3A+Soomaa+j%C3%B5hvikaline+%C3%B5petab%2C+kust+otsida+sellist+marjavaipa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Poole+tunniga+seitse+liitrit%3A+Soomaa+j%C3%B5hvikaline+%C3%B5petab%2C+kust+otsida+sellist+marjavaipa%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F83938147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83938147&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83938147" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=83938147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g3.nh.ee/images/pix/900x506/Zv8c2gEWtLQ/c0a9c5bbc5909a649c-83938273.jpg" title="&quot;Pool tundi otsimist, pool tundi korjamist ning seitsmeliitrine ämber täis.&quot;" data-title="&lt;span&gt;&quot;Pool tundi otsimist, pool tundi korjamist ning seitsmeliitrine ämber täis.&quot;&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Algis Martsoo&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g4.nh.ee/images/pix/1000x654/PK1FsO-AWWY/c0a9c5bbc5909a649c-83938267.jpg" alt="FOTO | Poole tunniga seitse liitrit: Soomaa jõhvikaline õpetab, kust otsida sellist marjavaipa" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">"Pool tundi otsimist, pool tundi korjamist ning seitsmeliitrine ämber täis."</span><span class="picture-info__source">Foto: Algis Martsoo</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Eile Kuresoo rabast eriti viljaka jõhvikakoha leidnud Soomaa elanik Algis Martsoo jagab lahkelt paar näpunäidet neile, kellele esivanemad või südamesõbrad häid marjakohti pärandanud pole.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1925038129-2187" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1537361160";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-2187","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-1458" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-1458","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>"Näete, see pilt võib-olla utsitab inimesi, et tasub ikka jõhvikale minna. Jutu järgi ollakse küll suured korilased, aga tegelikult rahvast siiski looduses nii palju ei kohta," räägib alles jõhvikahooajaga algust tegev soomaalane.</p><p>Algis tunnistab, et eile õhtul tehtud foto on pisut fiktiivne, kuna paar sammu eemal oli jõhvikaid jälle vähem. Siiski võib tema õpetussõnade järgi toimides leida samasuguse marjavaiba, kust ämbri ühe hooga marju täis saab.</p><p>"Kui on kehvem jõhvika-aasta nagu nüüd, on ainus hea lootus otsida mõni suurem rabalaugas ja selle nurgast leiab kuskilt ikka marju. Muidugi ei ole seal kõik lausaliselt jõhvikatega kaetud, aga seitsmeliitrise pange sain täis, seega jõhvikaid oli vast neli ruutmeetrit," räägib mees.</p><p>Pildilolevad marjad leidis jõhikatundja Kuresoo rabast ühe 350 meetri pikkuse lauka äärest. See oli tal tänavu kolmas sarnane leid. Selline marjaväli on alati olnud mõne suurema lauka ääres.</p><h3>Asi alles algab<br></h3><p>"Ma korjan alati niimoodi, mööda metsa ühekaupa ei käi. Võib-olla naisterahvad on kannatlikud ja korjavad ükshaaval ära, aga mehed jooksevad enamasti kõigepealt mööda raba ringi. Mul kulus otsimise peale pool ja korjamise peale teine pool tundi. Ehk tund ja käes."</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/paevapilt-martsis-johvikale-jah-sest-rabad-on-korjamisvalmis-kuremarju-tais?id=81470767">PÄEVAPILT | Märtsis jõhvikale? Jah, sest rabad on korjamisvalmis kuremarju täis!</a> <span class="article-related__date">19.03.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/lehelood/koik/praegu-on-paras-aeg-johvikale-minna?id=79626632">Praegu on paras aeg jõhvikale minna (2017)</a>&nbsp;<a href="http://maaleht.delfi.ee/news/lehelood/koik/praegu-on-paras-aeg-johvikale-minna?id=79626632&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a> <span class="article-related__date">27.09.2017</span></li>
				 			</ul>
		</div>
	<p>Algis ütleb, et pigem korjatakse jõhvikaid madalsoos, kus on samblasem. Seal on marjad puhma sees. Rabas lebavad need punase turbasamba mätta peal. Nii võibki õiges kohas esmapilgul näida, et keegi on ämbritäie jõhvikaid maha valanud.</p><p>Mujal kui suurte laugaste juures, polevat mõtet aga ringi joosta, kuna veelembene jõhvikas vähese vihmaga aastal kaugemal ei levi.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-5226" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-5226","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-1442" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-1442","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>"Tegelikult on veel vägevamaid kohti. See oli alles esimene tõsine korje, kõik alles algab. Oli üks koht, kus marjad olid nendest kaks korda suuremad, sellised poolkirsid," räägib jõhvikasaladuste tundja Algis, kellel pole</p><p>Tasub teada sedagi, et sel neljapäeval ilmub Maalehes lugu kõigile neile, kes kardavad metsa ära eksida. Kes loeb, see ei eksi.</p>
								<div class="article__chunk article__chunk--bottom"><div id="ml_article_promo"><p>Maaleht maksab igal kuul &uuml;hele tellijale Eesti keskmist palka ja nii 12 kuud j&auml;rjest.<br />
Telli Maaleht ja osale tellijapalga loosimises!<br />
<strong><a href="http://maaleht.ee/telli">Vaata l&auml;hemalt &gt;</a></strong></p></div><style>
#ml_article_promo {
    margin: 12px 0;
    color: #008000;
    font-style: italic;
}
#ml_article_promo a {
    text-decoration: underline;
    color: #008000;
    font-weight: bold;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F83938147&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="FOTO | Poole tunniga seitse liitrit: Soomaa jõhvikaline õpetab, kust otsida sellist marjavaipa" data-url="http://maaleht.delfi.ee/a/83938147" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.maaleht.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-rabas-saab-veel-mulluseid-johvikaid-suua?id=66169324" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/KYuYP13VnUs/johvikas-kuuvits-laugas-paike-raba-soo-66169404.jpg" alt="Palav maipäev rabas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-rabas-saab-veel-mulluseid-johvikaid-suua?id=66169324">VIDEO: Rabas saab veel mulluseid jõhvikaid süüa (2013)</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/johvikaid-jatkub-rabad-on-aga-vesised?id=65058906" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/iAQHRh-Yoek/file65058930_7638bbcb.jpg" alt="Jõhvikaid jätkub, rabad on aga vesised (2012)"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/johvikaid-jatkub-rabad-on-aga-vesised?id=65058906">Jõhvikaid jätkub, rabad on aga vesised (2012)</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/johvikaid-jatkub-rabad-on-aga-vesised?id=65058906&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(3)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83938147" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/johvikas">jõhvikas</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/korilus">korilus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/raba">raba</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/soomaa">Soomaa</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83938147" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83938147" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="15" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-6974" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-6974","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-4819" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-4819","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa","after_comment_form"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147">FOTO | Poole tunniga seitse liitrit: Soomaa jõhvikaline õpetab, kust otsida sellist marjavaipa</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/iiV0IFyjWuA/c0a9c5bbc5909a649c-83938267.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147" class="headline__lead">Eile Kuresoo rabast eriti viljaka jõhvikakoha leidnud Soomaa elanik Algis Martsoo jagab lahkelt paar näpunäidet neile, kellele esivanemad või südamesõbrad häid marjakohti pärandanud pole.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-poole-tunniga-seitse-liitrit-soomaa-johvikaline-opetab-kust-otsida-sellist-marjavaipa?id=83938147" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTO+%7C+Poole+tunniga+seitse+liitrit%3A+Soomaa+j%C3%B5hvikaline+%C3%B5petab%2C+kust+otsida+sellist+marjavaipa%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83938147" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83938147%26t%3DFOTO+%7C+Poole+tunniga+seitse+liitrit%3A+Soomaa+j%C3%B5hvikaline+%C3%B5petab%2C+kust+otsida+sellist+marjavaipa" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83938147&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tuhanded-loomad-tuleb-taas-hukata-mille-poolest-erinevad-salmonelloos-ja-seakatk?id=83939301">Tuhanded loomad tuleb taas hukata - mille poolest erinevad salmonelloos ja seakatk?</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tuhanded-loomad-tuleb-taas-hukata-mille-poolest-erinevad-salmonelloos-ja-seakatk?id=83939301" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/WpF-cFmdlWE/732735bbc67c7c97c8-83939503.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tuhanded-loomad-tuleb-taas-hukata-mille-poolest-erinevad-salmonelloos-ja-seakatk?id=83939301" class="headline__lead">Möödunud nädalal leiti OÜ Sanlind farmidest salmonelloosi bakter. Kuna salmonelloosiga kanade ravi on keelatud, peab hukkama kõik farmis peetud linnud. Nii toimitakse ka seakatku puhul, ent põhjused selleks on erinevad.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tuhanded-loomad-tuleb-taas-hukata-mille-poolest-erinevad-salmonelloos-ja-seakatk?id=83939301" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTuhanded+loomad+tuleb+taas+hukata+-+mille+poolest+erinevad+salmonelloos+ja+seakatk%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83939301" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83939301%26t%3DTuhanded+loomad+tuleb+taas+hukata+-+mille+poolest+erinevad+salmonelloos+ja+seakatk%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83939301&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-5171" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-5171","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/ou-sanlind-koigi-kolme-farmi-munad-voivad-olla-saastunud-salmonella-bakteriga?id=83938779">OÜ Sanlind kõigi kolme farmi munad võivad olla saastunud salmonella bakteriga</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/ou-sanlind-koigi-kolme-farmi-munad-voivad-olla-saastunud-salmonella-bakteriga?id=83938779" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/YO51yF7OMc0/maeotsa-talu-kanad-kanamuna-kuked-muna-tibud-varvilised-munad-83192241.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/ou-sanlind-koigi-kolme-farmi-munad-voivad-olla-saastunud-salmonella-bakteriga?id=83938779" class="headline__lead">Eelmisel nädalal teatas Veterinaar- ja Toiduamet, et salmonella bakter leiti OÜ Sanlind kahest farmist Valgamaal. Nüüd leiti aga salmonella bakter ettevõtte kõigist kolmest farmist.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/ou-sanlind-koigi-kolme-farmi-munad-voivad-olla-saastunud-salmonella-bakteriga?id=83938779" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DO%C3%9C+Sanlind+k%C3%B5igi+kolme+farmi+munad+v%C3%B5ivad+olla+saastunud+salmonella+bakteriga%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83938779" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83938779%26t%3DO%C3%9C+Sanlind+k%C3%B5igi+kolme+farmi+munad+v%C3%B5ivad+olla+saastunud+salmonella+bakteriga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83938779&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561682%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja" label="Klienditeenindaja"><div class="job"><abbr title="Klienditeenindaja">Klienditeenindaja</abbr></br><span>1400.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561675%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Rõõmsameelne klienditeenindaja" label="Rõõmsameelne klienditeenindaja"><div class="job"><abbr title="Rõõmsameelne kliendite&#8230;">Rõõmsameelne kliendite&#8230;</abbr></br><span>4.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561651%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügikonsultant" label="Müügikonsultant"><div class="job"><abbr title="Müügikonsultant">Müügikonsultant</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561645%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="C - kat. autojuht" label="C - kat. autojuht"><div class="job"><abbr title="C - kat. autojuht">C - kat. autojuht</abbr></br><span>1700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561604%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Telefonimüügi konsultant keilas." label="Telefonimüügi konsultant keilas."><div class="job"><abbr title="Telefonimüügi konsulta&#8230;">Telefonimüügi konsulta&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561602%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügispetsialist tartus" label="Müügispetsialist tartus"><div class="job"><abbr title="Müügispetsialist tartu&#8230;">Müügispetsialist tartu&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F557659%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ehitaja" label="Ehitaja"><div class="job"><abbr title="Ehitaja">Ehitaja</abbr></br><span>15.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561580%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kliendihaldur" label="Kliendihaldur"><div class="job"><abbr title="Kliendihaldur">Kliendihaldur</abbr></br><span>900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F561565%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Sportsdirect ülemiste keskuse klienditeenindaja" label="Sportsdirect ülemiste keskuse klienditeenindaja"><div class="job"><abbr title="Sportsdirect ülemiste &#8230;">Sportsdirect ülemiste &#8230;</abbr></br><span>1000.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-4346" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-4346","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/keskkond/leili/leili-metsalood-siit-metsast-ei-tohi-votta-uhtki-pirrutikku?id=83937265">Leili metsalood | Siit metsast ei tohi võtta ühtki pirrutikku</a></h1>
						<div class="article__date">09.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/keskkond/leili/leili-metsalood-siit-metsast-ei-tohi-votta-uhtki-pirrutikku?id=83937265" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/P6ik_FWIhDQ/2fb5d5bbc456689495-83937287.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/keskkond/leili/leili-metsalood-siit-metsast-ei-tohi-votta-uhtki-pirrutikku?id=83937265" class="headline__lead">Ka minul on metsaeraldisi, mis on inventeeritud ja vääriselupaigana arvele võetud. Leping sai sõlmitud 2007. aastal ja kehtib 20 aastat, mis tähendab, et neist metsaosadest ei tohi võtta pirrutikkugi.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/keskkond/leili/leili-metsalood-siit-metsast-ei-tohi-votta-uhtki-pirrutikku?id=83937265" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLeili+metsalood+%7C+Siit+metsast+ei+tohi+v%C3%B5tta+%C3%BChtki+pirrutikku%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83937265" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83937265%26t%3DLeili+metsalood+%7C+Siit+metsast+ei+tohi+v%C3%B5tta+%C3%BChtki+pirrutikku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83937265&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/tervis/tervis/liiga-palju-antibiootikume-salmonelloos-muutub-uha-raskemini-ravitavaks?id=83877235">Liiga palju antibiootikume: salmonelloos muutub üha raskemini ravitavaks</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/tervis/tervis/liiga-palju-antibiootikume-salmonelloos-muutub-uha-raskemini-ravitavaks?id=83877235" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/dMm-CKZpnwI/sulelised-eriti-kanad-on-koige-sagedamini-salmonelloosi-nakkusallikaks-83930433.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/tervis/tervis/liiga-palju-antibiootikume-salmonelloos-muutub-uha-raskemini-ravitavaks?id=83877235" class="headline__lead">Antibiootikumide ülekasutuse tõttu meditsiinis ja loomakasvatuses muutuvad ravimite suhtes üha vastupidavamaks paljud bakteritest põhjustatud haigused, mille hulka kuulub ka salmonelloos.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/tervis/tervis/liiga-palju-antibiootikume-salmonelloos-muutub-uha-raskemini-ravitavaks?id=83877235" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLiiga+palju+antibiootikume%3A+salmonelloos+muutub+%C3%BCha+raskemini+ravitavaks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83877235" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83877235%26t%3DLiiga+palju+antibiootikume%3A+salmonelloos+muutub+%C3%BCha+raskemini+ravitavaks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83877235&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/628c2e63ea812191ef593ce61afba30f.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-whitegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa White/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/c9de4c286464fc0d9babc1c4adfb72e1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Full Black/Silver</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">360,- &euro;</span>
								<span class="kellad_price"> <br> 334,80 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/0ffecc58e7d5a41293c775e191fc59d0.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-black-claude-panama%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Black Claude Panama</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/aa7aaa12e57545557fa9319750c9436b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0107dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100007</span>
			<div class="kellad_wrap">
								<span class="kellad_price">189,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/5251ac86ce0cae4a18e9a2694aec5a54.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-dw00100025%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100025</span>
			<div class="kellad_wrap">
								<span class="kellad_price">189,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/0536ce17a2ed58cc9252b4d24a673a84.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es107642001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES107642001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">129,60 &euro;</span>
								<span class="kellad_price"> <br> 77,76 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-4004" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-4004","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/lati-valimised-kas-eliidivastased-erakonnad-on-kompromissideks-valmis?id=83931453">Läti valimised | Kas eliidivastased erakonnad on kompromissideks valmis?</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/lati-valimised-kas-eliidivastased-erakonnad-on-kompromissideks-valmis?id=83931453" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/g5iAYPbLmpo/0f3585bbb36d5ce615-83931569.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/lati-valimised-kas-eliidivastased-erakonnad-on-kompromissideks-valmis?id=83931453" class="headline__lead">Läti laupäevastel seimivalimistel parima tulemuse teinud Koosmeelega olid kõik teised erakonnad juba eos koostöö välistanud, mis tähendab, et valitsuse moodustamiseks peavad ühise keele leidma neli, viis või kuus üksteisest suhteliselt erinevat erakonda – muidu võib asi viia erakorraliste valimisteni.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/lati-valimised-kas-eliidivastased-erakonnad-on-kompromissideks-valmis?id=83931453" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%A4ti+valimised+%7C+Kas+eliidivastased+erakonnad+on+kompromissideks+valmis%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83931453" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83931453%26t%3DL%C3%A4ti+valimised+%7C+Kas+eliidivastased+erakonnad+on+kompromissideks+valmis%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83931453&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-4580" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-4580","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/arvamus/annely-akkermann-katuserahadest-valitsuse-suudimatu-rahakulvamine-nouab-maksumaksjalt-muljetavaldavat-toopanust?id=83928137">Annely Akkermann katuserahadest: valitsuse süüdimatu rahakülvamine nõuab maksumaksjalt muljetavaldavat tööpanust</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/annely-akkermann-katuserahadest-valitsuse-suudimatu-rahakulvamine-nouab-maksumaksjalt-muljetavaldavat-toopanust?id=83928137" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/9eGeBj1Ph-k/annely-akkermann-83928313.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/annely-akkermann-katuserahadest-valitsuse-suudimatu-rahakulvamine-nouab-maksumaksjalt-muljetavaldavat-toopanust?id=83928137" class="headline__lead">Augustis Reformierakonnaga liitunud ettevõtja Annely Akkermann leiab arvamusloos, et katuseraha peaksid valitsuse asemel jagama maksumaksjad ise.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/annely-akkermann-katuserahadest-valitsuse-suudimatu-rahakulvamine-nouab-maksumaksjalt-muljetavaldavat-toopanust?id=83928137" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAnnely+Akkermann+katuserahadest%3A+valitsuse+s%C3%BC%C3%BCdimatu+rahak%C3%BClvamine+n%C3%B5uab+maksumaksjalt+muljetavaldavat+t%C3%B6%C3%B6panust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83928137" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83928137%26t%3DAnnely+Akkermann+katuserahadest%3A+valitsuse+s%C3%BC%C3%BCdimatu+rahak%C3%BClvamine+n%C3%B5uab+maksumaksjalt+muljetavaldavat+t%C3%B6%C3%B6panust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83928137&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kusitlus-teed-muutuvad-libedaks-millised-rehvid-autole-alla-panete?id=83930907">KÜSITLUS | Teed muutuvad libedaks. Millised rehvid autole alla panete?</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kusitlus-teed-muutuvad-libedaks-millised-rehvid-autole-alla-panete?id=83930907" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/EuCOyjbur-A/kummid-naast-naelkumm-rehvid-vahetus-83930929.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kusitlus-teed-muutuvad-libedaks-millised-rehvid-autole-alla-panete?id=83930907" class="headline__lead">Igal sügisel puhkeb autoomanike seas vaidlus selle üle, kas eelistada naast- või lamellrehve. Maaleht valab õli tulle!</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kusitlus-teed-muutuvad-libedaks-millised-rehvid-autole-alla-panete?id=83930907" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%9CSITLUS+%7C+Teed+muutuvad+libedaks.+Millised+rehvid+autole+alla+panete%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83930907" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83930907%26t%3DK%C3%9CSITLUS+%7C+Teed+muutuvad+libedaks.+Millised+rehvid+autole+alla+panete%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83930907&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117985__peadirektor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117985__peadirektor%3Futm_medium%3Dhot" class="ej-pos">Peadirektor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117985__peadirektor%3Futm_medium%3Dhot" class="ej-comp">ANDMEKAITSE INSPEKTSIOON ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117985__peadirektor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117993__tallinna-piirkonnajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/4a1446bb7bca7195a3fba36967474e6a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117993__tallinna-piirkonnajuht%3Futm_medium%3Dhot" class="ej-pos">Tallinna piirkonnajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117993__tallinna-piirkonnajuht%3Futm_medium%3Dhot" class="ej-comp">MAXIMA EESTI OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117993__tallinna-piirkonnajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 16.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/ab7b84bf9227bbdb0d1d4bb6b734bfb6.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-pos">Arhitekt / ehitusarhitekt</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-comp">RAE VALLAVALITSUS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117986__arhitekt--ehitusarhitekt%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117977__strateegia-ja-tootearenduse-teenuste-valdkonnajuht-eas%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117977__strateegia-ja-tootearenduse-teenuste-valdkonnajuht-eas%3Futm_medium%3Dhot" class="ej-pos">Strateegia ja tootearenduse teenuste valdkonnajuht&#8230;</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117977__strateegia-ja-tootearenduse-teenuste-valdkonnajuht-eas%3Futm_medium%3Dhot" class="ej-comp">ETTEVÕTLUSE ARENDAMISE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117977__strateegia-ja-tootearenduse-teenuste-valdkonnajuht-eas%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 12.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117982__tegevjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117982__tegevjuht%3Futm_medium%3Dhot" class="ej-pos">Tegevjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117982__tegevjuht%3Futm_medium%3Dhot" class="ej-comp">STORENT (ARISTA)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117982__tegevjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.10.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/c94ce9ded40fc21077533e4d27bf6bd2.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-pos">Projektijuht - vanemteenindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-comp">PLUS CATERING OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117972__projektijuht---vanemteenindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 09.10.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-9304" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-9304","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/toiduliit-vaited-nagu-eksitaks-lipumark-tarbijat-ei-vasta-toele?id=83927575">Toiduliit: väited, nagu eksitaks lipumärk tarbijat, ei vasta tõele</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/toiduliit-vaited-nagu-eksitaks-lipumark-tarbijat-ei-vasta-toele?id=83927575" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/-_rUN2Exfgs/b16d55bbaf4537689e-83927603.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/toiduliit-vaited-nagu-eksitaks-lipumark-tarbijat-ei-vasta-toele?id=83927575" class="headline__lead">Mulle on õpetatud, et püüdlused saavutada edu teiste laimamise ja halvustamise kaudu on alatu ning vääritu. Ometigi püüavad seda teha osad põllumajandustootjad, kes ei suuda oma toodangut piisaval määral turustada ja on oma edutuse ette rakendanud ka Valgamaa Omavalitsuste Liidu (loe siit nende pöördumist).</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/toiduliit-vaited-nagu-eksitaks-lipumark-tarbijat-ei-vasta-toele?id=83927575" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DToiduliit%3A+v%C3%A4ited%2C+nagu+eksitaks+lipum%C3%A4rk+tarbijat%2C+ei+vasta+t%C3%B5ele%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83927575" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83927575%26t%3DToiduliit%3A+v%C3%A4ited%2C+nagu+eksitaks+lipum%C3%A4rk+tarbijat%2C+ei+vasta+t%C3%B5ele" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83927575&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1396216?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/170fb9d13ac87106fc9997b65fe7cb93.trim.105x130.jpeg" alt="Martin" /><br />Martin, 34</a></li>
	<li><a href="https://www.flirtic.ee/1733311?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/0acaf68966cf0fb1421a6464581046b6.trim.105x130.jpeg" alt="Sander" /><br />Sander, 23</a></li>
	<li><a href="https://www.flirtic.ee/1738711?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/c07d159d3ffa7d4262be02c7c193d89f.trim.105x130.jpeg" alt="Birgit" /><br />Birgit, 22</a></li>
	<li><a href="https://www.flirtic.ee/493356?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/4e9ac4b7a8edbf0a31a97fa5c1e2a684.trim.105x130.jpeg" alt="-Cerzti-" /><br />-Cerzti-, 30</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181009130259" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-1220" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-1220","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/suri-legendaarne-kapten-ja-merekeele-arendaja-uno-laur?id=83929773">Suri legendaarne kapten ja merekeele arendaja Uno Laur</a></h1>
						<div class="article__date">08.10.2018</div>
					</div>
		<a href="http://www.delfi.ee/news/paevauudised/eesti/suri-legendaarne-kapten-ja-merekeele-arendaja-uno-laur?id=83929773" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/m0UafymZxi4/2eeab5bbb1651da75e-83929783.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/paevauudised/eesti/suri-legendaarne-kapten-ja-merekeele-arendaja-uno-laur?id=83929773" class="headline__lead">Pärast ootamatut haigust lahkus täna hommikul meie hulgast kapten Uno Laur.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/paevauudised/eesti/suri-legendaarne-kapten-ja-merekeele-arendaja-uno-laur?id=83929773" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSuri+legendaarne+kapten+ja+merekeele+arendaja+Uno+Laur%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83929773" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83929773%26t%3DSuri+legendaarne+kapten+ja+merekeele+arendaja+Uno+Laur" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83929773&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1925038129-3240" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-3240","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-4476" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-4476","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83938147&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-http://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1538750633"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/83938147';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Madis Must';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maaleht","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1531991538"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-4567" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-4567","mid":488430,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
						<div id="delfi-adx-2887901604-2521" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2887901604-2521","mid":540821,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83938147","maaleht_article","article_83938147","channel_maaleht","source_19117127","tag-johvikas","tag-korilus","tag-raba","tag-soomaa"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

</body>
</html>
