
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Kas elupuuhekk on tõesti mets? Maa-amet selgitab, kuidas õiglus jalule seada
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/airventures-blue-sky-balloons-ou-karjamaa-kuumaohupall-lendamine-puu-o-85328493.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Kas elupuuhekk on tõesti mets? Maa-amet selgitab, kuidas õiglus jalule seada">

	

<meta property="og:url" content="http://www.delfi.ee/a/85328439">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht" />
<meta property="og:description" content="Maa-amet korrastas eelmise aasta lõpus kõlvikute ehk maatükkide kaardiandmeid, mille tulemusel võib muutuda maamaks. Põletavamatele küsimustele vastab ruumiandmete osakonna juhataja Lea Pauts.">
<meta property="article:published_time" content="1550225702">

			<meta property="article:tag" content="kõlvik">
			<meta property="article:tag" content="Maa-amet">
			<meta property="article:tag" content="maamaks">
			<meta property="article:tag" content="MTA">
			<meta property="article:tag" content="PRIA">
	

				
	<meta name="description" content="Maa-amet korrastas eelmise aasta lõpus kõlvikute ehk maatükkide kaardiandmeid, mille tulemusel võib muutuda maamaks. Põletavamatele küsimustele vastab ruumiandmete osakonna juhataja Lea Pauts. - Maaleht" />

	<meta name="keywords" content="kõlvik, Maa-amet, maamaks, MTA, PRIA">

<link rel="image_src" href="https://g1.nh.ee/images/pix/airventures-blue-sky-balloons-ou-karjamaa-kuumaohupall-lendamine-puu-o-85328493.jpg">
<link rel="canonical" href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-elupuuhekk-on-toesti-mets-maa-amet-selgitab-kuidas-oiglus-jalule-seada?id=85328439" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=85328439">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85328439"/>
<meta property="og:article:author" content="Heli Raamets"/>
<meta name="cXenseParse:recs:publishtime" content="2019-02-15T12:15:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Uudised, Uudised" />
<meta property="cXenseParse:eks-article-section" content="Maaleht, Uudised, Uudised" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g4.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g4.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1547647076">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht-article.scss&amp;1549973246">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1550224919"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2ODUzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDIxNTEzIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6ImZlMTM0MGM0YTQwMzk3OWZlYjQzN2U4MTQyMTdhODRmIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],
			mkv: {"channel":"maaleht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">R, 15.&nbsp;veebruar</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">3&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_maaleht" target="_top" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="15.02.2018" class="header-search__input">
							<input type="hidden" name="tod" value="15.02.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/uudised/" target="_top">Uudised</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/tarbija/" target="_top">Tarbija</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/elu/" target="_top">Elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/mojukad18/" target="_top">Mõjukad 2018</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/railbaltic/" target="_top">Rail Baltic</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/nipinurk/" target="_top">Targu Talita nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arhiivist/" target="_top">Maalehe arhiivist</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/haigekassa/" target="_top">Haigekassa</a></li> </ul></div>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maaleht/uudised/kas-elupuuhekk-on-toesti-mets-maa-amet-selgitab-kuidas-oiglus-jalule-seada?id=85328439&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:7" />
<meta itemprop="datePublished" content="2019-02-15T12:15:02+0200" />
<meta itemprop="dateModified" content="2019-02-15T13:33:41+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85328439&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">15.02.2019, 12:15</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Kas elupuuhekk on tõesti mets? Maa-amet selgitab, kuidas õiglus jalule seada</h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-elupuuhekk-on-toesti-mets-maa-amet-selgitab-kuidas-oiglus-jalule-seada?id=85328439&amp;com=1" class="headline__comments" rel="nofollow">(7)</a><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/SHlGWrsY8hM/heli-raamets-73965655.jpg" alt="Heli Raamets"></div><div class="author__data"><div class="author__name"><b>Heli Raamets</b></div><div class="author__info">Ajakirjanik (Tartu toimetus)</div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">7</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F85328439%26t%3DKas+elupuuhekk+on+t%C3%B5esti+mets%3F+Maa-amet+selgitab%2C+kuidas+%C3%B5iglus+jalule+seada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+elupuuhekk+on+t%C3%B5esti+mets%3F+Maa-amet+selgitab%2C+kuidas+%C3%B5iglus+jalule+seada%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F85328439" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=85328439&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85328439" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=85328439&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture focus--center_center" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g3.nh.ee/images/pix/900x597/qsiTIMRvkEg/airventures-blue-sky-balloons-ou-karjamaa-kuumaohupall-lendamine-puu-o-85328497.jpg" title="" data-title="&lt;span&gt;Lend õhupalliga &lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/aohTXCSzO_0/airventures-blue-sky-balloons-ou-karjamaa-kuumaohupall-lendamine-puu-o-85328497.jpg" alt="Lend õhupalliga " width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Foto: Andres Putting</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Maa-amet korrastas eelmise aasta lõpus kõlvikute ehk maatükkide kaardiandmeid, mille tulemusel võib muutuda maamaks. Põletavamatele küsimustele vastab ruumiandmete osakonna juhataja Lea Pauts.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1925038129-2271" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1550224919";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-2271","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-5631" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-5631","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<h4>Mis maa-ameti kaartidel muutus, kui palju tuli juurde või vähenes eri kasutusotstarbega maad ja mida inimestel nüüd tasuks teha, kui nad tahavad oma maa osas selgust saada?</h4><p>Statistika, millises ulatuses muutusid maatulundusmaa kõlvikud Eesti territooriumil: haritav maa - 3560 ha, looduslik rohumaa -59474 ha, metsamaa +61996 ha, õuemaa +13234 ha, muu maa –7652 ha.</p><p>Maaomanikud on oodatud tutvuma oma maa andmetega maa-ameti geoportaalis. Täpsemad juhised maaomanikule on <a href="https://www.maaamet.ee/et/uudised/hea-maaomanik-tutvu-oma-maa-andmetega" target="_blank" title="SIIN">SIIN</a>.</p><h4>Vald küsib maamaksu maa-ameti kaartide alusel ja ütles, et nemad ei saa midagi muuta. Mida teha?</h4><p>Kui kaardiandmetes, mis on maamaksu arvutamise aluseks, on leitud viga, parandab maa-amet andmed, teatab andmete parandamisest kohalikku omavalitsust. Seejärel saab kohalik omavalitsus muuta maksuandmed e-maksuametis ning maksu- ja tolliamet väljastab uue makseteatise. Täpsemat infot saab eelmise küsimuse juures toodud lingilt.</p><h4>Mõnel pool on varasema haritava maa asemel kasvanud võsa, aga see on ikka haritava maana kirjas?</h4><p>Võsastunud haritav maa kaardistatakse metsana, kui puittaimede kõrgus ületab 10 meetrit ning puude võrade liituvus on üle 30%.</p><h4><span>On ka teistpidiseid näiteid, et kraaviäärne võsa loetakse juba metsaks ja maksustatakse metsamaana.</span></h4>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maamaks-voib-tanavu-olla-paljude-jaoks-senisest-tunduvalt-suurem?id=85328123">Maamaks võib tänavu olla paljude jaoks senisest tunduvalt suurem</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maamaks-voib-tanavu-olla-paljude-jaoks-senisest-tunduvalt-suurem?id=85328123&amp;com=1" class="headline__comments" rel="nofollow">(76)</a> <span class="article-related__date">15.02.2019</span></li>
				 					
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/et-valtida-kulukaid-ullatusi-kontrollige-maa-ameti-kaarte?id=85300943">Et vältida kulukaid üllatusi, kontrollige maa-ameti kaarte</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/et-valtida-kulukaid-ullatusi-kontrollige-maa-ameti-kaarte?id=85300943&amp;com=1" class="headline__comments" rel="nofollow">(15)</a> <span class="article-related__date">14.02.2019</span></li>
				 			</ul>
		</div>
	<p>Kraavide servadel kasvavad puittaimed kaardistatakse puittaimereana, seda katastrikõlvikutes metsaks ei loeta. Kui kraavil ja selle ümbruses kasvav puittaimestikuriba on laiem kui 16 m, võib selle kaardistuskriteeriumite kohaselt metsana kaardistada. Eelistame siiski puittaimeriba.</p><h4>Kuulsin kurioosset juhtumit, kuidas elupuuhekk oli metsaks märgitud.</h4>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-5051" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-5051","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-6580" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-6580","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Hekk asub tavaliselt elamumaal, kus kõlvikute kaardistamine on tähtis vaid situatsiooni kirjeldamiseks. Pöörame tähelepanu, et elamumaal kõlvikud maamaksu ei mõjuta, kõlvikud mõjutavad maamaksu vaid maatulundusmaal.</p><p>Viidatud heki näide sai meie teadmise kohaselt alguse kommentaariumist. Meile ei ole laekunud sellist teadet. Kui selline viga on, see parandatakse. Seni on üle Eesti ette tulnud vaid üks olukord, kus metsaga vahetult piirnev hekk oli kaardistatud metsa koosseisu ja see parandati.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x599/iknOCYaMpc8/elupuu-hekk-mois-nostalgia-riisipere-mois-suletus-sunge-vana-varakevad-85328469.jpg" data-title="&lt;span class=&quot;right&quot;&gt;&lt;a href=&quot;http://pilt.delfi.ee/user/DelfiPressifoto&quot;&gt;Foto: Ilmar Saabas&lt;/a&gt;&lt;/span&gt;" itemprop="contentUrl">


	<img src="https://g3.nh.ee/images/pix/1000x666/TPEgTZcm7kE/elupuu-hekk-mois-nostalgia-riisipere-mois-suletus-sunge-vana-varakevad-85328469.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<a class="picture-info__source" target="_blank" href="http://pilt.delfi.ee/user/DelfiPressifoto">Foto: Ilmar Saabas</a>
			</figcaption>
</figure><h4>Varem oli looduslik rohumaa ja haritav maa eraldi ja seal on maamaksu vahe üle nelja korra. Nüüd on maa-ameti kaartidel märgitud kogu maa haritavaks maaks, miks?</h4><p>Looduslik rohumaa on endiselt alles. Võib olla nii, et konkreetsel maatükil on katastriüksuse plaanil näidatud rohumaa kaardiandmetes haritava maana. Kõlviku määras enne 1. jaanuari 2019 reeglina maamõõtja. Vaid kaardi- ja plaanimaterjali alusel koostatud katastriüksustel määrati kõlvikud kaardiandmete alusel. Alates 1. jaanuarist 2019 määratakse kõikide üksuste kõlvikud kaardiandmete alusel. Maamõõtja ja kaardistaja on küll lähtunud kõlvikute määramisel samast definitsioonist, kuid kaardistajal on kasutada rohkem materjale kui maamõõtjal, kes määras kõlvikud peamiselt väljas vaatluse teel.</p><p>Haritava maa puhul lähtume kaardistamisel nii mullakaardist kui ka ajaloolise järjepidevuse põhimõttest – haritav maa on haritav maa ka siis, kui seda hetkel põlluna ei kasutada, kui selle kasutuselevõtt on võimalik lihtsate agrotehniliste võtetega. Põllumaa pikaajalisel mittekasutamisel metsastub. Pikalt harimata aga veel kinnikasvamata põld tundub rohumaana, aga maa väärtust arvestades on nad erinevad.</p><p>Rohumaal, erinevalt pikalt harimata põllumaast, ei ole võimalik intensiivse põllumajandusega tegeleda kas selle väheviljakuse, õhukese huumuskihi või liigniiskuse tõttu. Samuti määrame rohumaaks neid ajaloolisi põlde, mille harimine selle kuju või asukoha (eraldiasuv väike endine põllumaa, asub suure kaldega nõlval) tõttu ei ole kaasaegse tehnoloogiaga kasumlik.</p><h4>Põllumeeste kasutuses on palju looduslikku rohumaad ja PRIA-s on selle kohta täpsed andmed olemas. Kas maa-amet on ses osas PRIA-ga suhelnud?</h4><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Maa-amet kasutab PRIA põllumassiivide andmeid kaardiandmete toomisel. Soovime siinkohal juhtida maaomanike tähelepanu asjaolule, et PRIA andmetes kasutatakse mõistet püsirohumaa. Püsirohumaad käsitletakse kaardiandmetes ja seega ka katastriandmetes haritava maana. Vaid kehvas seisus püsirohumaad on kaardi- ja katastriandmete mõistes rohumaad. Selline mõistete lahknevus võib tekitada segadust. PRIA toetusega puisniidud on käsitletavad rohumaana, mitte metsana, kui esineb vigu, siis parandame need kaardiandmed.</p><h4>Kas maa-amet teeb koostööd nii PRIA kui ka põllumajandusametiga või ei ühildu erinevate registrite andmed, nii et igal ametil on oma kaardimaterjal ja erinevad andmed?</h4><p>Mis puudutab ühiste andmete kasutamist ja e-riiki, siis meie eesmärk ongi, et andmed oleks asutuste vahel paremini ristkasutatavad. Ristkasutatavuse parandamine on olnud üks põhjuseid, millest on ajendatud ka katastriandmete korrastamine.</p><p>Eesti topograafilise andmekogu (ETAK) andmete alusel on võimalik paljudel asutustel teha paremat järelevalvet, nt tihe aeropildistamine ja ehitiste kiire kaardistamine loovad võimaluse kiiresti leida ebaseaduslikud ehitised. Maa-amet saab selliseid võimalusi teistele riigiasutustele tutvustada, kuidas aga asutused oma tööd korraldavad, on nende otsustada.</p><p>Ruumiandmete seaduse kohaselt on ETAKi andmete kasutamine kohustuslik. Häid näiteid andmete ristkasutamisest on ka siin kontekstis. Maaparandussüsteemide infosüsteemis olevate eesvoolude (eesvool on sisuliselt kraav vms vooluveekogu, mida mööda liigvesi ära juhitakse) puhul võetakse kasutusele ETAKi vooluveekogude ruumikujud vältides nii andmete dubleerivat kogumist. Järelevalve tegemise osas ollakse Põllumajandusametiga koostööd veel parandamas.</p>
								<div class="article__chunk article__chunk--bottom"><div id="ml_article_promo"></div><style>
#ml_article_promo {
    margin: 12px 0;
    color: #008000;
    font-style: italic;
}
#ml_article_promo a {
    text-decoration: underline;
    color: #008000;
    font-weight: bold;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-elupuuhekk-on-toesti-mets-maa-amet-selgitab-kuidas-oiglus-jalule-seada?id=85328439" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F85328439&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Kas elupuuhekk on tõesti mets? Maa-amet selgitab, kuidas õiglus jalule seada" data-url="http://maaleht.delfi.ee/a/85328439" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.maaleht.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/seadus/seadus/uusi-seadusi-maakatastris-on-uued-maaga-seotud-andmed?id=85162433" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/ySL9UoOqnsM/3a0455c507dc33589d-85167117.jpg" alt="UUSI SEADUSI | Maakatastris on uued maaga seotud andmed"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/seadus/seadus/uusi-seadusi-maakatastris-on-uued-maaga-seotud-andmed?id=85162433">UUSI SEADUSI | Maakatastris on uued maaga seotud andmed</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/seadus/seadus/uusi-seadusi-maakatastris-on-uued-maaga-seotud-andmed?id=85162433&amp;com=1" class="headline__comments" rel="nofollow">(5)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://arileht.delfi.ee/news/uudised/tanavune-deklareerimine-tuleb-teistmoodi-maksuamet-teavitab-personaalselt-juurdemaksjaid-uhekordsed-tulud-soovad-maksuvabastuse?id=85057563" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/PfInOGB8lrA/hannes-udde-ja-evelyn-liivamagi-85085759.jpg" alt="Hannes Udde ja Evelyn Liivamägi"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://arileht.delfi.ee/news/uudised/tanavune-deklareerimine-tuleb-teistmoodi-maksuamet-teavitab-personaalselt-juurdemaksjaid-uhekordsed-tulud-soovad-maksuvabastuse?id=85057563">Tänavune deklareerimine tuleb teistmoodi: maksuamet teavitab personaalselt juurdemaksjaid,...</a></h1>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/tanavune-deklareerimine-tuleb-teistmoodi-maksuamet-teavitab-personaalselt-juurdemaksjaid-uhekordsed-tulud-soovad-maksuvabastuse?id=85057563&amp;com=1" class="headline__comments" rel="nofollow">(212)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/seadus/seadus/maa-amet-korrastab-maauksuste-piire?id=84497223" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/x3bG0XA42gY/maa-amet-muudab-piiriandmed-tapsemaks-ja-uheselt-moistetavaks-84505709.jpg" alt="Maa-amet muudab piiriandmed täpsemaks ja üheselt mõistetavaks."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/seadus/seadus/maa-amet-korrastab-maauksuste-piire?id=84497223">Maa-amet korrastab maaüksuste piire</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/seadus/seadus/maa-amet-korrastab-maauksuste-piire?id=84497223&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/eriti-ulbeks-lainud-libafirma-muub-tuhandete-metsaomanike-isiklikke-andmeid?id=85301307" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/S4jbvNMRBPE/metsainventeerimisandmete-osa-ei-sisalda-mitte-mingil-kujul-omaniku-an-85306075.jpg" alt="&quot;Metsainventeerimisandmete osa ei sisalda mitte mingil kujul omaniku andmeid. Seega ei ole võimalik neid ka lekitada,” kinnitab Keskkonnaagentuuri metsaosakonna juhtivspetsialist Enn Pärt."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/eriti-ulbeks-lainud-libafirma-muub-tuhandete-metsaomanike-isiklikke-andmeid?id=85301307">Eriti ülbeks läinud: libafirma müüb tuhandete metsaomanike isiklikke andmeid</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/eriti-ulbeks-lainud-libafirma-muub-tuhandete-metsaomanike-isiklikke-andmeid?id=85301307&amp;com=1" class="headline__comments" rel="nofollow">(81)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://www.delfi.ee/news/paevauudised/eesti/vanaisa-kaev-tagastati-naabrimehele-ja-krundi-piir-jookseb-labi-kasvuhoone-maavaidluste-lahendamine-lihtsustub?id=84319657" class="headline__media"><figure class="headline__picture"><img src="https://g4.nh.ee/images/pix/80x80/ush8fzKtfNY/laane-virumaa-oleg-gross-helikopter-84320613.jpg" alt="Lääne-Virumaa"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://www.delfi.ee/news/paevauudised/eesti/vanaisa-kaev-tagastati-naabrimehele-ja-krundi-piir-jookseb-labi-kasvuhoone-maavaidluste-lahendamine-lihtsustub?id=84319657">Vanaisa kaev tagastati naabrimehele ja krundi piir jookseb läbi kasvuhoone? Maavaidluste...</a></h1>&nbsp;<a href="http://www.delfi.ee/news/paevauudised/eesti/vanaisa-kaev-tagastati-naabrimehele-ja-krundi-piir-jookseb-labi-kasvuhoone-maavaidluste-lahendamine-lihtsustub?id=84319657&amp;com=1" class="headline__comments" rel="nofollow">(79)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/seadus/seadus/algab-tulude-deklareerimine-ja-raha-tagastamine?id=85301613" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/95vRx9Cjf8A/1dd035c62e484330be-85305785.jpg" alt="Algab tulude deklareerimine ja raha tagastamine"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/seadus/seadus/algab-tulude-deklareerimine-ja-raha-tagastamine?id=85301613">Algab tulude deklareerimine ja raha tagastamine</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85328439" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g2.nh.ee/misc/comment-fe/commentBoxLoader.js?v=43434" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":85328439,"channelId":15,"publisherId":1,"articleUrl":"http:\/\/maaleht.delfi.ee\/news\/maaleht\/uudised\/kas-elupuuhekk-on-toesti-mets-maa-amet-selgitab-kuidas-oiglus-jalule-seada?id=85328439","articleTitle":"Kas elupuuhekk on t\u00f5esti mets? Maa-amet selgitab, kuidas \u00f5iglus jalule seada","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-9634" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-9634","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-1996" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-1996","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria","after_comment_form"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85328439&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-http://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1549006956"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1548663408"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/85328439';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Heli Raamets';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maaleht","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1547647076");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1547647076");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-8892" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-8892","mid":488430,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
						<div id="delfi-adx-2887901604-7779" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2887901604-7779","mid":540821,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_85328439","maaleht_article","article_85328439","channel_maaleht","source_19117127","tag-kolvik","tag-maa-amet","tag-maamaks","tag-mta","tag-pria"],"mkv":{"channel":"maaleht"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

</body>
</html>
