
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Riigil pole aimugi, kui paljudel tööraamatud puudu on
 - Maaleht
</title>
	<meta name="Author" content="Maaleht">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/mb/ic/maaleht.ico">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/kokkuhoid-koondamine-tooraamat-69668771.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Riigil pole aimugi, kui paljudel tööraamatud puudu on">

	
<meta property="og:url" content="http://www.delfi.ee/a/77005956">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht">
<meta property="og:description" content="Kui paljudel inimestel kehtivuse kaotanud tööraamatu puudumisel pensionistaaž kaotsi läheb, sotsiaalkindlustusamet hinnata ei oska.">
<meta property="article:published_time" content="1485243602">


			<meta property="article:tag" content="pensionstaaž">
			<meta property="article:tag" content="töö">
			<meta property="article:tag" content="tööraamat">
	

				
	<meta name="description" content="Kui paljudel inimestel kehtivuse kaotanud tööraamatu puudumisel pensionistaaž kaotsi läheb, sotsiaalkindlustusamet hinnata ei oska. - Maaleht" />

	<meta name="keywords" content="pensionstaaž, töö, tööraamat">

<link rel="image_src" href="http://g1.nh.ee/images/pix/kokkuhoid-koondamine-tooraamat-69668771.jpg">

<link rel="canonical" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=77005956">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77005956"/>
<meta property="og:article:author" content="Aive Mõttus"/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-24T09:40:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=http://g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=http://g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,maaleht.css,maaleht-fp.css,maaleht-cat.css,common_article.css,common_ea_article.css,blocks.css&amp;1484650453">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css,maaleht-art.css&amp;1483438999">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/maaleht.css?v=1.6"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266971,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1485177958"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2ODUzIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMTI0MTEiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6ImY3MTMzNTY5YTZiOWQxNmM0ZTI1MDNmMTYwOWFmNGExIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["maaleht_maaleht","maaleht_uudised","maaleht_77005956","maaleht_article","article_77005956","channel_maaleht","source_19117127"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi.EA Omareklaam.Maaleht */
ado.master({id: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Maaleht.250x90 */
ado.master({id: '.ThWaGOOQfbw5E.5WJ9NahQzDqUSqttSzKnbkj_9tnz.87', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]--></head>
<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieempqnbrkmls" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempqnbrkmls',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Maalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Maalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/maaleht/?utm_source=maaleht&utm_medium=error&utm_campaign=maaleht_error_header" class="diginav-warning-olink" target="_blank">Telli ML digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&utm_medium=button&utm_campaign=maaleht_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht_ee_mustriba&utm_medium=link&utm_campaign=MLDIGI2016" class="#diginav-order-digi" target="_blank">Proovi Maalehe digilehte</a>
				<span>|</span>
				<a href="http://www.tellimine.ee/ajalehed/maaleht" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://maaleht.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieethihmpsstd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieethihmpsstd',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_maaleht">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://g4.nh.ee/wd/f/6628/QIIZER_ml30_veeb_pais_223x85.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a></li><li><a href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Naima ja Naimi
">
				T, 24.&nbsp;jaanuar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":1,"icon":"03d"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":1,"icon":"12"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-2,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":-1,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":0,"icon":"04"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">1&deg;</span>
			<span class="icon dweather2-img-80 gray dw03d"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_top" title="Kontakt">Kontakt</a></li><li><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" title="Reklaam">Reklaam</a></li><li><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" title="Uudised e-mailile">Uudised e-mailile</a></li><li><a href="http://www.ekspressmeedia.ee/tellimine/" target="_top" title="Tellimine">Tellimine</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 8;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="8">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_8" class="selectedtab"><a href="http://otsing.delfi.ee/d.php&partner=maaleht" onclick="switch_search_tab(8); return false;" target="_top">Maaleht</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieelddrpvkkff" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelddrpvkkff', {myMaster: 'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1485251619';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"maaleht"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'maaleht_ee', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li class="selected"><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://homme.delfi.ee/" target="_top" title="Mehised uudised siit ja sealt">Homme<sup>Uus!</sup></a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="/news/maaleht/" target="_top">Maaleht.ee</a></li> <li><a href="/news/maamajandus/" target="_top">Maamajandus</a></li> <li><a href="http://www.maakodu.ee/" target="_top">Maakodu</a></li> <li><a href="/news/horoskoop/mang/" target="_top">Mangi horoskoop</a></li> <li><a href="http://eestielu.delfi.ee/" target="_top">Eestielu.ee</a></li> <li><a href="/news/teeb/" target="_top">Maaleht teeb</a></li> <li><a href="http://digileht.maaleht.delfi.ee/" target="_top"><span style="color: #E6004D">Digileht</span></a></li> <li><a href="http://maaleht.delfi.ee/news/maamajandus/aasta-pollumees/" target="_top"><span style="color: #E6004D">Aasta Põllumees</span></a></li> <li><a href="http://maaleht.delfi.ee/archive/" target="_top">Arhiiv</a></li> <li><a href="http://maaleht.delfi.ee/laadakalender/" target="_top">Laadakalender</a></li> <li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li> <li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_top">Lisa kuulutus</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>


<div id="header-subnav">
</div>

	</div>
	<div id="wrapper" bgcolor="#ffffff">
		<div id="widecontent"></div>
		<div id="content2">
			<div id="content">
				<div id="contop">
					<div class="project_hd" style="margin-bottom:5px;">
				<a href="http://maakodu.delfi.ee/news/maakodu/kodu/jaanuarikuu-maakodu-kiikab-magamistuppa?id=76734596" target="_blank">

					<img src="http://g2.nh.ee/wd/f/7048/HDYIRN_728x150_maakodu_jan_2016.jpeg" border="0"  width="728"  height="150"  alt="">
					</a>
		</div>
<!-- start slave -->
<div id="adoceandelfieeydkhdtepaa" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeydkhdtepaa',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave -->
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:5" />
<meta itemprop="datePublished" content="2017-01-24T09:40:02+0200" />
<meta itemprop="dateModified" content="2017-01-24T09:40:02+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77005956&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Riigil pole aimugi, kui paljudel tööraamatud puudu on</h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div>




<div class="articleInfo">
			
	<div class="articleDate">24. jaanuar 2017 09:40</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F77005956%26t%3DRiigil+pole+aimugi%2C+kui+paljudel+t%C3%B6%C3%B6raamatud+puudu+on" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">2</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRiigil+pole+aimugi%2C+kui+paljudel+t%C3%B6%C3%B6raamatud+puudu+on%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F77005956" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77005956" class="articleIcon -print" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://g2.nh.ee/images/pix/35x35/aLFA-7G1TMA/aive-mottus-73965901.jpg" alt="Aive Mõttus"><div class="articleAuthor-info"><b>Toimetaja Aive Mõttus</b>, aive.mottus@maaleht.ee<div class="articleSource">Maaleht</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g1.nh.ee/images/pix/kokkuhoid-koondamine-tooraamat-69668775.jpg" title="" data-title="&lt;span&gt;tööraamat&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Andres Putting&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g4.nh.ee/images/pix/728x404/x4stJYsaORU/kokkuhoid-koondamine-tooraamat-69668771.jpg" alt="tööraamat" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"><span class="articleImage-source right">Foto: Andres Putting</span></div></div>
			<p class="articleLead" itemprop="description">Kui paljudel inimestel kehtivuse kaotanud tööraamatu puudumisel pensionistaaž kaotsi läheb, sotsiaalkindlustusamet hinnata ei oska.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>Ehkki ka enne 1999. aastat maksti töötajate pealt sotsiaalmaksu, ei olnud see isikustatud. Seetõttu puudub riiklikes registrites ka info inimese tööstaaži kohta enne 1999. aastat. Sotsiaalkindlustusamet saab inimesi üksnes suunata oma töötamist puudutava info tõendamisel, kuid ise nad seda infot otsima ei hakka.</p><p>Ka maksu- ja tolliamet kinnitab, et neil vajalikku infot varasemast pole.</p><p>Täispikka lugu tööraamatutest ja pensionistaažist loe <a href="http://uudised.err.ee/v/eesti/7fe727b6-44aa-4aa8-af31-4c813a927341/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on" target="_blank">ERR</a>-ist.</p><!-- start slave -->
<div id="adoceandelfieeverngqotzv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeverngqotzv',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave -->	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77005956" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieelngqhkjlyf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelngqhkjlyf',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><style>
	#lehelood .img-resize img {
		width: auto;
		height: 140px;
	}
</style>
<div id="lehelood" style="margin: 10px 0;clear:both;">
	<div class="img-resize">
		<a href="http://digileht.maaleht.delfi.ee/" target="_blank"><img src="http://g3.nh.ee/ml/r/te/ml_tellimiskast_01_v1.png" alt=""></a><a href="http://maaleht.delfi.ee/misc/uudiskiri/?utm_source=ML_artikli_all_laht&utm_medium=link&utm_campaign=uudiskiri" target="_blank"><img src="http://g2.nh.ee/ml/r/te/ml_tellimiskast_02_v1.png" alt=""></a>
	</div>
</div>
			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://www.maaleht.ee/">
						<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F77005956&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Riigil pole aimugi, kui paljudel tööraamatud puudu on" data-url="http://maaleht.delfi.ee/a/77005956" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/oled-tasuvama-too-otsinguil-ilusta-cv-d-aga-ara-valeta?id=76850252" class="articleRelated-title">Oled tasuvama töö otsinguil? Ilusta CV-d, aga ära valeta</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/oled-tasuvama-too-otsinguil-ilusta-cv-d-aga-ara-valeta?id=76850252&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/oled-tasuvama-too-otsinguil-ilusta-cv-d-aga-ara-valeta?id=76850252" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/JhWUYKZ0OtU/music-estonia-virgo-sillamaa-arvuti-haridus-kirjutamine-kohvik-kultuur-70297571.jpg" alt="Oled tasuvama töö otsinguil? Ilusta CV-d, aga ära valeta" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tooealiste-inimeste-arv-vaheneb-koige-suurem-puudus-on-spetsialistidest-ja-oskustoolistest?id=75431897" class="articleRelated-title">Tööealiste inimeste arv väheneb, kõige suurem puudus on spetsialistidest ja oskustöölistest</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/tooealiste-inimeste-arv-vaheneb-koige-suurem-puudus-on-spetsialistidest-ja-oskustoolistest?id=75431897&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tooealiste-inimeste-arv-vaheneb-koige-suurem-puudus-on-spetsialistidest-ja-oskustoolistest?id=75431897" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/R3UQNaqAjLY/tooline-71916135.jpg" alt="Tööline" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kuidas-toestada-toostaazi-kui-dokumendid-on-kadunud?id=71043413" class="articleRelated-title">Kuidas tõestada tööstaaži, kui dokumendid on kadunud?</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kuidas-toestada-toostaazi-kui-dokumendid-on-kadunud?id=71043413&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(17)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kuidas-toestada-toostaazi-kui-dokumendid-on-kadunud?id=71043413" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/nvtc2hjHKuM/kohus-paragrahv-seadus-70969419.jpg" alt="paragrahv" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-parast-lahkumisavalduse-esitamist-on-tooandjal-oigus-tooleping-erakorraliselt-ules-oelda?id=69839547" class="articleRelated-title">Kas pärast lahkumisavalduse esitamist on tööandjal õigus tööleping erakorraliselt üles öelda?</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-parast-lahkumisavalduse-esitamist-on-tooandjal-oigus-tooleping-erakorraliselt-ules-oelda?id=69839547" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/IFr8WroZ8LY/kokkuhoid-koondamine-vallandamine-66961316.jpg" alt="tööraamat" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kust-ja-kellelt-on-oigus-saada-oma-varasema-tootamise-kohta-andmeid?id=69690995" class="articleRelated-title">Kust ja kellelt on õigus saada oma varasema töötamise kohta andmeid?</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kust-ja-kellelt-on-oigus-saada-oma-varasema-tootamise-kohta-andmeid?id=69690995&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kust-ja-kellelt-on-oigus-saada-oma-varasema-tootamise-kohta-andmeid?id=69690995" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/IFr8WroZ8LY/kokkuhoid-koondamine-vallandamine-66961316.jpg" alt="tööraamat" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
			<div class="bhd">Enim loetud</div><div class="center-block-news"><a target="_top" href="http://sport.delfi.ee/news/varia/muu/fotod-ja-video-lembitu-kuuse-saadeti-telemajast-viimsele-teekonnale?id=76986460" class="article-title">FOTOD JA VIDEO: Lembitu Kuuse saadeti telemajast viimsele teekonnale</a>&nbsp;<sup class="rsh">Lisatud suur galerii</sup>&nbsp;<a target="_top" href="http://sport.delfi.ee/news/varia/muu/fotod-ja-video-lembitu-kuuse-saadeti-telemajast-viimsele-teekonnale?id=76986460&amp;com=1&amp;reg=1" class="commentCount">(62)</a><a href="http://sport.delfi.ee/news/varia/muu/fotod-ja-video-lembitu-kuuse-saadeti-telemajast-viimsele-teekonnale?id=76986460" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/jwC8M46nZ9A/lembitu-kuuse-76989770.jpg"  alt="Lembitu Kuuse maeti Metsakalmistule" width="185" height="120"><i class="article-watermark_video"></i><i class="article-watermark_image"></i></a></div><div class="center-block-news"><a target="_top" href="http://publik.delfi.ee/news/inimesed/suri-armastatud-helilooja-veljo-tormis?id=76990140" class="article-title">Suri armastatud helilooja Veljo Tormis</a>&nbsp;<sup class="rsh">Täiendatud! </sup>&nbsp;<a target="_top" href="http://publik.delfi.ee/news/inimesed/suri-armastatud-helilooja-veljo-tormis?id=76990140&amp;com=1&amp;reg=1" class="commentCount">(48)</a><a href="http://publik.delfi.ee/news/inimesed/suri-armastatud-helilooja-veljo-tormis?id=76990140" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/Zwz7-UGPIUs/helilooja-tormis-veljo-67722297.jpg"  alt="Veljo Tormis" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/reisiblogijad-valisid-kalamaja-euroopa-agedaimate-naabruskondade-hulka?id=76998916" class="article-title">Reisiblogijad valisid Kalamaja Euroopa ägedaimate naabruskondade hulka</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/reisiblogijad-valisid-kalamaja-euroopa-agedaimate-naabruskondade-hulka?id=76998916" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/s6_NHlAxWJo/kalamaja-salme-tanav-67619384.jpg"  alt="Reisiblogijad valisid Kalamaja Euroopa ägedaimate naabruskondade hulka" width="185" height="120"><i class="article-watermark_image"></i></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maamajandus/uudised/uued-reeglid-tiineid-lehmi-ei-tohi-tapamajja-viia?id=76996718" class="article-title">Uued reeglid: tiineid lehmi ei tohi tapamajja viia</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maamajandus/uudised/uued-reeglid-tiineid-lehmi-ei-tohi-tapamajja-viia?id=76996718&amp;com=1&amp;reg=1" class="commentCount">(9)</a><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/uued-reeglid-tiineid-lehmi-ei-tohi-tapamajja-viia?id=76996718" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/FTDtAdYPRo0/lehm-laut-lehmad-veis-nominent-70087811.jpg"  alt="lehm" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/kolga-lahes-rammu-saarel-murdus-tuletorn?id=76993532" class="article-title">Kolga lahes Rammu saarel murdus tuletorn</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/kolga-lahes-rammu-saarel-murdus-tuletorn?id=76993532&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kolga-lahes-rammu-saarel-murdus-tuletorn?id=76993532" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/wVFoxxXCtL4/fdc6b5885b581b9fb5-76993574.jpg"  alt="Kolga lahes Rammu saarel murdus tuletorn" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://elutark.delfi.ee/tervis/millist-traumat-tohterdada-ise-ja-millise-korral-kutsuda-kiirabi?id=76835002" class="article-title">Millist traumat tohterdada ise ja millise korral kutsuda kiirabi?</a><a href="http://elutark.delfi.ee/tervis/millist-traumat-tohterdada-ise-ja-millise-korral-kutsuda-kiirabi?id=76835002" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/T6zcvqnd_hY/kasi-veri-vigastus-vagivald-71666641.jpg"  alt="Millist traumat tohterdada ise ja millise korral kutsuda kiirabi?" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/amet-hoiatab-euroopas-levib-ohtlik-linnugripp?id=76995206" class="article-title">Amet hoiatab: Euroopas levib ohtlik linnugripp</a>&nbsp;<sup class="rsh"> Risk inimestele on väga väike</sup>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/amet-hoiatab-euroopas-levib-ohtlik-linnugripp?id=76995206&amp;com=1&amp;reg=1" class="commentCount">(4)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/amet-hoiatab-euroopas-levib-ohtlik-linnugripp?id=76995206" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/D7UV-4I6TJA/vetikad-adru-pardid-69421101.jpg"  alt="HAISVAD VETIKAD JA ADRU RUSSALKA KANDIS " width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/nadala-keskpaik-toob-kulmakraadid-kuid-mitte-kauaks?id=76994928" class="article-title">Nädala keskpaik toob külmakraadid, kuid mitte kauaks</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/nadala-keskpaik-toob-kulmakraadid-kuid-mitte-kauaks?id=76994928" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/F9-LjQRQGoE/tallinn-sulab-halb-ilm-ilm-libedus-marg-sula-sulavesi-vesi-vesine-73844859.jpg"  alt="Tallinn sulab" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/tarbija/16-soovitust-nakkushaiguste-valtimiseks?id=76985798" class="article-title">16 soovitust nakkushaiguste vältimiseks</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/tarbija/16-soovitust-nakkushaiguste-valtimiseks?id=76985798&amp;com=1&amp;reg=1" class="commentCount">(9)</a><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/16-soovitust-nakkushaiguste-valtimiseks?id=76985798" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/Hpha0K2rtPs/hugieen-kate-pesemine-pesu-puhtus-voolav-vesi-70525765.jpg"  alt="kätepesu 2" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/esimene-talumeierei-polvamaalt-palvis-toidukaitlemise-loa?id=76998956" class="article-title">Esimene talumeierei Põlvamaalt pälvis toidukäitlemise loa</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/esimene-talumeierei-polvamaalt-palvis-toidukaitlemise-loa?id=76998956&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/esimene-talumeierei-polvamaalt-palvis-toidukaitlemise-loa?id=76998956" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/9pqP0PAIoJA/9c587588606b33bc39-76998980.jpg"  alt="Esimene talumeierei Põlvamaalt pälvis toidukäitlemise loa" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/elu/lembitu-kuuse-uskus-viimase-hetkeni-et-koik-laheb-hasti?id=76937548" class="article-title">Lembitu Kuuse uskus viimase hetkeni, et kõik läheb hästi</a><a href="http://digileht.maaleht.delfi.ee/elu/lembitu-kuuse-uskus-viimase-hetkeni-et-koik-laheb-hasti?id=76937548" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/aFwrwW8hy2w/lembitu-kuuse-76949950.jpg"  alt="Lembitu Kuuse" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://elutark.delfi.ee/tv/sarja-ensv-produtsendid-me-naitame-lihtsate-inimeste-lugusid-mitte-ajaloosundmusi?id=76959078" class="article-title">Sarja „ENSV“ produtsendid: me näitame lihtsate inimeste lugusid, mitte ajaloosündmusi</a>&nbsp;<a target="_top" href="http://elutark.delfi.ee/tv/sarja-ensv-produtsendid-me-naitame-lihtsate-inimeste-lugusid-mitte-ajaloosundmusi?id=76959078&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://elutark.delfi.ee/tv/sarja-ensv-produtsendid-me-naitame-lihtsate-inimeste-lugusid-mitte-ajaloosundmusi?id=76959078" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/O4HHg7HwyEE/b4e255881f2b718fb3-76968430.jpg"  alt="Sarja „ENSV“ produtsendid: me näitame lihtsate inimeste lugusid, mitte ajaloosündmusi" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/tana-avatakse-laaksaare-piirissaare-jaatee?id=76998070" class="article-title">Täna avatakse Laaksaare-Piirissaare jäätee</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/tana-avatakse-laaksaare-piirissaare-jaatee?id=76998070&amp;com=1&amp;reg=1" class="commentCount">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tana-avatakse-laaksaare-piirissaare-jaatee?id=76998070" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/TSsUPG-yUTo/hiiumaa-jaatee-lumi-saaremaa-talv-67777687.jpg"  alt="Jäätee Saaremaa ja Hiiumaa vahel" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/kohus-tunnistas-sikassaare-metsad-pankrotis-ettevotteks?id=76993992" class="article-title">Kohus tunnistas Sikassaare Metsad pankrotis ettevõtteks</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kohus-tunnistas-sikassaare-metsad-pankrotis-ettevotteks?id=76993992" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/puXIEBJyxKE/egiptuse-nael-egiptus-finants-mundid-pankrot-raha-rahakott-rahandus-se-76994160.jpg"  alt="Egiptuse nael" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/tarbija/kardla-ainus-okopood-suleb-uksed?id=76964718" class="article-title">Kärdla ainus ökopood suleb uksed</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/tarbija/kardla-ainus-okopood-suleb-uksed?id=76964718&amp;com=1&amp;reg=1" class="commentCount">(36)</a><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kardla-ainus-okopood-suleb-uksed?id=76964718" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/GDnCZ7AMR7k/tabalukk-75697625.jpg"  alt="TABALUKK" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/kulavanemad-koonduvad-uhisjouks?id=76997840" class="article-title">Külavanemad koonduvad ühisjõuks</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kulavanemad-koonduvad-uhisjouks?id=76997840" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/rMM4ikHBNMg/karala-kodukant-kula-rahvahaaletus-71482637.jpg"  alt="Aasta küla 2013 rahvahääletusel Karala küla, Saaremaal" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maamajandus/uudised/investeeringutoetuse-abil-soetatav-masin-peab-olema-vordlushindade-kataloogis?id=76994294" class="article-title">Investeeringutoetuse abil soetatav masin peab olema võrdlushindade kataloogis</a><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/investeeringutoetuse-abil-soetatav-masin-peab-olema-vordlushindade-kataloogis?id=76994294" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/ylJycpd63ho/kevadkund-68467081.jpg"  alt="traktor22" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://arileht.delfi.ee/news/uudised/valitsuse-pensionivalemi-muutmise-plaan-pensioniiga-seotakse-oodatava-elueaga-ja-i-samba-pension-soltub-tootatud-ajast?id=76960112" class="article-title">Valitsuse pensionivalemi muutmise plaan: pensioniiga seotakse oodatava elueaga ja I samba pension sõltub töötatud ajast</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/valitsuse-pensionivalemi-muutmise-plaan-pensioniiga-seotakse-oodatava-elueaga-ja-i-samba-pension-soltub-tootatud-ajast?id=76960112&amp;com=1&amp;reg=1" class="commentCount">(412)</a><a href="http://arileht.delfi.ee/news/uudised/valitsuse-pensionivalemi-muutmise-plaan-pensioniiga-seotakse-oodatava-elueaga-ja-i-samba-pension-soltub-tootatud-ajast?id=76960112" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/z_vKSOhkCY0/euro-mundid-pension-raha-sammas-76960166.jpg"  alt="Eurod" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576" class="article-title">Novembris Ameerikasse saadetud pakk jõudis kohale kaks kuud hiljem</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576&amp;com=1&amp;reg=1" class="commentCount">(10)</a><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/_uBCw3xmAzI/eesti-poet-kiri-kirjad-omniva-pakid-pakk-sorteerimiskeskus-74627791.jpg"  alt="Omniva sorteerimiskeskus" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" class="article-title">Riigil pole aimugi, kui paljudel tööraamatud puudu on</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;com=1&amp;reg=1" class="commentCount">(5)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/XpQrC1M5_c0/kokkuhoid-koondamine-tooraamat-69668775.jpg"  alt="tööraamat" width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div id="body_wide_fb">
	<div class="body_fb_title fb-logo--white"><a href="http://www.facebook.com/maaleht" target="_blank">Jälgi <b>Maalehte</b> Facebookis!</a></div>
	<div class="body_fb_iframe">
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fmaaleht&amp;layout=standard&amp;show_faces=false&amp;width=360&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px;" allowTransparency="true"></iframe>
	</div>
</div>
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(5)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77005956" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77005956" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="15" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div id="adoceandelfieeupirhohrua"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, delfi_ee.Delfi.EA Omareklaam.Maaleht.420x250 art2 */
ado.slave('adoceandelfieeupirhohrua', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>

<br clear="all">
<div class="category-header" style="border-top-color: #449e38;margin-top: 0;"><a class="category-header-link" href="/">Maalehe top</a></div>	
	
	 
	
	 

	
	
<div id="tb-fp_target_top5" class="content-new FP2012_fp_1_3_lenta "><div class="category-header category-15" >
	<span class="category-header-link">TOP 5</span>
</div><div class="content-image-first content-sticky-wrap">
				
	<div class="content-full-block content-first-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/rahvusvaheline-uudisteagentuur-uurib-feng-shui-abil-tulevikku?id=77006288">Rahvusvaheline uudisteagentuur uurib feng shui abil tulevikku</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/rahvusvaheline-uudisteagentuur-uurib-feng-shui-abil-tulevikku?id=77006288&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/rahvusvaheline-uudisteagentuur-uurib-feng-shui-abil-tulevikku?id=77006288" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/728x270/hbBUHkfZ2tc/donald-trump-76207737.jpg" class="dlazyload" border="0" alt="Donald Trump" width="728" height="270">
	
</a></div>
						    
	<br clear="all" /><div class="content-third-block content-first-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956">Riigil pole aimugi, kui paljudel tööraamatud puudu on</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/230x139/UdO-IjFFYdw/kokkuhoid-koondamine-tooraamat-69668769.jpg" class="dlazyload" border="0" alt="tööraamat" width="230" height="139">
	
</a></div>
			    
<div class="content-third-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/reisiblogijad-valisid-kalamaja-euroopa-agedaimate-naabruskondade-hulka?id=76998916">Reisiblogijad valisid Kalamaja Euroopa ägedaimate naabruskondade hulka</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/reisiblogijad-valisid-kalamaja-euroopa-agedaimate-naabruskondade-hulka?id=76998916" class="article-image"><i data-watermark="[1]image"></i>



	
				<img src="http://g2.nh.ee/images/pix/230x139/1F7NhOLeaCs/kalamaja-salme-tanav-67619378.jpg" class="dlazyload" border="0" alt="Reisiblogijad valisid Kalamaja Euroopa ägedaimate naabruskondade hulka" width="230" height="139">
	
</a></div>
			    
<div class="content-third-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576">Novembris Ameerikasse saadetud pakk jõudis kohale kaks kuud hiljem</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576" class="article-image">



	
				<img src="http://g4.nh.ee/images/pix/230x139/7VkIvqaotmo/eesti-poet-kiri-kirjad-omniva-pakid-pakk-sorteerimiskeskus-74627785.jpg" class="dlazyload" border="0" alt="Omniva sorteerimiskeskus" width="230" height="139">
	
</a></div></div> <div class="content-footer">
	
	</div></div><div id="telli-maaleht"></div>
<script type="text/javascript">
$('#telli-maaleht').load('/z/varskeslehes/index.php');
</script>
<h3 class="block-header"><a href="http://www.maaleht.ee/news/maaleht/uudised/">Uudised</a></h3>	

<div class="content-new fp_2_3_lenta">
	<div class="content-image-first content-sticky-wrap">
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/rahvusvaheline-uudisteagentuur-uurib-feng-shui-abil-tulevikku?id=77006288" class="article-title">Rahvusvaheline uudisteagentuur uurib feng shui abil tulevikku</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/rahvusvaheline-uudisteagentuur-uurib-feng-shui-abil-tulevikku?id=77006288&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/rahvusvaheline-uudisteagentuur-uurib-feng-shui-abil-tulevikku?id=77006288"><img border="0" alt="Donald Trump" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/zbn-24RsYqs/donald-trump-76207733.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tartus-oodatakse-toitumispsuhholoogia-uuringusse-toidusopradest-naisi?id=77000434" class="article-title">Tartus oodatakse toitumispsühholoogia uuringusse toidusõpradest naisi</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/tartus-oodatakse-toitumispsuhholoogia-uuringusse-toidusopradest-naisi?id=77000434&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/tartus-oodatakse-toitumispsuhholoogia-uuringusse-toidusopradest-naisi?id=77000434"><img border="0" alt="Atria" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/qgWzMb0Mj7s/atria-kahvel-restoran-sook-soomine-toit-toitumine-69399455.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956" class="article-title">Riigil pole aimugi, kui paljudel tööraamatud puudu on</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/riigil-pole-aimugi-kui-paljudel-tooraamatud-puudu-on?id=77005956"><img border="0" alt="tööraamat" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/yEmtoNKSBds/kokkuhoid-koondamine-tooraamat-69668771.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/saare-naised-opivad-kasukaid-omblema?id=77005806" class="article-title">Saare naised õpivad kasukaid õmblema</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/saare-naised-opivad-kasukaid-omblema?id=77005806"><img border="0" alt="Made Uus ja kasukad" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/J1H1RqsTOdY/made-uus-77005888.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/reisiblogijad-valisid-kalamaja-euroopa-agedaimate-naabruskondade-hulka?id=76998916" class="article-title">Reisiblogijad valisid Kalamaja Euroopa ägedaimate naabruskondade hulka</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/reisiblogijad-valisid-kalamaja-euroopa-agedaimate-naabruskondade-hulka?id=76998916"><img border="0" alt="Reisiblogijad valisid Kalamaja Euroopa ägedaimate naabruskondade hulka" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/65k5OqiXyN4/kalamaja-salme-tanav-67619380.jpg" width="230" height="139" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/esimene-talumeierei-polvamaalt-palvis-toidukaitlemise-loa?id=76998956" class="article-title">Esimene talumeierei Põlvamaalt pälvis toidukäitlemise loa</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/esimene-talumeierei-polvamaalt-palvis-toidukaitlemise-loa?id=76998956&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/esimene-talumeierei-polvamaalt-palvis-toidukaitlemise-loa?id=76998956"><img border="0" alt="Esimene talumeierei Põlvamaalt pälvis toidukäitlemise loa" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/4UTCm2OlMi0/9c587588606b33bc39-76998980.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kulavanemad-koonduvad-uhisjouks?id=76997840" class="article-title">Külavanemad koonduvad ühisjõuks</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/kulavanemad-koonduvad-uhisjouks?id=76997840"><img border="0" alt="Aasta küla 2013 rahvahääletusel Karala küla, Saaremaal" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/eLQ5mgvTjhI/karala-kodukant-kula-rahvahaaletus-71482637.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tana-avatakse-laaksaare-piirissaare-jaatee?id=76998070" class="article-title">Täna avatakse Laaksaare-Piirissaare jäätee</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/tana-avatakse-laaksaare-piirissaare-jaatee?id=76998070&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/tana-avatakse-laaksaare-piirissaare-jaatee?id=76998070"><img border="0" alt="Jäätee Saaremaa ja Hiiumaa vahel" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/gUjmNOuFoqc/hiiumaa-jaatee-lumi-saaremaa-talv-67777683.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/nadala-keskpaik-toob-kulmakraadid-kuid-mitte-kauaks?id=76994928" class="article-title">Nädala keskpaik toob külmakraadid, kuid mitte kauaks</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/nadala-keskpaik-toob-kulmakraadid-kuid-mitte-kauaks?id=76994928"><img border="0" alt="Tallinn sulab" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/wPi9xs8xbsA/tallinn-sulab-halb-ilm-ilm-libedus-marg-sula-sulavesi-vesi-vesine-73844859.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kohus-tunnistas-sikassaare-metsad-pankrotis-ettevotteks?id=76993992" class="article-title">Kohus tunnistas Sikassaare Metsad pankrotis ettevõtteks</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/kohus-tunnistas-sikassaare-metsad-pankrotis-ettevotteks?id=76993992"><img border="0" alt="Egiptuse nael" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/bMGxxsy8zsA/egiptuse-nael-egiptus-finants-mundid-pankrot-raha-rahakott-rahandus-se-76994166.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/amet-hoiatab-euroopas-levib-ohtlik-linnugripp?id=76995206" class="article-title">Amet hoiatab: Euroopas levib ohtlik linnugripp</a> <sup class="rsh"><b> Risk inimestele on väga väike</b></sup>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/amet-hoiatab-euroopas-levib-ohtlik-linnugripp?id=76995206&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/amet-hoiatab-euroopas-levib-ohtlik-linnugripp?id=76995206"><img border="0" alt="HAISVAD VETIKAD JA ADRU RUSSALKA KANDIS " class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/WpFQsw3BmZ0/vetikad-adru-pardid-69421095.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/nadala-loetuimad-lood-toru-kulge-jaatunud-lind-gripisurmad-ja-lihula-maailmarandur?id=76993776" class="article-title">NÄDALA LOETUIMAD LOOD: Toru külge jäätunud lind, gripisurmad ja Lihula maailmarändur</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/nadala-loetuimad-lood-toru-kulge-jaatunud-lind-gripisurmad-ja-lihula-maailmarandur?id=76993776"><img border="0" alt="Külmetus" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/yD2ngbxVYok/kulmetus-gripp-haige-haigus-koha-mesi-nohu-tee-teejoomine-tsustiline-f-75725547.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kolga-lahes-rammu-saarel-murdus-tuletorn?id=76993532" class="article-title">Kolga lahes Rammu saarel murdus tuletorn</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kolga-lahes-rammu-saarel-murdus-tuletorn?id=76993532&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/kolga-lahes-rammu-saarel-murdus-tuletorn?id=76993532"><img border="0" alt="Kolga lahes Rammu saarel murdus tuletorn" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/8wwwva3SUHk/fdc6b5885b581b9fb5-76993580.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/marina-kaljurand-trumpile-tuleb-anda-aega-enda-toestamiseks?id=76993232" class="article-title">Marina Kaljurand: Trumpile tuleb anda aega enda tõestamiseks</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/marina-kaljurand-trumpile-tuleb-anda-aega-enda-toestamiseks?id=76993232&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(6)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/marina-kaljurand-trumpile-tuleb-anda-aega-enda-toestamiseks?id=76993232"><img border="0" alt="Marina Kaljurand: Trumpile tuleb anda aega enda tõestamiseks" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/HDeXCvctDtA/94cfd5885a9fcbc56e-76993258.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://publik.delfi.ee/news/inimesed/suri-armastatud-helilooja-veljo-tormis?id=76990140" class="article-title">Suri armastatud helilooja Veljo Tormis</a> <sup class="rsh"><b>Täiendatud! </b></sup>&nbsp;<a href="http://publik.delfi.ee/news/inimesed/suri-armastatud-helilooja-veljo-tormis?id=76990140&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(48)</a><a class="article-image" href="http://publik.delfi.ee/news/inimesed/suri-armastatud-helilooja-veljo-tormis?id=76990140"><img border="0" alt="Veljo Tormis" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/_NM8p8fmmxI/helilooja-tormis-veljo-67722293.jpg" width="230" height="139" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/nipid-kuidas-saada-ule-paanikahoost?id=76967860" class="article-title">Nipid, kuidas saada üle paanikahoost</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/nipid-kuidas-saada-ule-paanikahoost?id=76967860"><img border="0" alt="Nipid, kuidas saada üle paanikahoost" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/7vBw9WzKD8Q/armastus-armuvalu-enesetapp-hingevalu-kurjus-love-masendus-sein-suitsiid-66862761.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://sport.delfi.ee/news/varia/muu/fotod-ja-video-lembitu-kuuse-saadeti-telemajast-viimsele-teekonnale?id=76986460" class="article-title">FOTOD JA VIDEO: Lembitu Kuuse saadeti telemajast viimsele teekonnale</a> <sup class="rsh"><b>Lisatud suur galerii</b></sup>&nbsp;<a href="http://sport.delfi.ee/news/varia/muu/fotod-ja-video-lembitu-kuuse-saadeti-telemajast-viimsele-teekonnale?id=76986460&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(62)</a><a class="article-image" href="http://sport.delfi.ee/news/varia/muu/fotod-ja-video-lembitu-kuuse-saadeti-telemajast-viimsele-teekonnale?id=76986460"><img border="0" alt="Lembitu Kuuse maeti Metsakalmistule" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/gzm1MbbVOkc/lembitu-kuuse-76989770.jpg" width="355" height="215" /><i data-watermark="[1]video [2]image"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562" class="article-title">Põlva ja Tartu vahel hakkab sõitma uus bussiliin</a>&nbsp;<a href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://eestielu.delfi.ee/polvamaa/elu/polva-ja-tartu-vahel-hakkab-soitma-uus-bussiliin?id=76980562"><img border="0" alt="GoBus uute hoonete avamine Kuressaares" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/skm9hCH-1Sc/buss-gobus-pesula-72906531.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-olete-kohvist-soltuvuses-siin-on-kuus-nippi-kuidas-sellest-lahti-saada?id=76967186" class="article-title">Kas olete kohvist sõltuvuses? Siin on kuus nippi, kuidas sellest lahti saada</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-olete-kohvist-soltuvuses-siin-on-kuus-nippi-kuidas-sellest-lahti-saada?id=76967186&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(4)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-olete-kohvist-soltuvuses-siin-on-kuus-nippi-kuidas-sellest-lahti-saada?id=76967186"><img border="0" alt="LP, kohvi, hommik" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/EcG84a_K7zM/lp-hommik-kohvi-kohvitass-presskann-76967234.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/peipsi-jarvest-eemaldati-salavorke-ning-paasteti-mitusada-kilo-kala?id=76978544" class="article-title">Peipsi järvest eemaldati salavõrke ning päästeti mitusada kilo kala</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/peipsi-jarvest-eemaldati-salavorke-ning-paasteti-mitusada-kilo-kala?id=76978544&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/peipsi-jarvest-eemaldati-salavorke-ning-paasteti-mitusada-kilo-kala?id=76978544"><img border="0" alt="Peipsi järvest eemaldati salavõrke ning päästeti mitusada kilo kala" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/9UEw4p-LLDM/keskkonnainspektsioon-peipsi-jarv-kalurid-kalapuuk-vork-kalavork-kala-74638705.jpg" width="230" height="139" /></a></div>
		</div>
	</div><div class="content-footer">
	<a href="/news/maaleht/uudised/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://www.maaleht.ee/news/maamajandus/">Maamajandus</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/maaeluminister-kohtus-euroopa-komisjoni-toiduohutuse-volinikuga?id=76999442" class="article-title">Maaeluminister kohtus Euroopa Komisjoni toiduohutuse volinikuga</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/maaeluminister-kohtus-euroopa-komisjoni-toiduohutuse-volinikuga?id=76999442&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/maaeluminister-kohtus-euroopa-komisjoni-toiduohutuse-volinikuga?id=76999442" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/tskJXuSZiOU/vytenis-andriukaitis-73905701.jpg" class="dlazyload" border="0" alt="Euroopa Komisjoni tervishoiu ja toiduohutuse volinik Vytenis Andriukaitis ">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/uued-reeglid-tiineid-lehmi-ei-tohi-tapamajja-viia?id=76996718" class="article-title">Uued reeglid: tiineid lehmi ei tohi tapamajja viia</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/uued-reeglid-tiineid-lehmi-ei-tohi-tapamajja-viia?id=76996718&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/uued-reeglid-tiineid-lehmi-ei-tohi-tapamajja-viia?id=76996718" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/I41ffpexxV4/lehm-laut-lehmad-veis-nominent-70087811.jpg" class="dlazyload" border="0" alt="lehm">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/investeeringutoetuse-abil-soetatav-masin-peab-olema-vordlushindade-kataloogis?id=76994294" class="article-title">Investeeringutoetuse abil soetatav masin peab olema võrdlushindade kataloogis</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/investeeringutoetuse-abil-soetatav-masin-peab-olema-vordlushindade-kataloogis?id=76994294" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/BXxQddWNZyM/kevadkund-68467081.jpg" class="dlazyload" border="0" alt="traktor22">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://blog.maaleht.ee/leilimetsalood/?p=8930" class="article-title">Leili metsalood: Omanikukultuurist metsas</a></div><a href="http://blog.maaleht.ee/leilimetsalood/?p=8930" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/CC8ehfaZZgg/fb86e58859e7661985-76993036.jpg" class="dlazyload" border="0" alt="&lt;a href=&quot;http://blog.maaleht.ee/leilimetsalood/?p=8930&quot; target=&quot;_blank&quot;&gt;Leili metsalood: Omanikukultuurist metsas&lt;/a&gt;">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/pollumajandusministrid-kiitsid-heaks-uhisdeklaratsiooni-vee-kohta?id=76989124" class="article-title">Põllumajandusministrid kiitsid heaks ühisdeklaratsiooni vee kohta</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/pollumajandusministrid-kiitsid-heaks-uhisdeklaratsiooni-vee-kohta?id=76989124" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/NlttHNGtfXU/viljandi-viljandi-jarv-76989148.jpg" class="dlazyload" border="0" alt="Viljandi järv">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/kohalikud-toidu-tootjad-plaanivad-haaret-laiendada?id=76974892" class="article-title">Kohalikud toidu tootjad plaanivad haaret laiendada</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/kohalikud-toidu-tootjad-plaanivad-haaret-laiendada?id=76974892&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/kohalikud-toidu-tootjad-plaanivad-haaret-laiendada?id=76974892" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/BxgaBKPUpqs/janeda-ott-toiduvorgsutik-toit-76974900.jpg" class="dlazyload" border="0" alt="OTT võrgustiku seminar Janedal">
<i data-watermark="[1]image"></i></a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/pria-alustas-maaelu-keskkonnatoetuste-maksmist?id=76969622" class="article-title">PRIA alustas maaelu keskkonnatoetuste maksmist</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/pria-alustas-maaelu-keskkonnatoetuste-maksmist?id=76969622&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/pria-alustas-maaelu-keskkonnatoetuste-maksmist?id=76969622" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/s-vS8DLYcGs/kitsed-lambad-74591913.jpg" class="dlazyload" border="0" alt="Kitsed, lambad">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-meelitab-grune-wochel-kulalisi-ulukiliha-ja-mahetoodetega?id=76958182" class="article-title">Eesti meelitab Grüne Wochel külalisi ulukiliha ja mahetoodetega</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-meelitab-grune-wochel-kulalisi-ulukiliha-ja-mahetoodetega?id=76958182&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-meelitab-grune-wochel-kulalisi-ulukiliha-ja-mahetoodetega?id=76958182" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/v1hZ1b_q6Zs/grune-woche-2015-pollumajandusmess-toit-76958398.jpg" class="dlazyload" border="0" alt="Grüne Woche 2015">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/lisa_maamajandus/paevakorral/kunnivoistlust-plaanitakse-suurelt?id=76890878" class="article-title">Künnivõistlust plaanitakse suurelt</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/lisa_maamajandus/paevakorral/kunnivoistlust-plaanitakse-suurelt?id=76890878&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://digileht.maaleht.delfi.ee/lisa_maamajandus/paevakorral/kunnivoistlust-plaanitakse-suurelt?id=76890878" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/f0xxh_ZzkIc/kaspar-jarvala-konstrueeris-endale-aastaid-tagasi-voistlustraktori-nuu-76936502.jpg" class="dlazyload" border="0" alt="Kaspar Järvala konstrueeris endale aastaid tagasi võistlustraktori. Nüüd on ta tegev nii võistlejate kui ka korraldajate seas.">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/maamajandus/poeg-programmeeris-pollumehest-isa-too-lihtsamaks?id=76918942" class="article-title">Poeg lõi arvutiprogrammi, mis muutis tema põllumehest isa töö lihtsamaks</a></div><a href="http://digileht.maaleht.delfi.ee/maamajandus/poeg-programmeeris-pollumehest-isa-too-lihtsamaks?id=76918942" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/OMxaakW8uH8/robin-saluoks-ja-stenver-jerkku-tahtsid-pollumeeste-elu-arvutuste-tege-76939238.jpg" class="dlazyload" border="0" alt="Robin Saluoks ja Stenver Jerkku tahtsid põllumeeste elu arvutuste tegemisel ning andmete täitmisel kergemaks teha ning lõid selleks rakenduse eAgronom.">
</a></div>
</div><div class="content-footer">
	<a href="/news/maamajandus/" class="content-latest">Vaata veel</a>
</div><br clear="all"><h3 class="block-header"><a href="http://www.maaleht.ee/news/maaleht/arvamus/">Arvamus</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-et-unistusest-ei-saaks-veskikivi-kaela?id=76797382" class="article-title">RAIL BALTIC – et unistusest ei saaks veskikivi kaela</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-et-unistusest-ei-saaks-veskikivi-kaela?id=76797382&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-et-unistusest-ei-saaks-veskikivi-kaela?id=76797382" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/8brXWua-jZY/kalev-kukk-76951564.jpg" class="dlazyload" border="0" alt="Kalev Kukk">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/arvamus/kirjandushuvilise-valgustav-suunanaitaja?id=76925854" class="article-title">Kirjandushuvilise valgustav suunanäitaja</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/arvamus/kirjandushuvilise-valgustav-suunanaitaja?id=76925854&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://digileht.maaleht.delfi.ee/arvamus/kirjandushuvilise-valgustav-suunanaitaja?id=76925854" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/68aNwyw8duI/janika-kronberg-76951766.jpg" class="dlazyload" border="0" alt="Janika Kronberg">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/arvamus/kolumn-tahan-kerjata?id=76931800" class="article-title">KOLUMN: Tahan kerjata!</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/arvamus/kolumn-tahan-kerjata?id=76931800&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://digileht.maaleht.delfi.ee/arvamus/kolumn-tahan-kerjata?id=76931800" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/4aYClOZSi9Q/janek-maggi-uuring-68750799.jpg" class="dlazyload" border="0" alt="TNS Emori uuring alkoholi tarbimise kohta">
</a></div>
</div><div class="content-footer">
	<a href="/news/maaleht/arvamus/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://maakodu.delfi.ee/news/maakodu/targu-talita/">Targu Talita</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/ammuta-ideid-lihtsa-jarjehoidja-saab-teha-peaaegu-eimillestki?id=76937010" class="article-title">AMMUTA IDEID: Lihtsa järjehoidja saab teha peaaegu eimillestki</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/ammuta-ideid-lihtsa-jarjehoidja-saab-teha-peaaegu-eimillestki?id=76937010" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/DQN7BpVfeLg/tahtpaevadeks-saadud-kaardid-ei-pea-seisma-kapis-vaid-neid-voib-kasuta-76856538.jpg" class="dlazyload" border="0" alt="Tähtpäevadeks saadud kaardid ei pea seisma kapis, vaid neid võib kasutada hoopiski järjehoidjana, et raamatust kiiresti õige koha üles leiaks.">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/fotod-valge-presskann-muutus-uuendusremondi-kaigus-lilleliseks?id=76937506" class="article-title">FOTOD: Valge presskann muutus uuendusremondi käigus lilleliseks</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/fotod-valge-presskann-muutus-uuendusremondi-kaigus-lilleliseks?id=76937506" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/MLPN9QX6EUY/dekupaaz-presskann-76940242.jpg" class="dlazyload" border="0" alt="Presskannu uuestisünd.">
<i data-watermark="[1]image"></i></a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/teeme-ise-laua-mille-saab-seina-sisse-ara-peita?id=76915832" class="article-title">Teeme ise laua, mille saab seina sisse ära peita</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/teeme-ise-laua-mille-saab-seina-sisse-ara-peita?id=76915832" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/aoeME5ufSxc/lauajalast-moodustatud-pildiraam-76856344.jpg" class="dlazyload" border="0" alt="Lauajalast moodustatud pildiraam.">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/kuidas-kasvatada-tervislikke-idandeid?id=70732703" class="article-title">Kuidas kasvatada tervislikke idandeid</a>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/kuidas-kasvatada-tervislikke-idandeid?id=70732703&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/kuidas-kasvatada-tervislikke-idandeid?id=70732703" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/ehs2qRRrQio/7a47154d49019d96e8-70732851.jpg" class="dlazyload" border="0" alt="Kuidas kasvatada tervislikke idandeid">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/fotod-hea-kalendermarkmik-aitab-tegusid-ja-kohtumisi-meeles-pidada?id=76785316" class="article-title">FOTOD: Hea kalendermärkmik aitab tegusid ja kohtumisi meeles pidada</a> <sup class="rsh"><b>Valmistamisjuhised</b></sup>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/fotod-hea-kalendermarkmik-aitab-tegusid-ja-kohtumisi-meeles-pidada?id=76785316&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/fotod-hea-kalendermarkmik-aitab-tegusid-ja-kohtumisi-meeles-pidada?id=76785316" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/IOE69Oq13fI/inga-talvis-jaago-talu-kalendermarkmik-76785498.jpg" class="dlazyload" border="0" alt="Kalendermärkmik.">
<i data-watermark="[1]image"></i></a></div>
</div><div class="content-footer">
	<a href="http://maakodu.delfi.ee/news/maakodu/targu-talita/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://maakodu.delfi.ee/">Maakodu</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/keha-vajab-rasva-50-ideed-mida-peekoniga-peale-hakata?id=77005386" class="article-title">KEHA VAJAB RASVA: 50 ideed, mida peekoniga peale hakata</a></div><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/keha-vajab-rasva-50-ideed-mida-peekoniga-peale-hakata?id=77005386" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/PRQqxy1w9xE/rooskapsa-seeneroog-suitsupeekoniga-76932468.jpg" class="dlazyload" border="0" alt="Rooskapsa-seeneroog suitsupeekoniga">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/7-soovitust-mille-jargimine-kooginugade-eluiga-pikendada-aitab?id=76993108" class="article-title">7 soovitust, mille järgimine kööginugade eluiga pikendada aitab</a>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/kodu/7-soovitust-mille-jargimine-kooginugade-eluiga-pikendada-aitab?id=76993108&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://maakodu.delfi.ee/news/maakodu/kodu/7-soovitust-mille-jargimine-kooginugade-eluiga-pikendada-aitab?id=76993108" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/pISSWv66elQ/iga-too-jaoks-on-sobiv-nuga-76933348.jpg" class="dlazyload" border="0" alt="Iga töö jaoks on sobiv nuga.">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/aed/talvised-vitamiinid-aknalaualt-sibulat-saab-kasvatada-mitut-moodi?id=76992968" class="article-title">Talvised vitamiinid aknalaualt: sibulat saab kasvatada mitut moodi</a></div><a href="http://maakodu.delfi.ee/news/maakodu/aed/talvised-vitamiinid-aknalaualt-sibulat-saab-kasvatada-mitut-moodi?id=76992968" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/Cz70IgSluK0/vitamiinirikkad-sibulapealsed-substraadis-76993066.jpg" class="dlazyload" border="0" alt="Vitamiinirikkad sibulapealsed substraadis.">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/aed/millised-on-tanavu-populaarsemad-aiatrendid-vaata?id=76992934" class="article-title">Millised on tänavu populaarsemad aiatrendid? Vaata!</a></div><a href="http://maakodu.delfi.ee/news/maakodu/aed/millised-on-tanavu-populaarsemad-aiatrendid-vaata?id=76992934" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/1xRvlhZZl2k/suured-puud-on-au-sees-76927132.jpg" class="dlazyload" border="0" alt="Suured puud on au sees.">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/just-neid-lihtsaid-nippe-kasutades-muudad-koduse-vannitoa-kerge-vaevaga-monusaks-spaaks?id=76943434" class="article-title">Just neid lihtsaid nippe kasutades muudad koduse vannitoa kerge vaevaga mõnusaks spaaks</a></div><a href="http://maakodu.delfi.ee/news/maakodu/kodu/just-neid-lihtsaid-nippe-kasutades-muudad-koduse-vannitoa-kerge-vaevaga-monusaks-spaaks?id=76943434" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/jXfnjj5V-Tg/naine-vann-spaa-loogastus-kuunlad-heaolu-vannituba-67392358.jpg" class="dlazyload" border="0" alt="Just neid lihtsaid nippe kasutades muudad koduse vannitoa kerge vaevaga mõnusaks spaaks">
</a></div>
</div><div class="content-footer">
	<a href="http://maakodu.delfi.ee/news/maakodu/uudised/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/">Tarbija</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576" class="article-title">Novembris Ameerikasse saadetud pakk jõudis kohale kaks kuud hiljem</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(10)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/novembris-ameerikasse-saadetud-pakk-joudis-kohale-kaks-kuud-hiljem?id=77005576" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/T7ol4OYXtOk/eesti-poet-kiri-kirjad-omniva-pakid-pakk-sorteerimiskeskus-74627785.jpg" class="dlazyload" border="0" alt="Omniva sorteerimiskeskus">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/16-soovitust-nakkushaiguste-valtimiseks?id=76985798" class="article-title">16 soovitust nakkushaiguste vältimiseks</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/16-soovitust-nakkushaiguste-valtimiseks?id=76985798&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/16-soovitust-nakkushaiguste-valtimiseks?id=76985798" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/m3E0a5iMlDM/hugieen-kate-pesemine-pesu-puhtus-voolav-vesi-70525765.jpg" class="dlazyload" border="0" alt="kätepesu 2">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kardla-ainus-okopood-suleb-uksed?id=76964718" class="article-title">Kärdla ainus ökopood suleb uksed</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kardla-ainus-okopood-suleb-uksed?id=76964718&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(36)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kardla-ainus-okopood-suleb-uksed?id=76964718" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/dAD0g2mCI3o/tabalukk-75697625.jpg" class="dlazyload" border="0" alt="TABALUKK">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/libedatorje-graniitkillustik-lohub-kingi-ja-rattarehve?id=76963198" class="article-title">Libedatõrje graniitkillustik lõhub kingi ja rattarehve</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/libedatorje-graniitkillustik-lohub-kingi-ja-rattarehve?id=76963198&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(26)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/libedatorje-graniitkillustik-lohub-kingi-ja-rattarehve?id=76963198" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/gULgOYsavEs/graanulid-jaine-jaa-kruus-libe-libedatorje-libedus-liiv-pori-sula-sula-76963206.jpg" class="dlazyload" border="0" alt="sula">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/7-levinuimat-viga-isikliku-eelarve-koostamisel?id=76953308" class="article-title">7 levinuimat viga isikliku eelarve koostamisel</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/7-levinuimat-viga-isikliku-eelarve-koostamisel?id=76953308" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/avcC-KIED-4/euro-mundid-palk-raha-umbriku-palk-74707115.jpg" class="dlazyload" border="0" alt="Raha">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/proovisoit-elegantne-ioniq?id=76921474" class="article-title">PROOVISÕIT: Elegantne Ioniq</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/proovisoit-elegantne-ioniq?id=76921474" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/ZOLHgzcMfsM/b433d587cac6b71f2c-76921494.jpg" class="dlazyload" border="0" alt="PROOVISÕIT: Elegantne Ioniq">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/pohjus-miks-inimesed-ostavad-veebipoodidest?id=76955426" class="article-title">Põhjus, miks inimesed ostavad veebipoodidest</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/pohjus-miks-inimesed-ostavad-veebipoodidest?id=76955426" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/ZW1G1oINaYU/crazydealee-crazydeal-veebipood-75705017.jpg" class="dlazyload" border="0" alt="Crazydeal.ee">
</a></div>
</div><div class="content-footer">
	<a href="http://maaleht.delfi.ee/news/maaleeht/tarbija/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="/news/maaleht/elu/">Elu</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/elu/6-nippi-kuidas-libedatel-tanavatel-ellu-jaada?id=76993538" class="article-title">6 nippi, kuidas libedatel tänavatel ellu jääda</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/6-nippi-kuidas-libedatel-tanavatel-ellu-jaada?id=76993538&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/elu/6-nippi-kuidas-libedatel-tanavatel-ellu-jaada?id=76993538" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/3DLtRkN_n1Q/jaa-libe-libedus-talv-70580689.jpg" class="dlazyload" border="0" alt="Inimesed pidamist otsimas">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://elutark.delfi.ee/tv/sarja-ensv-produtsendid-me-naitame-lihtsate-inimeste-lugusid-mitte-ajaloosundmusi?id=76959078" class="article-title">Sarja „ENSV“ produtsendid: me näitame lihtsate inimeste lugusid, mitte ajaloosündmusi</a>&nbsp;<a href="http://elutark.delfi.ee/tv/sarja-ensv-produtsendid-me-naitame-lihtsate-inimeste-lugusid-mitte-ajaloosundmusi?id=76959078&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(7)</a></div><a href="http://elutark.delfi.ee/tv/sarja-ensv-produtsendid-me-naitame-lihtsate-inimeste-lugusid-mitte-ajaloosundmusi?id=76959078" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/foqlvfibUR0/b4e255881f2b718fb3-76968430.jpg" class="dlazyload" border="0" alt="Sarja „ENSV“ produtsendid: me näitame lihtsate inimeste lugusid, mitte ajaloosündmusi">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/elu/geniaalne-looja-raua-needija-muutis-oma-puudutusega-muusikat?id=71816905" class="article-title">GENIAALNE LOOJA: Raua needija muutis oma puudutusega muusikat</a> <sup class="rsh"><b>Maalehe intervjuu Veljo Tormisega 2. juulist 2015. </b></sup>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/geniaalne-looja-raua-needija-muutis-oma-puudutusega-muusikat?id=71816905&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(11)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/elu/geniaalne-looja-raua-needija-muutis-oma-puudutusega-muusikat?id=71816905" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/jymBnpeqx94/veljo-tormis-71825067.jpg" class="dlazyload" border="0" alt="Veljo Tormis 85">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/elu/tv3-video-kristuse-ilmumispuha-toi-inimesed-kuremaele-kumblema?id=76975922" class="article-title">TV3 VIDEO: Kristuse ilmumispüha tõi inimesed Kuremäele kümblema</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/tv3-video-kristuse-ilmumispuha-toi-inimesed-kuremaele-kumblema?id=76975922&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(9)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/elu/tv3-video-kristuse-ilmumispuha-toi-inimesed-kuremaele-kumblema?id=76975922" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/EaaoTUcbkJU/kuremae-klooster-meepuha-70002383.jpg" class="dlazyload" border="0" alt="Kuremäe klooster">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/meelelahutus/vigala-sass-uks-oige-mees-ennast-niiviisi-ei-piina?id=76884080" class="article-title">Vigala Sass: üks õige mees ennast niiviisi ei piina</a></div><a href="http://digileht.maaleht.delfi.ee/meelelahutus/vigala-sass-uks-oige-mees-ennast-niiviisi-ei-piina?id=76884080" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/_9RBLVB9GDA/83f6e587f9b2a8c0c6-76950332.jpg" class="dlazyload" border="0" alt="Vigala Sass: üks õige mees ennast niiviisi ei piina">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/meelelahutus/tv-ja-raadiosoovitused?id=76914982" class="article-title">TV ja raadiosoovitused</a></div><a href="http://digileht.maaleht.delfi.ee/meelelahutus/tv-ja-raadiosoovitused?id=76914982" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/nK0sviNeK-4/zavodovski-saare-pingviinid-peavad-iga-paev-oma-elu-eest-voitlust-76952668.jpg" class="dlazyload" border="0" alt="Zavodovski saare pingviinid peavad iga päev oma elu eest võitlust.">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/meelelahutus/on-sundinud-uued-auhinnad-tele-ja-filmitegijatele?id=76943594" class="article-title">On sündinud uued auhinnad tele- ja filmitegijatele</a></div><a href="http://digileht.maaleht.delfi.ee/meelelahutus/on-sundinud-uued-auhinnad-tele-ja-filmitegijatele?id=76943594" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/6D75MFOOaMc/kuigi-auhinnagala-partneriks-nimetati-sel-aastal-kanal-2-on-suurprojek-76952632.jpg" class="dlazyload" border="0" alt="Kuigi auhinnagala partneriks nimetati sel aastal Kanal 2, on suurprojekti kaasatud ka ETV ja TV 3. Kokkulepet kinnitavad TV 3 juht Priit Leito, Kanal 2 juht Urmas Oru ja ERRi juht Margus Allikmaa.">
</a></div>
</div><div class="content-footer">
	<a href="/news/maaleht/elu/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://www.maaleht.ee/horoskoop/">Horoskoop</a></h3>
<div id="horoscope" class="no-tb-content">
	<ul id="fp_horo">
		<li><a href="/horoskoop/#horo1"><span class="aries"></span><br>Jäär</a></li>
		<li><a href="/horoskoop/#horo2"><span class="taurus"></span><br>Sõnn</a></li>
		<li><a href="/horoskoop/#horo3"><span class="gemini"></span><br>Kaksikud</a></li>
		<li><a href="/horoskoop/#horo4"><span class="cancer"></span><br>Vähk</a></li>
		<li><a href="/horoskoop/#horo5"><span class="leo"></span><br>Lõvi</a></li>
		<li><a href="/horoskoop/#horo6"><span class="virgo"></span><br>Neitsi</a></li>
		<li><a href="/horoskoop/#horo7"><span class="libra"></span><br>Kaalud</a></li>
		<li><a href="/horoskoop/#horo8"><span class="scorpio"></span><br>Skorpion</a></li>
		<li><a href="/horoskoop/#horo9"><span class="sagittarius"></span><br>Ambur</a></li>
		<li><a href="/horoskoop/#horo10"><span class="capricorn"></span><br>Kaljukits</a></li>
		<li><a href="/horoskoop/#horo11"><span class="aquarius"></span><br>Veevalaja</a></li>
		<li><a href="/horoskoop/#horo12"><span class="pisces"></span><br>Kalad</a></li>
	</ul>
</div>

				</div>
				<div id="top">
					<div id="left">
						
					</div>
					<div id="center">
						
					</div>
				</div>
				
			</div>
			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieeynpegikqle" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeynpegikqle',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepgpknksmop" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepgpknksmop',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelnioclqlbj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnioclqlbj',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieesneihvgtlc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesneihvgtlc',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieekdjqiwgsha" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdjqiwgsha',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeugjmquisyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeugjmquisyk',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><table cellpadding=0 cellspacing=0 border=0 align=center>

<tr><td bgcolor="white"><script type="text/javascript" src="http://ap.delfi.ee/b?region=1075&j=1&wm=transparent"></script>
<noscript><a href="http://ap.delfi.ee/b?region=1075&mode=CLICK" target=_blank><img
src="http://ap.delfi.ee/i?region=1075" border=0 width=250 height=90>
</a></noscript></td></tr>
<tr><td><img src="http://g1.nh.ee/s.gif" width=1 height=6></td></tr>







</table>
<div class="dado-sl" id="adoceandelfieeqcllckntze"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Maaleht.250x90.placement_1 */
ado.slave('adoceandelfieeqcllckntze', {myMaster: '.ThWaGOOQfbw5E.5WJ9NahQzDqUSqttSzKnbkj_9tnz.87' });
</script>
<div id="adoceandelfieepeprhrmoqj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x250 Middle column */
ado.slave('adoceandelfieepeprhrmoqj', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>

<div id="adoceandelfieezfnoolqhud"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250X250 */
ado.slave('adoceandelfieezfnoolqhud', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="dwidget" id="dwidget_11397" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11397,1)</script><div class="dwidget" id="dwidget_7303" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7303,1)</script><div class="dwidget" id="dwidget_11849" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11849,1)</script><div class="dwidget" id="dwidget_12229" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12229,1)</script>
<div class="maakodu_widget_header">&nbsp;</div>
<div id="adoceandelfieewgefcjkmly"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250X300 ver 1 */
ado.slave('adoceandelfieewgefcjkmly', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="maamajandus_widget_header">	&nbsp;</div>
<div id="adoceandelfieethllfwdrkt"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x300 ver 2 */
ado.slave('adoceandelfieethllfwdrkt', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>

<div class="raamatud_widget_header">&nbsp;</div>
<div id="adoceandelfieeqicsitnfes"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x300 ver 3 */
ado.slave('adoceandelfieeqicsitnfes', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="dwidget" id="dwidget_12631" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12631,1)</script>
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>

<div id="footer">
	<div id="maaleht-footer-2013">
	<div id="maaleht-footer-header-2013">
	</div>
	<div id="maaleht-footer-body-2013">
		<style type="text/css">
			.maaleht-footer-listing-float { width: 100% !important; }
			.maaleht-footer-listing-float li { float: left; margin-left: 15px; }
		</style>
		<ul class="maaleht-footer-body-2013-list maaleht-footer-listing-float">
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a href="http://maaleht.delfi.ee/laadakalender/">Laadakalender</a></li>
			<li><a target="_blank" href="http://kava.delfi.ee/">TV & Raadio</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/article.php?id=24092275">Reeglid</a></li>
		</ul>
		<div style="clear: both; height: 30px;"></div>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT</li>
			<li>Ekspress Meedia AS</li>
			<li>Narva mnt 13, 10151 Tallinn<br><br></li>
			<li><strong>Äriregistri nr:</strong> 10004521</li>
			<li><strong>Pank:</strong> SEB Pank 10002019347001, kood 401<br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHE TOIMETUS</li>
			<li>Narva mnt 13, 10151 Tallinn <br><br></li>
			<li><strong>Üldtelefon:</strong> +372 661 3300</li>
			<li><strong>Faks:</strong> +372 661 3344</li>
			<li><strong>E-post:</strong> <a href="mailto:ml@maaleht.ee" target="_top">ml[at]maaleht.ee</a><br><br></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/ajalehe-maaleht-kontaktid.d?id=23970455">Toimetuse kontaktid</a><br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT.EE</li>
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/maalehtee-tutvustus.d?id=23970551">Mis on Maaleht.ee</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/maalehe-veebivaljaande-reeglid-kasutajale.d?id=24092275">Kasutajatingimused</a><br><br></li>
			<li><strong>E-post: </strong><a href="mailto:veeb@maaleht.ee" target="_top">veeb[at]maaleht.ee</a></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">KLIENDITUGI JA TELLIMINE</li>
			<li><strong>Telefon: </strong> +372 680 4444</li>
			<li><strong>E-post: </strong><a href="mailto:klienditugi@maaleht.ee">klienditugi[at]lehed.ee</a><br><br></li>
			<li><a href="http://tellimine.ee/est/ajalehed/maaleht">Telli paberleht</a></li>
			<li><a href="http://www.digilehed.ee/digilehed/#packets">Vormista digitellimus</a><br><br></li>
			<li  class="maaleht-footer-body-2013-list-heading">REKLAAM</li>
			<li><strong>Telefon: </strong> +372 661 3333</li>
			<li><strong>E-post: </strong><a href="mailto:reklaam@maaleht.ee">reklaam[at]maaleht.ee</a><br><br></li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
<!--
			<li><a href="http://maaleht.delfi.ee/veebireklaam/">Veebireklaam</a></li>
-->
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/article.php?id=23970541">Lisade ilmumise graafik</a><br><br></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Telli reakuulutus</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Vaata kuulutusi</a><br><br></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list-last">
			<li class="maaleht-footer-body-2013-list-heading">AJAKIRJAD JA ERIVÄLJAANDED</li>
			<li><strong>Maakodu</strong><li>
			<li><strong>Telefon: </strong> +372 661 3370<li>
			<li><strong>E-post: </strong><a href="mailto:maakodu@maaleht.ee">maakodu[at]maaleht.ee</a><br><br></li>
			<li><strong>Maamajandus</strong><li>
			<li><strong>Telefon: </strong>+372 661 3381<li>
			<li><strong>E-post: </strong><a href="mailto:maamajandus@maaleht.ee">maamajandus[at]maaleht.ee</a><br><br></li>
			<li><strong>Targu Talita</strong><li>
			<li><strong>Telefon: </strong>+372 661 3375<li>
			<li><strong>E-post: </strong><a href="mailto:targutalita@maaleht.ee">targutalita[at]maaleht.ee</a><br><br></li>
			<li><strong>TeRa</strong><li>
			<li><strong>Telefon: </strong>+372 661 3331<li>
			<li><strong>E-post: </strong><a href="mailto:tera@maaleht.ee">tera[at]maaleht.ee</a></li>
		</ul>
	</div>
</div>
<style>
/*footer*/
#maaleht-footer-2013 {
	width: 995px;
	background: #989989;
	font: 13px arial,sans-serif;
	color: #e1e2d6;
	line-height: 1.5;
}
#maaleht-footer-header-2013 {
	width: 995px;
	height: 50px;
	background: #2f971c url('http://g3.nh.ee/ml/i/logo_footer_maaleht.png') no-repeat 25px 13px;
}
#maaleht-footer-body-2013 {
	width: 945px;
	padding: 20px 25px 40px;
	overflow: hidden;
}
.maaleht-footer-body-2013-list {
	width: 307px;
	float: left;
	margin-right: 20px;
}
.maaleht-footer-body-2013-list-last {
	width: 290px;
	float: right;
}
.maaleht-footer-body-2013-list-heading {
	font: 14px bold arial, sans-serif;
	color: white;
	padding-bottom: 15px;
	margin-bottom: 15px;
	border-bottom: 1px white solid;
}
#maaleht-footer-body-2013 a {
	color: white;
	text-decoration: underline;
}
</style>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieesfiekniipu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesfiekniipu',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepafiqphovt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepafiqphovt',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!--GA-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4303103-1', 'maaleht.ee');


  ga('send', 'pageview');
</script>
<!--//GA-->

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/77005956';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Aive Mõttus';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1485177958"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77005956" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77005956"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77005956" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1485177958"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab-notification-ribbon" style="display: none;">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="ab-notification-ribbon-content">
		<img id="ab-notification-ribbon-ico" src="//g4.nh.ee/d/m/hyyum2rk.png" class="no-response">
		<div id="ab-notification-ribbon-title"><b>Reklaami blokeerija blokeerib lisaks reklaamidele ka Delfi sisu.<br>
		Parema kogemuse saamiseks lülita blokeerija välja.</b></div>
	</div>
</div>
<div class="confirm_ad_left"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.confirm_ad_left');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab-notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>
</body>
</html>
