
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html dir="ltr" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

<title>Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis
 - Maaleht
</title>
	<meta name="Author" content="Maaleht">
	<meta http-equiv="imagetoolbar" content="no">
	<link rel="Shortcut Icon" href="http://g2.nh.ee/mb/ic/maaleht.ico">




			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/4jpg-77195642.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis">

	
<meta property="og:url" content="http://www.delfi.ee/a/77196264">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht">
<meta property="og:description" content="Arboristid, kes Keila-Joa mõisa juurde kuuluvas parkmetsas hooldusraiet teevad, korraldasid reedel otse tööplatsil kahe puiduhakkruri jõuproovi - üks, millel katsetuse käigus täitus alles esimene töötund ja teine, mis tööd teinud juba pea neli aastat.">
<meta property="article:published_time" content="1486741597">


			<meta property="article:tag" content="arborist">
			<meta property="article:tag" content="hakkpuit">
			<meta property="article:tag" content="puiduhakkur">
	

				
	<meta name="description" content="Arboristid, kes Keila-Joa mõisa juurde kuuluvas parkmetsas hooldusraiet teevad, korraldasid reedel otse tööplatsil kahe puiduhakkruri jõuproovi - üks, millel katsetuse käigus täitus alles esimene töötund ja teine, mis tööd teinud juba pea neli aastat. - Maaleht" />

	<meta name="keywords" content="arborist, hakkpuit, puiduhakkur">

<link rel="image_src" href="http://g1.nh.ee/images/pix/4jpg-77195642.jpg">

<link rel="canonical" href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=77196264">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="77196264"/>
<meta property="og:article:author" content="Ain Alvela"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-10T17:46:37+0200"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=http://g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=http://g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link href="//g1.nh.ee/misc/common/fonts/css/fonts.css" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common.css,maaleht.css,maaleht-fp.css,maaleht-cat.css,common_article.css,common_ea_article.css,blocks.css&amp;1484650453">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=article.css,maaleht-art.css&amp;1483438999">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1459934571">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/maaleht.css?v=1.6"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266971,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1486735953"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2ODUzIiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwMjEwMTgiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6ImNkOGI2MGM0NTI3NjA2MTAwNDNjOThkZjM5OTI1YmYyIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["maaleht_maaleht","maaleht_uudised","maaleht_77196264","maaleht_article","article_77196264","channel_maaleht","source_19117127"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript">
/* (c)AdOcean 2003-2010, MASTER: delfi_ee.Delfi.EA Omareklaam.Maaleht */
ado.master({id: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27', server: 'ado.delfi.ee' });
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.Maaleht.250x90 */
ado.master({id: '.ThWaGOOQfbw5E.5WJ9NahQzDqUSqttSzKnbkj_9tnz.87', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=pup.scss&amp;1486478937">
</head>
<body>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1458653722"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieempqnbrkmls" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieempqnbrkmls',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave -->
<div id="bodywrp">
	<div id="header">
		<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Maalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Maalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/maaleht/?utm_source=maaleht&utm_medium=error&utm_campaign=maaleht_error_header" class="diginav-warning-olink" target="_blank">Telli ML digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&utm_medium=button&utm_campaign=maaleht_telli_digilehed_login#" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht_ee_mustriba&utm_medium=link&utm_campaign=MLDIGI2016" class="#diginav-order-digi" target="_blank">Proovi Maalehe digilehte</a>
				<span>|</span>
				<a href="http://www.tellimine.ee/ajalehed/maaleht" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="http://maaleht.delfi.ee/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>

<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<!-- start slave -->
<div id="adoceandelfieethihmpsstd" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieethihmpsstd',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><center>
<div id="delfi_header" class="dh_cf_maaleht">

	<div id="dh_upper">
		<div id="dh_u_left">
			<div id="dh_ul_logo">
				<a href="/"><img id="dh_ull_sitelogo" src="http://g4.nh.ee/wd/f/6628/QIIZER_ml30_veeb_pais_223x85.png" alt="DELFI" border="0" width="223" height="85"></a>			</div>
		</div>
		<div id="dh_u_center">
					<div id="dh_uc_useful">
			<ul id="dh_uct_list">
				<li><a href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a></li><li><a href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a></li>			</ul>
			</div>
			<div id="dh_uc_dummy">
			</div>
			<div id="dh_uc_date" title="Nimepäevad: Ella, Elle, Elli, Ellu ja Ellen
">
				R, 10.&nbsp;veebruar			</div>
			<div id="dh_uc_weather">
				
<script type="text/javascript">
	$(function(){
		dweather2HeaderSmall.init([{"name":"Tallinn","link":"http:\/\/ilmateade.delfi.ee\/ilm\/harjumaa\/tallinn\/","temp":-6,"icon":"01n"},{"name":"Tartu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/tartumaa\/tartu\/","temp":-7,"icon":"01n"},{"name":"Narva","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/narva\/","temp":-5,"icon":"04"},{"name":"Kohtla-J\u00e4rve","link":"http:\/\/ilmateade.delfi.ee\/ilm\/ida-virumaa\/kohtla-jarve\/","temp":-4,"icon":"04"},{"name":"P\u00e4rnu","link":"http:\/\/ilmateade.delfi.ee\/ilm\/parnumaa\/parnu\/","temp":-4,"icon":"01n"}]);
	});
</script>

	<div class="dweather2-header-small-js dweather2-header-small2">
		<div class="location">
			<a href="#" class="prev"><span class="prev-icon"></span></a>
			<a href="#" class="next"><span class="next-icon"></span></a>
			<a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" class="name" target="_top">Tallinn</a>
		</div>
		<div class="weather">
			<span class="temp">-6&deg;</span>
			<span class="icon dweather2-img-80 gray dw01n"></span>
		</div>
	</div>
			</div>
				</div>
		<div id="dh_u_right">
			<div id="dh_ur_toplinks">
			<ul id="dh_urt_list">
				<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_top" title="Kontakt">Kontakt</a></li><li><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" title="Reklaam">Reklaam</a></li><li><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" title="Saada vihje">Saada vihje</a></li><li><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" title="Uudised e-mailile">Uudised e-mailile</a></li><li><a href="http://www.ekspressmeedia.ee/tellimine/" target="_top" title="Tellimine">Tellimine</a></li>			</ul>
			</div>
			<div id="dh_ur_search">
				
<script type="text/javascript">
<!--
var selectedTab = 8;
-->
</script>
<form method="GET" name="sf" accept-charset="utf-8" action="http://www.delfi.ee/scripts/search2.php" target="_top">
<input type="hidden" name="site_id" value="8">
<input type="hidden" name="lang" value="et" >
<input type="hidden" name="p" value="n" >

<div id="dh_urs_box">
	<input type="hidden" id="c" name="c" value="web">
	<input type="text" name="q" size="50" maxlength="255" value="">
</div>
<div id="dh_urs_button">
	<input type="submit" name="sa" value="OTSI">
</div>
<div id="dh_urs_engines">
	<div id="searchtab_1"><a href="http://otsing.delfi.ee/i.php" onclick="switch_search_tab(1); return false;" target="_top">Internet</a></div>
	<div id="searchtab_2"><a href="http://www.1181.ee/" onclick="switch_search_tab(2); return false;" target="_top">Firmad</a></div>
	<div id="searchtab_8" class="selectedtab"><a href="http://otsing.delfi.ee/d.php&partner=maaleht" onclick="switch_search_tab(8); return false;" target="_top">Maaleht</a></div>
	<div id="searchtab_4"><a href="http://www.1182.ee/" onclick="switch_search_tab(4); return false;" target="_top">Telefonid</a></div>
	<div id="searchtab_5"><a href="http://kaart.otsing.delfi.ee/?newlang=et" onclick="switch_search_tab(5); return false;" target="_top">Kaart</a></div>
	<div id="dh_urse_webaz"><a href="http://otsing.delfi.ee/wz/" target="_top">VEEBIKATALOOG</a></div>
</div>
</form>
			</div>
		</div>
	</div>

	<div id="dh_middle">
		<div id="dh_m_banner">
		
<div id="adoceandelfieelddrpvkkff" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelddrpvkkff', {myMaster: 'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1486744086';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"maaleht"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
		</div>
		<script type="text/javascript">
			<!--
				_dct({s: 'maaleht_ee', d: 't.delfi.ee'});
			//-->
		</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""><br></noscript>
	</div>

	<div id="dh_bottom">
		<div id="dh_b_toptabs">
			<div id="dh_bt_sitemap" onClick="$('#dh_sitemap').slideToggle(); $('#dh_bt_sitemap').toggleClass('active'); $('#dh_b_navi').slideToggle();"></div>
			<div id="dh_bt_toptabs">
			<ul id="dh_btt_list">
				
<li id="hdrdtab"><a href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a></li><li><a href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">RusDelfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a></li><li><a href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a></li><li><a href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a></li><li><a href="http://kasulik.delfi.ee/" target="_top" title="Tarbijateemalised uudised, testid, soovitused, kalkulaatorid">Kasulik</a></li><li><a href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a></li><li class="selected"><a href="http://maaleht.delfi.ee/" target="_top" title="Maaleht, maainimese portaal">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top" title="Noorte kasutajate tehtud uudised">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top" title="Delfi.TV">Delfi TV</a></li><li><a href="http://lemmikloom.delfi.ee/" target="_top" title="Kiisupildid ja mitte ainult :D">Lemmikloom</a></li>			</ul>
			</div>
		</div>
		<div id="dh_b_navi">
			<ul id="dh_bn_list"><li><a href="/news/maaleht/" target="_top">Maaleht.ee</a></li> <li><a href="/news/maamajandus/" target="_top">Maamajandus</a></li> <li><a href="http://www.maakodu.ee/" target="_top">Maakodu</a></li> <li><a href="/news/horoskoop/mang/" target="_top">Mangi horoskoop</a></li> <li><a href="http://eestielu.delfi.ee/" target="_top">Eestielu.ee</a></li> <li><a href="/news/teeb/" target="_top">Maaleht teeb</a></li> <li><a href="http://digileht.maaleht.delfi.ee/" target="_top"><span style="color: #E6004D">Digileht</span></a></li> <li><a href="http://maaleht.delfi.ee/news/maamajandus/aasta-pollumees/" target="_top"><span style="color: #E6004D">Aasta Põllumees</span></a></li> <li><a href="http://maaleht.delfi.ee/archive/" target="_top">Arhiiv</a></li> <li><a href="http://maaleht.delfi.ee/laadakalender/" target="_top">Laadakalender</a></li> <li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li> <li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_top">Lisa kuulutus</a></li> </ul>
		</div><style type="text/css">div.catNav { display: none; }</style>	</div>
	<div id="dh_sitemap" style="display: none;">
				<iframe id="dh_sitemap_iframe" frameborder="0" src="http://h.delfi.ee/sitemap.php" scrolling="no" hspace="0" name="dh_sitemap_iframe" width="993" height="260"></iframe>
	</div>

</div>
</center>


<div id="header-subnav">
</div>

	</div>
	<div id="wrapper" bgcolor="#ffffff">
		<div id="widecontent"></div>
		<div id="content2">
			<div id="content">
				<div id="contop">
					<div class="project_hd" style="margin-bottom:5px;">
				<a href="http://maakodu.delfi.ee/news/maakodu/kodu/maakodu-naitab-ehedat-ja-kordumatut-eestit?id=77075088" target="_blank">

					<img src="http://g3.nh.ee/wd/f/7048/VNQCKV_728x150_maakodu_veb_2017.jpeg" border="0"  width="728"  height="150"  alt="">
					</a>
		</div>
<!-- start slave -->
<div id="adoceandelfieeydkhdtepaa" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeydkhdtepaa',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave -->
	
	
				











					
<div id="article" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2017-02-10T17:46:37+0200" />
<meta itemprop="dateModified" content="2017-02-10T18:16:47+0200" />

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=77196264&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=725,height=450,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>

	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="articleCustom">

<div class="articleTitle">
<h1 itemprop="headline">Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis</h1></div>




<div class="articleInfo">
			
	<div class="articleDate">10. veebruar 2017 17:46</div>

						
<div class="articleUtility right">
																											

										<a class="articleIcon -facebook" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F77196264%26t%3DV%C3%A4ike+aga+t%C3%B5hus+hakkur+hekseldab+6%2C5+tonni+puitu+tunnis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
														<span class="articleSocial-count -facebook">0</span>
							</a>
																														

										<a class="articleIcon -twitter" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DV%C3%A4ike+aga+t%C3%B5hus+hakkur+hekseldab+6%2C5+tonni+puitu+tunnis%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F77196264" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="javascript:noteToEditor();" class="articleIcon -note2editor" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=77196264" class="articleIcon -print" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&s2f=1" rel="nofollow" class="articleIcon -send2friend" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga"></a>
								

														</div>

				
		


		<div class="articleAuthor"><img class="articleAuthor-image" src="http://g3.nh.ee/images/pix/35x35/KWMLtPSyuc0/ain-alvela-73965793.jpg" alt="Ain Alvela"><div class="articleAuthor-info"><b>Ain Alvela</b>, Metsalehe vastutav toimetaja<div class="articleSource">Maaleht</div></div></div>


	</div>


<div class="articleContent">
<!-- cxenseparse_start -->

					<div class="articleImage" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="http://g3.nh.ee/images/pix/900x506/EeOKi1auTXI/4jpg-77195646.jpg" title="" data-title="Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="http://g3.nh.ee/images/pix/728x404/CUTl4O6aQ9o/4jpg-77195642.jpg" alt="Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis" width="728" height="404" itemprop="thumbnailUrl"></a><div class="articleImage-info"></div></div>
			<p class="articleLead" itemprop="description">Arboristid, kes Keila-Joa mõisa juurde kuuluvas parkmetsas hooldusraiet teevad, korraldasid reedel otse tööplatsil kahe puiduhakkruri jõuproovi - üks, millel katsetuse käigus täitus alles esimene töötund ja teine, mis tööd teinud juba pea neli aastat.</p>


<div class="articleBody" itemprop="articleBody">



		
						
					
	
			<p>OÜ ArborEst Heiki Hanso juhataja ütleb, et Timberwolf puiduhakkurid, nii uus kui vana, on põhimõtteliselt sarnase jõudluse, ökonoomsuse ja teiste parameetritega. Uuemat on lihtsalt veidi disainitud, näiteks määrdeniplid on toodud korpuse väliskattele, mis muudab igapäevase hoolduse üksjagu mugavamaks.</p><!-- start slave -->
<div id="adoceandelfieeverngqotzv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeverngqotzv',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><p>Mõlema hakkuriga peaks paberite järgi saama toota 6,5 tonni hakkpuitu tunnis ja hakkrid peaksid suutma läbi hekseldada kuni 20 sentimeetrise läbimõõduga ümarpuitu. Kütust kulub intensiivse töötamise korral tunni kohta paar liitrit, optimaalne töömeeskond on kolm inimest hakkuri kohta.</p><p>Jõuproovi läbi prooviti, kuidas juba läbiproovitud riist tuliuuele, esimesele, mille ArborEst nüüd vastse Timberwolfi Eesti esindajana Elva haljastusettevõttele OÜ Maastikuhooldus müüs.</p><p>Asi seisnes selles, et mõlemale hakkurile mõõdeti täpselt 17 sentimeetri jämedused ja 4,12 meetri pikkused haaavanotid ja Heiki Hanso käskluse peale lükati need ühel ajal hakkurisse.</p><p>Tulemuseks oli sõbralik viik, aga kuidas võistluse ettevalmistamine ja töö ise kulges, vaata parem videost. Konkreetses kohas jäetakse hake maapinnale huumuseks, sest esiteks on järsu nõlva alt Keila jõe äärest seda tülikas suure tee peale vedada, teiseks jäetakse sellesse kohta alles ainult eakad põlispuud, juurevõsudest aastate jooksul kasvanud peenemad haavad võetakse maha ning rajatakse niidetav rohumaa. Soovi korral saab haket aga ka kokku koguda ja hiljem küttena kasutada.</p><table contenteditable="false" id="video_div_77195480" class="dvideo-article-table"><tbody><tr><td class="dvideo-article-pic" rowspan="2"><div style="background-image:url(/index/dvideo-placeholder-image/w/320/h/200/bg/dddddd/article_id/77195480)"></div></td><td class="dvideo-article-preview">Preview</td></tr><tr><td class="dvideo-article-edit">Edit</td></tr></tbody></table>
	




<div class="articleBody-bottom">

<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=77196264" />


		
	
	
							<!-- start slave -->
<div id="adoceandelfieelngqhkjlyf" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelngqhkjlyf',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><style>
	#lehelood .img-resize img {
		width: auto;
		height: 140px;
	}
</style>
<div id="lehelood" style="margin: 10px 0;clear:both;">
	<div class="img-resize">
		<a href="http://digileht.maaleht.delfi.ee/" target="_blank"><img src="http://g3.nh.ee/ml/r/te/ml_tellimiskast_01_v1.png" alt=""></a><a href="http://maaleht.delfi.ee/misc/uudiskiri/?utm_source=ML_artikli_all_laht&utm_medium=link&utm_campaign=uudiskiri" target="_blank"><img src="http://g2.nh.ee/ml/r/te/ml_tellimiskast_02_v1.png" alt=""></a>
	</div>
</div>
			
		<div class="articleBody-bottomContent">
					<div class="articleSource right">
									<a target="_blank" href="http://www.maaleht.ee/">
						<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
					</a>
											</div>
		
							
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F77196264&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis" data-url="http://maaleht.delfi.ee/a/77196264" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->		
				</div>


	
	
	
	
						
		

	
								
				<div class="articleRelated">
			<div class="articleBlock-header -related">Seotud lood:</div>
							
												<div class="articleRelated-headline"><a href="http://maakodu.delfi.ee/news/maakodu/aed/videod-mida-teha-aias-korguva-vana-puuga-vaarikalt-veteraniseerida?id=74924527" class="articleRelated-title">VIDEOD: Mida teha aias kõrguva vana puuga? Väärikalt veteraniseerida!</a><a href="http://maakodu.delfi.ee/news/maakodu/aed/videod-mida-teha-aias-korguva-vana-puuga-vaarikalt-veteraniseerida?id=74924527" class="articleRelated-image"><img src="http://g1.nh.ee/images/pix/75x75/7Vx_w0Wq268/dddc557737fc9de666-74930315.jpg" alt="VIDEOD: Mida teha aias kõrguva vana puuga? Väärikalt veteraniseerida!" width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://digileht.maaleht.delfi.ee/uudised/arborist-kondistamine-on-puule-nagu-uheotsapilet?id=74089395" class="articleRelated-title">Arborist: köndistamine on puule nagu üheotsapilet</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/uudised/arborist-kondistamine-on-puule-nagu-uheotsapilet?id=74089395&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://digileht.maaleht.delfi.ee/uudised/arborist-kondistamine-on-puule-nagu-uheotsapilet?id=74089395" class="articleRelated-image"><img src="http://g3.nh.ee/images/pix/75x75/yHF5HGHt8ho/neile-puudele-haapsalus-posti-tanaval-on-arborist-heiki-hanso-sonul-an-74096813.jpg" alt="Neile puudele Haapsalus Posti tänaval on arborist Heiki Hanso sõnul antud surmahoop, linnavalitsuse kinnitusel on tegu aga läbimõeldud ja kavandatud hooldusega." width="75" height="75"></a></div>
			 				
												<div class="articleRelated-headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/arborist-puu-teeb-ohtlikuks-maakasutus-selle-umber?id=71653637" class="articleRelated-title">Arborist: puu teeb ohtlikuks maakasutus selle ümber</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/arborist-puu-teeb-ohtlikuks-maakasutus-selle-umber?id=71653637&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/arborist-puu-teeb-ohtlikuks-maakasutus-selle-umber?id=71653637" class="articleRelated-image"><img src="http://g2.nh.ee/images/pix/75x75/u9hTAgev434/murdunud-puu-pondi-kask-kahtla-laiul-kasvanud-pondi-kask-murdus-2011-aasta-67354554.jpg" alt="Põndi kask" width="75" height="75"></a></div>
			 		</div>
				
</div>
</div>
<!-- cxenseparse_end -->
</div>



<div class="centerColumn" id="center">
			<div class="bhd">Enim loetud</div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/paevateema/hundid-murdsid-pealinna-kulje-all-poni?id=77165856" class="article-title">Hundid murdsid pealinna külje all poni</a>&nbsp;<a target="_top" href="http://digileht.maaleht.delfi.ee/paevateema/hundid-murdsid-pealinna-kulje-all-poni?id=77165856&amp;com=1&amp;reg=1" class="commentCount">(53)</a><a href="http://digileht.maaleht.delfi.ee/paevateema/hundid-murdsid-pealinna-kulje-all-poni?id=77165856" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/l8G7pterBy4/406a7589b36d81aa05-77172106.jpg"  alt="Hundid murdsid pealinna külje all poni" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/seadus/kohus-saab-volgniku-volast-vabastada?id=77154126" class="article-title">Kohus saab võlgniku võlast vabastada</a>&nbsp;<a target="_top" href="http://digileht.maaleht.delfi.ee/seadus/kohus-saab-volgniku-volast-vabastada?id=77154126&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://digileht.maaleht.delfi.ee/seadus/kohus-saab-volgniku-volast-vabastada?id=77154126" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/2sOjrMXXd9g/ccbf65899e10fd95e0-77160208.jpg"  alt="Kohus saab võlgniku võlast vabastada" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://www.delfi.ee/news/paevauudised/eesti/eesti-tunnustab-iseseisvuspaeva-eel-riigi-teenetemarkidega-113-inimest?id=77177448" class="article-title">Eesti tunnustab iseseisvuspäeva eel riigi teenetemärkidega 113 inimest</a>&nbsp;<a target="_top" href="http://www.delfi.ee/news/paevauudised/eesti/eesti-tunnustab-iseseisvuspaeva-eel-riigi-teenetemarkidega-113-inimest?id=77177448&amp;com=1&amp;reg=1" class="commentCount">(262)</a><a href="http://www.delfi.ee/news/paevauudised/eesti/eesti-tunnustab-iseseisvuspaeva-eel-riigi-teenetemarkidega-113-inimest?id=77177448" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/K64T7sARNhI/teenetemargid-2017-77177842.jpg"  alt="Eesti tunnustab iseseisvuspäeva eel riigi teenetemärkidega 113 inimest" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620" class="article-title">Fred Jüssi: armastus on seisund</a><a href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/VMmRm22QSyI/fred-jussi-loodusfotograaf-77177698.jpg"  alt="FRED JÜSSI" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://elutark.delfi.ee/tervis/miks-levib-ravimiresistentsus-ehk-arenevad-ravile-allumatud-bakterid?id=77156584" class="article-title">Miks levib ravimiresistentsus ehk arenevad ravile allumatud bakterid</a>&nbsp;<a target="_top" href="http://elutark.delfi.ee/tervis/miks-levib-ravimiresistentsus-ehk-arenevad-ravile-allumatud-bakterid?id=77156584&amp;com=1&amp;reg=1" class="commentCount">(13)</a><a href="http://elutark.delfi.ee/tervis/miks-levib-ravimiresistentsus-ehk-arenevad-ravile-allumatud-bakterid?id=77156584" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/tQadNYofmxg/esmaabi-haige-intensiivravi-medistsiin-meditsiinitehnika-parameedik-tervishoiukorgkool-69602593.jpg"  alt="Miks levib ravimiresistentsus ehk arenevad ravile allumatud bakterid" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/uudised/naaber-kulvab-rakvere-teatrisse-tulehirmu?id=77147410" class="article-title">Naaber külvab Rakvere teatrisse tulehirmu</a>&nbsp;<a target="_top" href="http://digileht.maaleht.delfi.ee/uudised/naaber-kulvab-rakvere-teatrisse-tulehirmu?id=77147410&amp;com=1&amp;reg=1" class="commentCount">(7)</a><a href="http://digileht.maaleht.delfi.ee/uudised/naaber-kulvab-rakvere-teatrisse-tulehirmu?id=77147410" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/Pr9AlwCuO1g/naabrid-esiplaanil-toivo-molderi-krunt-koos-teatri-vaikesele-saalile-t-77172688.jpg"  alt="Naabrid: esiplaanil Toivo Mölderi krunt koos teatri väikesele saalile toetuva majaga, tagaplaanil suur Rakvere teatrimaja." width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/eesti-abielupaaride-koondportree-sirje-ja-rein-keskmiselt-abielus-olnud-37-aastat?id=77187844" class="article-title">Eesti abielupaaride koondportree: Sirje ja Rein, keskmiselt abielus olnud 37 aastat.</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/eesti-abielupaaride-koondportree-sirje-ja-rein-keskmiselt-abielus-olnud-37-aastat?id=77187844&amp;com=1&amp;reg=1" class="commentCount">(5)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/eesti-abielupaaride-koondportree-sirje-ja-rein-keskmiselt-abielus-olnud-37-aastat?id=77187844" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/XEXUT6elKo0/abielu-luiged-luik-magustoit-martsipan-pidu-pulmad-pulmatort-suda-toit-68873597.jpg"  alt="Pulmatordid" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/milliseid-omavalitsusi-tahab-valitsus-sundkorras-uhendada-vaata-siit?id=77181416" class="article-title">Milliseid omavalitsusi tahab valitsus sundkorras ühendada? Vaata siit!</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/milliseid-omavalitsusi-tahab-valitsus-sundkorras-uhendada-vaata-siit?id=77181416&amp;com=1&amp;reg=1" class="commentCount">(31)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/milliseid-omavalitsusi-tahab-valitsus-sundkorras-uhendada-vaata-siit?id=77181416" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/41LOhQw1QCA/eesti-kaart-74359197.jpg"  alt="EESTI" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/uus-meremaa-rannikul-hukkusid-sajad-vaalad?id=77190716" class="article-title">Uus-Meremaa rannikul hukkusid sajad vaalad</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/uus-meremaa-rannikul-hukkusid-sajad-vaalad?id=77190716&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/uus-meremaa-rannikul-hukkusid-sajad-vaalad?id=77190716" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/o_JmLjSJY14/9c977589d8f73de25f-77191054.jpg"  alt="Uus-Meremaa rannikul hukkusid sajad vaalad" width="185" height="120"><i class="article-watermark_video"></i></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700" class="article-title">VIDEO: Kakumäe pööningult päästeti nugis</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700&amp;com=1&amp;reg=1" class="commentCount">(14)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/TDauYy8Eacs/nugis-77194092.jpg"  alt="nugis" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-suurarimees-oleg-gross-kais-mustvees-turgu-uurimas?id=77182120" class="article-title">FOTO: Suurärimees Oleg Gross käis Mustvees turgu uurimas</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-suurarimees-oleg-gross-kais-mustvees-turgu-uurimas?id=77182120&amp;com=1&amp;reg=1" class="commentCount">(2)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-suurarimees-oleg-gross-kais-mustvees-turgu-uurimas?id=77182120" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/dKpJOS9nWek/4243a589c5f4b03802-77182134.jpg"  alt="FOTO: Suurärimees Oleg Gross käis Mustvees turgu uurimas" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-arhiivist-ettevotja-habi-on-maksta-meestele-kehva-palka?id=66385162" class="article-title">MAALEHE ARHIIVIST: Ettevõtja: häbi on maksta meestele kehva palka</a>&nbsp;<a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-arhiivist-ettevotja-habi-on-maksta-meestele-kehva-palka?id=66385162&amp;com=1&amp;reg=1" class="commentCount">(132)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-arhiivist-ettevotja-habi-on-maksta-meestele-kehva-palka?id=66385162" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/I-Xpw9rsfwM/c2a3451d56552a5324-66393372.jpg"  alt="MAALEHE ARHIIVIST: Ettevõtja: häbi on maksta meestele kehva palka" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/peipsi-jaale-on-tekkinud-praod?id=77185560" class="article-title">Peipsi jääle on tekkinud praod</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/peipsi-jaale-on-tekkinud-praod?id=77185560" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/EMJAFx6hydQ/jarv-jaa-lumi-peipsi-rusijaa-talv-77185572.jpg"  alt="Rüsijää Peipsil" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/elu/kolmestekahur-aivar-kuusmaast-sai-raplas-omainimene?id=77111704" class="article-title">Kolmestekahur Aivar Kuusmaast sai Raplas omainimene</a><a href="http://digileht.maaleht.delfi.ee/elu/kolmestekahur-aivar-kuusmaast-sai-raplas-omainimene?id=77111704" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/eMiOPlw1xNk/488fc589b7cb29b054-77175730.jpg"  alt="Kolmestekahur Aivar Kuusmaast sai Raplas omainimene" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-arutult-kulukas-ettevotmine?id=77149880" class="article-title">RAIL BALTIC: Arutult kulukas ettevõtmine</a>&nbsp;<a target="_top" href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-arutult-kulukas-ettevotmine?id=77149880&amp;com=1&amp;reg=1" class="commentCount">(5)</a><a href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-arutult-kulukas-ettevotmine?id=77149880" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/btIa1shnKhU/karli-lambot-f-hoone-irl-ohtlike-ideede-festival-76697358.jpg"  alt="IRL Ohtlike ideede festival" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/kultuur/kontsast-puhas-rea-lest?id=77145092" class="article-title">Kõntsast* puhas Rea Lest</a><a href="http://digileht.maaleht.delfi.ee/kultuur/kontsast-puhas-rea-lest?id=77145092" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/G0x15z49wZM/rea-lest-77172502.jpg"  alt="Rea Lest" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://maaleht.delfi.ee/news/maaleht/uudised/tartu-pani-sodurpoiste-koduskaimiseks-nadalavahetustel-soitma-eribussi?id=77158290" class="article-title">Tartu pani sõdurpoiste koduskäimiseks nädalavahetustel sõitma eribussi</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tartu-pani-sodurpoiste-koduskaimiseks-nadalavahetustel-soitma-eribussi?id=77158290" class="article-image"><img src="http://g2.nh.ee/images/pix/185x120/sRMur0kZbxg/2016-kaitsevae-paraad-kaitsevagi-kuberkaitse-paraad-paraadipaev-publik-75588259.jpg"  alt="Võidupüha paraad Võrus 23.06.2016" width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://arileht.delfi.ee/news/uudised/rakvere-lihakombinaadi-omanik-plaanib-koondada-kuni-150-juhtivtootajat?id=77165670" class="article-title">Rakvere lihakombinaadi omanik plaanib koondada kuni 150 juhtivtöötajat</a>&nbsp;<a target="_top" href="http://arileht.delfi.ee/news/uudised/rakvere-lihakombinaadi-omanik-plaanib-koondada-kuni-150-juhtivtootajat?id=77165670&amp;com=1&amp;reg=1" class="commentCount">(66)</a><a href="http://arileht.delfi.ee/news/uudised/rakvere-lihakombinaadi-omanik-plaanib-koondada-kuni-150-juhtivtootajat?id=77165670" class="article-image"><img src="http://g3.nh.ee/images/pix/185x120/aRdu5118Vh8/anne-mere-hkscan-jari-latvanen-pressikonverents-77166146.jpg"  alt="HKScani tegevjuht Jari Latvanen koondab juhtivtöötajaid." width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/seadus/uusi-seadusi-matusetoetus-on-250-eurot?id=77155882" class="article-title">UUSI SEADUSI: Matusetoetus on 250 eurot</a><a href="http://digileht.maaleht.delfi.ee/seadus/uusi-seadusi-matusetoetus-on-250-eurot?id=77155882" class="article-image"><img src="http://g1.nh.ee/images/pix/185x120/d8GGNm2fOr4/aleksander-tsutselov-parnamae-krematoorium-matus-arasaatmine-76834394.jpg"  alt="Aleksander Tšutšelovi ärasaatmine Pärnamäe kabelis." width="185" height="120"></a></div><div class="center-block-news"><a target="_top" href="http://digileht.maaleht.delfi.ee/uudised/kaduvate-valdade-haal-uutesse-volikogudesse-naljalt-ei-joua?id=77160344" class="article-title">Kaduvate valdade hääl uutesse volikogudesse naljalt ei jõua</a>&nbsp;<a target="_top" href="http://digileht.maaleht.delfi.ee/uudised/kaduvate-valdade-haal-uutesse-volikogudesse-naljalt-ei-joua?id=77160344&amp;com=1&amp;reg=1" class="commentCount">(3)</a><a href="http://digileht.maaleht.delfi.ee/uudised/kaduvate-valdade-haal-uutesse-volikogudesse-naljalt-ei-joua?id=77160344" class="article-image"><img src="http://g4.nh.ee/images/pix/185x120/WT6ExyU58aw/kohalikud-omavalitsuse-valimised-pussis-66941678.jpg"  alt="Kohalikud omavalitsuse valimised Püssis " width="185" height="120"></a></div></div>


</div>


<div class="articleCustomEnd">
	</div>
	</div>




<div id="body_wide_fb">
	<div class="body_fb_title fb-logo--white"><a href="http://www.facebook.com/maaleht" target="_blank">Jälgi <b>Maalehte</b> Facebookis!</a></div>
	<div class="body_fb_iframe">
				<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fmaaleht&amp;layout=standard&amp;show_faces=false&amp;width=360&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px;" allowTransparency="true"></iframe>
	</div>
</div>
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1480932580">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">
	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(0)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="77196264" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="77196264" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="15" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>
<div id="adoceandelfieeupirhohrua"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2011, delfi_ee.Delfi.EA Omareklaam.Maaleht.420x250 art2 */
ado.slave('adoceandelfieeupirhohrua', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>

<br clear="all">
<div class="category-header" style="border-top-color: #449e38;margin-top: 0;"><a class="category-header-link" href="/">Maalehe top</a></div>	
	
	 
	
	 

	
	
<div id="tb-fp_target_top5" class="content-new FP2012_fp_1_3_lenta "><div class="category-header category-15" >
	<span class="category-header-link">TOP 5</span>
</div><div class="content-image-first content-sticky-wrap">
				
	<div class="content-full-block content-first-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/video-vaike-aga-tohus-puiduhakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264">VIDEO: Väike aga tõhus puiduhakkur hekseldab 6,5 tonni puitu tunnis</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-vaike-aga-tohus-puiduhakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264" class="article-image"><i data-watermark="[1]video"></i>



	
				<img src="http://g4.nh.ee/images/pix/728x270/zfJ9eM2k77U/4jpg-77195644.jpg" class="dlazyload" border="0" alt="VIDEO: Väike aga tõhus puiduhakkur hekseldab 6,5 tonni puitu tunnis" width="728" height="270">
	
</a></div>
						    
	<br clear="all" /><div class="content-third-block content-first-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700">VIDEO: Kakumäe pööningult päästeti nugis</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(14)</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700" class="article-image">



	
				<img src="http://g1.nh.ee/images/pix/230x139/cSJDFRrU-1g/nugis-77194086.jpg" class="dlazyload" border="0" alt="nugis" width="230" height="139">
	
</a></div>
			    
<div class="content-third-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maaleht/uudised/tartu-pani-sodurpoiste-koduskaimiseks-nadalavahetustel-soitma-eribussi?id=77158290">Tartu pani sõdurpoiste koduskäimiseks nädalavahetustel sõitma eribussi</a><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tartu-pani-sodurpoiste-koduskaimiseks-nadalavahetustel-soitma-eribussi?id=77158290" class="article-image">



	
				<img src="http://g4.nh.ee/images/pix/230x139/Ujldc4i2Msw/2016-kaitsevae-paraad-kaitsevagi-kuberkaitse-paraad-paraadipaev-publik-75588253.jpg" class="dlazyload" border="0" alt="Võidupüha paraad Võrus 23.06.2016" width="230" height="139">
	
</a></div>
			    
<div class="content-third-block"><a class="article-title" href="http://maaleht.delfi.ee/news/maamajandus/uudised/piimahind-taas-loogi-all-prisma-muub-odavaimat-piima-kahjumiga?id=77191562">Piimahind taas löögi all: Prisma müüb odavaimat piima kahjumiga</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/piimahind-taas-loogi-all-prisma-muub-odavaimat-piima-kahjumiga?id=77191562&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/piimahind-taas-loogi-all-prisma-muub-odavaimat-piima-kahjumiga?id=77191562" class="article-image">



	
				<img src="http://g4.nh.ee/images/pix/230x139/PKdq-IgmIho/selver-pood-kauplus-piim-piimalett-piimahind-piimatoode-piimatooted-76888384.jpg" class="dlazyload" border="0" alt="Piimahind taas löögi all: Prisma müüb odavaimat piima kahjumiga" width="230" height="139">
	
</a></div></div> <div class="content-footer">
	
	</div></div><div id="telli-maaleht"></div>
<script type="text/javascript">
$('#telli-maaleht').load('/z/varskeslehes/index.php');
</script>
<h3 class="block-header"><a href="http://www.maaleht.ee/news/maaleht/uudised/">Uudised</a></h3>	

<div class="content-new fp_2_3_lenta">
	<div class="content-image-first content-sticky-wrap">
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264" class="article-title">Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/vaike-aga-tohus-hakkur-hekseldab-6-5-tonni-puitu-tunnis?id=77196264"><img border="0" alt="Väike aga tõhus hakkur hekseldab 6,5 tonni puitu tunnis" class="dlazyload" src="http://g1.nh.ee/images/pix/355x215/f-NwW_ilXgk/4jpg-77195646.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-miks-urmas-sukles-valiti-2016-aasta-turismiedendajaks?id=77195792" class="article-title">VIDEO: Miks Urmas Sukles valiti 2016. aasta turismiedendajaks?</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/video-miks-urmas-sukles-valiti-2016-aasta-turismiedendajaks?id=77195792"><img border="0" alt="URMAS SUKLES" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/l76DQK8DXzo/urmas-sukles-76805222.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/fotod-info-ja-pakkumisterohke-turismimess-ootab-kulastajaid?id=77194678" class="article-title">FOTOD: Info- ja pakkumisterohke turismimess ootab külastajaid</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/fotod-info-ja-pakkumisterohke-turismimess-ootab-kulastajaid?id=77194678"><img border="0" alt="Tourest 2017" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/wujZAPshoIU/mercedes-merimaa-tourest-turismimess-77194872.jpg" width="230" height="139" /><i data-watermark="[1]image"></i></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700" class="article-title">VIDEO: Kakumäe pööningult päästeti nugis</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(14)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/video-kakumae-pooningult-paasteti-nugis?id=77193700"><img border="0" alt="nugis" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/1ld-59Jyanc/nugis-77194092.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/tartu-pani-sodurpoiste-koduskaimiseks-nadalavahetustel-soitma-eribussi?id=77158290" class="article-title">Tartu pani sõdurpoiste koduskäimiseks nädalavahetustel sõitma eribussi</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/tartu-pani-sodurpoiste-koduskaimiseks-nadalavahetustel-soitma-eribussi?id=77158290"><img border="0" alt="Võidupüha paraad Võrus 23.06.2016" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/b5mDaFJDSlI/2016-kaitsevae-paraad-kaitsevagi-kuberkaitse-paraad-paraadipaev-publik-75588255.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/sobrakuul-saad-sobra-varjupaigast-loovutustasuta?id=77191416" class="article-title">Sõbrakuul saad sõbra varjupaigast loovutustasuta</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/sobrakuul-saad-sobra-varjupaigast-loovutustasuta?id=77191416"><img border="0" alt="Lemmikloomad, Tallinna loomade varjupaik" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/TEcuX6xk7Ws/lemmikloomad-tallinna-loomade-varjupaik-kass-koer-lemmikloom-77191488.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/uus-meremaa-rannikul-hukkusid-sajad-vaalad?id=77190716" class="article-title">Uus-Meremaa rannikul hukkusid sajad vaalad</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/uus-meremaa-rannikul-hukkusid-sajad-vaalad?id=77190716&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/uus-meremaa-rannikul-hukkusid-sajad-vaalad?id=77190716"><img border="0" alt="Uus-Meremaa rannikul hukkusid sajad vaalad" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/lfTKxqIkZFo/9c977589d8f73de25f-77191054.jpg" width="355" height="215" /><i data-watermark="[1]video"></i></a></div>
		<div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kruuse-jogeva-taimekasvatuse-instituudi-lammutamine-tuleb-peatada?id=77190284" class="article-title">Kruuse: Jõgeva taimekasvatuse instituudi lammutamine tuleb peatada</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kruuse-jogeva-taimekasvatuse-instituudi-lammutamine-tuleb-peatada?id=77190284&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/kruuse-jogeva-taimekasvatuse-instituudi-lammutamine-tuleb-peatada?id=77190284"><img border="0" alt="Tõppisviljeluse õppepäev" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/83TBRvBp52g/katsepold-pilsu-talu-pollumajandusteadus-rannu-seeme-ou-taimekasvatus-67358164.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maanteeamet-avab-haapsalu-noarootsi-jaatee?id=77188048" class="article-title">Maanteeamet avab Haapsalu-Noarootsi jäätee</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/maanteeamet-avab-haapsalu-noarootsi-jaatee?id=77188048"><img border="0" alt="Jäätee" class="dlazyload" src="http://g2.nh.ee/images/pix/230x139/s4S2o05joH4/vilsandi-jaatee-67712697.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/eesti-abielupaaride-koondportree-sirje-ja-rein-keskmiselt-abielus-olnud-37-aastat?id=77187844" class="article-title">Eesti abielupaaride koondportree: Sirje ja Rein, keskmiselt abielus olnud 37 aastat.</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/eesti-abielupaaride-koondportree-sirje-ja-rein-keskmiselt-abielus-olnud-37-aastat?id=77187844&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/eesti-abielupaaride-koondportree-sirje-ja-rein-keskmiselt-abielus-olnud-37-aastat?id=77187844"><img border="0" alt="Pulmatordid" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/PNp0TVhp9zk/abielu-luiged-luik-magustoit-martsipan-pidu-pulmad-pulmatort-suda-toit-68873599.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/peipsi-jaale-on-tekkinud-praod?id=77185560" class="article-title">Peipsi jääle on tekkinud praod</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/peipsi-jaale-on-tekkinud-praod?id=77185560"><img border="0" alt="Rüsijää Peipsil" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/C1aiS0EGTVw/jarv-jaa-lumi-peipsi-rusijaa-talv-77185572.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-suurarimees-oleg-gross-kais-mustvees-turgu-uurimas?id=77182120" class="article-title">FOTO: Suurärimees Oleg Gross käis Mustvees turgu uurimas</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-suurarimees-oleg-gross-kais-mustvees-turgu-uurimas?id=77182120&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/foto-suurarimees-oleg-gross-kais-mustvees-turgu-uurimas?id=77182120"><img border="0" alt="FOTO: Suurärimees Oleg Gross käis Mustvees turgu uurimas" class="dlazyload" src="http://g4.nh.ee/images/pix/355x215/AXCHyioajhY/4243a589c5f4b03802-77182140.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kik-avab-taotlusvooru-soojusenergia-projektide-rahastamiseks?id=77181976" class="article-title">KIK avab taotlusvooru soojusenergia projektide rahastamiseks</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/kik-avab-taotlusvooru-soojusenergia-projektide-rahastamiseks?id=77181976"><img border="0" alt="KIK avab taotlusvooru soojusenergia projektide rahastamiseks" class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/iX9SoMElQSw/arved-kanalisatsioon-kuttearved-santehnika-torud-torustik-72001603.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/mta-saadab-ule-300-000-inimesele-maamaksuteate?id=77181598" class="article-title">MTA saadab üle 300 000 inimesele maamaksuteate</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/mta-saadab-ule-300-000-inimesele-maamaksuteate?id=77181598&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/mta-saadab-ule-300-000-inimesele-maamaksuteate?id=77181598"><img border="0" alt=" MAAMAKS GONSIORI 18  " class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/Jj6T5ELrg08/maamaks-gonsiori-18-77181956.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/teenetemargi-kavaler-andres-ulviste-tosine-prokuror-ja-vaimukas-humorist?id=77182084" class="article-title">Teenetemärgi kavaler Andres Ülviste – tõsine prokurör ja vaimukas humorist</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/teenetemargi-kavaler-andres-ulviste-tosine-prokuror-ja-vaimukas-humorist?id=77182084&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/teenetemargi-kavaler-andres-ulviste-tosine-prokuror-ja-vaimukas-humorist?id=77182084"><img border="0" alt="Pressikonverents Riigiprokuratuuris" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/QfWa62hCiNI/andres-ulviste-pressikonverents-riigiprokuratuur-72576221.jpg" width="230" height="139" /></a></div>
		<div class="content-half-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/milliseid-omavalitsusi-tahab-valitsus-sundkorras-uhendada-vaata-siit?id=77181416" class="article-title">Milliseid omavalitsusi tahab valitsus sundkorras ühendada? Vaata siit!</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/milliseid-omavalitsusi-tahab-valitsus-sundkorras-uhendada-vaata-siit?id=77181416&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(31)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/milliseid-omavalitsusi-tahab-valitsus-sundkorras-uhendada-vaata-siit?id=77181416"><img border="0" alt="EESTI" class="dlazyload" src="http://g3.nh.ee/images/pix/355x215/NguJ-c70AG8/eesti-kaart-74359197.jpg" width="355" height="215" /></a></div>
		<div class="content-half-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/luua-metsanduskooli-saab-dokumente-esitada-juba-martsikuus?id=77181106" class="article-title">Luua Metsanduskooli saab dokumente esitada juba märtsikuus</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/luua-metsanduskooli-saab-dokumente-esitada-juba-martsikuus?id=77181106"><img border="0" alt="Luua Metsanduskooli saab dokumente esitada juba märtsikuus" class="dlazyload" src="http://g2.nh.ee/images/pix/355x215/VoX8mMOTHPg/f38b7589c50a21087f-77181170.jpg" width="355" height="215" /></a></div>
		<div class="content-third-block content-first-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-arhiivist-ettevotja-habi-on-maksta-meestele-kehva-palka?id=66385162" class="article-title">MAALEHE ARHIIVIST: Ettevõtja: häbi on maksta meestele kehva palka</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-arhiivist-ettevotja-habi-on-maksta-meestele-kehva-palka?id=66385162&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(132)</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-arhiivist-ettevotja-habi-on-maksta-meestele-kehva-palka?id=66385162"><img border="0" alt="MAALEHE ARHIIVIST: Ettevõtja: häbi on maksta meestele kehva palka" class="dlazyload" src="http://g3.nh.ee/images/pix/230x139/omL90mxJTJw/c2a3451d56552a5324-66393372.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://www.delfi.ee/news/paevauudised/eesti/teaduse-elutoopreemia-palvivad-matemaatik-gennadi-vainikko-ja-arvutiteadlane-enn-tougu?id=77179284" class="article-title">Teaduse elutööpreemia pälvivad matemaatik Gennadi Vainikko ja arvutiteadlane Enn Tõugu</a><a class="article-image" href="http://www.delfi.ee/news/paevauudised/eesti/teaduse-elutoopreemia-palvivad-matemaatik-gennadi-vainikko-ja-arvutiteadlane-enn-tougu?id=77179284"><img border="0" alt="Enn Tõugu, Gennadi Vainikko" class="dlazyload" src="http://g1.nh.ee/images/pix/230x139/i96AqpA7YR4/enn-tougu-gennadi-vainikko-77179386.jpg" width="230" height="139" /></a></div>
		<div class="content-third-block"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/valgetahe-v-klassi-teenetemargi-kavaler-sootska-evar-riitsaar-ei-lepi-setomaa-poolitamisega?id=77179218" class="article-title">Valgetähe V klassi teenetemärgi kavaler sootska Evar Riitsaar ei lepi Setomaa poolitamisega</a><a class="article-image" href="http://maaleht.delfi.ee/news/maaleht/uudised/valgetahe-v-klassi-teenetemargi-kavaler-sootska-evar-riitsaar-ei-lepi-setomaa-poolitamisega?id=77179218"><img border="0" alt="Eeter." class="dlazyload" src="http://g4.nh.ee/images/pix/230x139/_yASV725PLM/eeter-eeterpiiritus-eetri-tarvitamine-eetrijoomine-eestis-evar-riitsaa-77179278.jpg" width="230" height="139" /></a></div>
		</div>
	</div><div class="content-footer">
	<a href="/news/maaleht/uudised/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://www.maaleht.ee/news/maamajandus/">Maamajandus</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/piimahind-taas-loogi-all-prisma-muub-odavaimat-piima-kahjumiga?id=77191562" class="article-title">Piimahind taas löögi all: Prisma müüb odavaimat piima kahjumiga</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/piimahind-taas-loogi-all-prisma-muub-odavaimat-piima-kahjumiga?id=77191562&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/piimahind-taas-loogi-all-prisma-muub-odavaimat-piima-kahjumiga?id=77191562" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/E29D1MMCd3I/selver-pood-kauplus-piim-piimalett-piimahind-piimatoode-piimatooted-76888384.jpg" class="dlazyload" border="0" alt="Piimahind taas löögi all: Prisma müüb odavaimat piima kahjumiga">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://blog.maaleht.ee/leilimetsalood/?p=8960" class="article-title">Leili metsalood: Talikülaline külmumata vetel</a></div><a href="http://blog.maaleht.ee/leilimetsalood/?p=8960" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/S6PfrX0MaBE/a5212589d6f6cea1d3-77188794.jpg" class="dlazyload" border="0" alt="&lt;a href=&quot;http://blog.maaleht.ee/leilimetsalood/?p=8960&quot; target=&quot;_blank&quot;&gt;Leili metsalood: Talikülaline külmumata vetel&lt;/a&gt;">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/seakatku-seljatanud-sakla-farmis-on-taas-loomad?id=77187984" class="article-title">Seakatku seljatanud Sakla farmis on taas loomad</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/seakatku-seljatanud-sakla-farmis-on-taas-loomad?id=77187984" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/DG2132uMbuw/ou-markilo-sigala-porsad-porsas-sead-siga-72650665.jpg" class="dlazyload" border="0" alt="OÜ Markilo sigala">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/maamajandus/ilusat-uba-ja-hernest-on-tanavu-vahe?id=77144834" class="article-title">Ilusat uba ja hernest on tänavu vähe</a></div><a href="http://digileht.maaleht.delfi.ee/maamajandus/ilusat-uba-ja-hernest-on-tanavu-vahe?id=77144834" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/jbvG4Om9Mhs/kevili-herned-77161864.jpg" class="dlazyload" border="0" alt="Kevili herned">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/maamajandus/kolm-kuni-viis-hobust-annab-juba-taistookoha?id=77145558" class="article-title">Kolm kuni viis hobust annab juba täistöökoha</a></div><a href="http://digileht.maaleht.delfi.ee/maamajandus/kolm-kuni-viis-hobust-annab-juba-taistookoha?id=77145558" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/_qN5Xt89xP8/tauditorje-seisukohalt-on-minu-arvates-vaga-oluline-teada-millistes-ko-77161960.jpg" class="dlazyload" border="0" alt="“Tauditõrje seisukohalt on minu arvates väga oluline teada, millistes konkreetsetes geograafilistes punktides hobused asuvad,” arvab Marti Hääl.">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/maamajandus/toit-muutub-maailmas-jarjest-odavamaks?id=77155414" class="article-title">Toit muutub maailmas järjest odavamaks</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/maamajandus/toit-muutub-maailmas-jarjest-odavamaks?id=77155414&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://digileht.maaleht.delfi.ee/maamajandus/toit-muutub-maailmas-jarjest-odavamaks?id=77155414" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/bsGFC3hTpE8/teravili-73152813.jpg" class="dlazyload" border="0" alt="JÕGEVA SORDIARETUSE INSTITUUT">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/lati-suures-seafarmis-tuvastati-taas-sigade-aafrika-katk?id=77170886" class="article-title">Läti suures seafarmis tuvastati taas sigade Aafrika katk</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/lati-suures-seafarmis-tuvastati-taas-sigade-aafrika-katk?id=77170886&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(2)</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/lati-suures-seafarmis-tuvastati-taas-sigade-aafrika-katk?id=77170886" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/Ye8y3mt-RS8/ou-markilo-sigala-porsad-porsas-sead-siga-72889711.jpg" class="dlazyload" border="0" alt="Läti suures seafarmis tuvastati taas sigade Aafrika katk">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-viljakasvatajate-hea-tuttav-tom-bradhaw-esines-basfi-seminaril?id=77166948" class="article-title">Eesti viljakasvatajate hea tuttav Tom Bradhaw esines BASFi seminaril</a></div><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-viljakasvatajate-hea-tuttav-tom-bradhaw-esines-basfi-seminaril?id=77166948" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/F6dsNvouzJg/6812f589ae9e23fa82-77166960.jpg" class="dlazyload" border="0" alt="Eesti viljakasvatajate hea tuttav Tom Bradhaw esines BASFi seminaril">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://arileht.delfi.ee/news/uudised/rakvere-lihakombinaadi-omanik-plaanib-koondada-kuni-150-juhtivtootajat?id=77165670" class="article-title">Rakvere lihakombinaadi omanik plaanib koondada kuni 150 juhtivtöötajat</a>&nbsp;<a href="http://arileht.delfi.ee/news/uudised/rakvere-lihakombinaadi-omanik-plaanib-koondada-kuni-150-juhtivtootajat?id=77165670&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(66)</a></div><a href="http://arileht.delfi.ee/news/uudised/rakvere-lihakombinaadi-omanik-plaanib-koondada-kuni-150-juhtivtootajat?id=77165670" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/fcM-Xuz5wPE/anne-mere-hkscan-jari-latvanen-pressikonverents-77166146.jpg" class="dlazyload" border="0" alt="HKScani tegevjuht Jari Latvanen koondab juhtivtöötajaid.">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://blog.maaleht.ee/leilimetsalood/?p=8957" class="article-title">Leili metsalood: Ka talvel võib metsast seeni leida</a></div><a href="http://blog.maaleht.ee/leilimetsalood/?p=8957" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/H_4EuSp5AiE/bc427589abd646804b-77165122.jpg" class="dlazyload" border="0" alt="&lt;a href=&quot;http://blog.maaleht.ee/leilimetsalood/?p=8957&quot; target=&quot;_blank&quot;&gt;Leili metsalood: Ka talvel võib metsast seeni leida&lt;/a&gt;">
</a></div>
</div><div class="content-footer">
	<a href="/news/maamajandus/" class="content-latest">Vaata veel</a>
</div><br clear="all"><h3 class="block-header"><a href="http://www.maaleht.ee/news/maaleht/arvamus/">Arvamus</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/arvamus/toejargne-tont?id=77141304" class="article-title">Tõejärgne tont</a></div><a href="http://digileht.maaleht.delfi.ee/arvamus/toejargne-tont?id=77141304" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/fuRFBMjnm4s/toomas-paul-67499406.jpg" class="dlazyload" border="0" alt=" Toomas Paul Vabaõhumuuseumi Sutlepa kabeli sees ja ees">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-arutult-kulukas-ettevotmine?id=77149880" class="article-title">RAIL BALTIC: Arutult kulukas ettevõtmine</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-arutult-kulukas-ettevotmine?id=77149880&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(5)</a></div><a href="http://digileht.maaleht.delfi.ee/arvamus/rail-baltic-arutult-kulukas-ettevotmine?id=77149880" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/o4vs1Cshuy8/karli-lambot-f-hoone-irl-ohtlike-ideede-festival-76697358.jpg" class="dlazyload" border="0" alt="IRL Ohtlike ideede festival">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/arvamus/kolumn-ma-armastan-ja-vihkan-sind?id=77155222" class="article-title">KOLUMN: Ma armastan ja vihkan sind!</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/arvamus/kolumn-ma-armastan-ja-vihkan-sind?id=77155222&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://digileht.maaleht.delfi.ee/arvamus/kolumn-ma-armastan-ja-vihkan-sind?id=77155222" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/4aYClOZSi9Q/janek-maggi-uuring-68750799.jpg" class="dlazyload" border="0" alt="TNS Emori uuring alkoholi tarbimise kohta">
</a></div>
</div><div class="content-footer">
	<a href="/news/maaleht/arvamus/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://maakodu.delfi.ee/news/maakodu/targu-talita/">Targu Talita</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/idee-anna-vanale-toolile-salvratikutega-uus-nagu?id=77151680" class="article-title">IDEE: Anna vanale toolile salvrätikutega uus nägu</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/idee-anna-vanale-toolile-salvratikutega-uus-nagu?id=77151680" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/llymH5r4lWM/37bc358996b90eeb50-77151984.jpg" class="dlazyload" border="0" alt="IDEE: Anna vanale toolile salvrätikutega uus nägu">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/eesti-disain-uus-keskkonnasobralik-kudumibrand-avas-veebipoe?id=77144190" class="article-title">EESTI DISAIN: Uus keskkonnasõbralik kudumibränd avas veebipoe</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/eesti-disain-uus-keskkonnasobralik-kudumibrand-avas-veebipoe?id=77144190" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/UdDmdMNmycA/d5eb9589853cce72ea-77144468.jpg" class="dlazyload" border="0" alt="EESTI DISAIN: Uus keskkonnasõbralik kudumibränd avas veebipoe">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/seebitegu-on-monus-tegevus-hinge-paitavas-lohnapilves?id=77033278" class="article-title">Seebitegu on mõnus tegevus hinge paitavas lõhnapilves</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/seebitegu-on-monus-tegevus-hinge-paitavas-lohnapilves?id=77033278" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/zxUYeaYVzvA/meeleparaselt-varvitud-ja-lohnastatud-seebid-76934268.jpg" class="dlazyload" border="0" alt="Meelepäraselt värvitud ja lõhnastatud seebid.">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maakodu.delfi.ee/teemeise/toome-sobra-silmadesse-sara?id=76744372" class="article-title">Toome sõbra silmadesse sära!</a></div><a href="http://digileht.maakodu.delfi.ee/teemeise/toome-sobra-silmadesse-sara?id=76744372" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/6IO4Cci2kgM/sobrapaeva-peol-voiks-kaaslasi-roomustada-vaikeste-ullatustega-anu-tri-76988422.jpg" class="dlazyload" border="0" alt="Sõbrapäeva peol võiks kaaslasi rõõmustada väikeste üllatustega. Anu-Triin ehib raagus oksi südametest ketiga, Lisanne piilub, mis sõnum peitub Ellen Ingridi ümbrikusse peidetud sõnumil.">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/ammuta-ideid-lihtsa-jarjehoidja-saab-teha-peaaegu-eimillestki?id=76937010" class="article-title">AMMUTA IDEID: Lihtsa järjehoidja saab teha peaaegu eimillestki</a></div><a href="http://maakodu.delfi.ee/news/maakodu/teeme-ise/ammuta-ideid-lihtsa-jarjehoidja-saab-teha-peaaegu-eimillestki?id=76937010" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/230x139/DZK7cvNejIU/tahtpaevadeks-saadud-kaardid-ei-pea-seisma-kapis-vaid-neid-voib-kasuta-76856538.jpg" class="dlazyload" border="0" alt="Tähtpäevadeks saadud kaardid ei pea seisma kapis, vaid neid võib kasutada hoopiski järjehoidjana, et raamatust kiiresti õige koha üles leiaks.">
</a></div>
</div><div class="content-footer">
	<a href="http://maakodu.delfi.ee/news/maakodu/targu-talita/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://maakodu.delfi.ee/">Maakodu</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/ulata-abikasi-pehme-kaisuteki-ostuga-toetad-koera-kes-ootab-kasvajaoperatsiooni?id=77186946" class="article-title">ULATA ABIKÄSI: Pehme kaisuteki ostuga toetad koera, kes ootab kasvajaoperatsiooni</a></div><a href="http://maakodu.delfi.ee/news/maakodu/kodu/ulata-abikasi-pehme-kaisuteki-ostuga-toetad-koera-kes-ootab-kasvajaoperatsiooni?id=77186946" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/chnmQYxhrpY/4173c589cddf2330f9-77187012.jpg" class="dlazyload" border="0" alt="ULATA ABIKÄSI: Pehme kaisuteki ostuga toetad koera, kes ootab kasvajaoperatsiooni">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/aed/suvise-lilleaia-ilu-tuleb-kulvata-veebruaris?id=77187188" class="article-title">Suvise lilleaia ilu tuleb külvata veebruaris</a></div><a href="http://maakodu.delfi.ee/news/maakodu/aed/suvise-lilleaia-ilu-tuleb-kulvata-veebruaris?id=77187188" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/-7FwL4bHdAc/karvane-paevakubar-oitseb-kaua-ja-meeldib-liblikatele-77150908.jpg" class="dlazyload" border="0" alt="Karvane päevakübar õitseb kaua ja meeldib liblikatele.">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/aed/13-ilunippi-mis-kallimale-kingitud-roosidel-narbuda-ei-luba?id=77187270" class="article-title">13 ilunippi, mis kallimale kingitud roosidel närbuda ei luba</a></div><a href="http://maakodu.delfi.ee/news/maakodu/aed/13-ilunippi-mis-kallimale-kingitud-roosidel-narbuda-ei-luba?id=77187270" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/BrsIGG380wA/romantika-roosid-armastus-heaolu-suhted-67599142.jpg" class="dlazyload" border="0" alt="13 ilunippi, mis kallimale kingitud roosidel närbuda ei luba">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/aed/sugisel-peenramulda-panemata-jaanud-tulbisibulaid-tuleks-maa-sulamiseni-kulmkapis-hoida?id=77186736" class="article-title">Sügisel peenramulda panemata jäänud tulbisibulaid tuleks maa sulamiseni külmkapis hoida</a></div><a href="http://maakodu.delfi.ee/news/maakodu/aed/sugisel-peenramulda-panemata-jaanud-tulbisibulaid-tuleks-maa-sulamiseni-kulmkapis-hoida?id=77186736" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/gUciGz__PKg/eb16e589cd70fbebdd-77186808.jpg" class="dlazyload" border="0" alt="Sügisel peenramulda panemata jäänud tulbisibulaid tuleks maa sulamiseni külmkapis hoida">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/video-ulilihtne-viis-valmistada-kiiresti-magus-suutais?id=77174866" class="article-title">VIDEO: Ülilihtne viis valmistada kiiresti magus suutäis</a>&nbsp;<a href="http://maakodu.delfi.ee/news/maakodu/retseptid/video-ulilihtne-viis-valmistada-kiiresti-magus-suutais?id=77174866&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://maakodu.delfi.ee/news/maakodu/retseptid/video-ulilihtne-viis-valmistada-kiiresti-magus-suutais?id=77174866" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/tlyiB6rz-Qo/3ed56589b71947f416-77175092.jpg" class="dlazyload" border="0" alt="VIDEO: Ülilihtne viis valmistada kiiresti magus suutäis">
<i data-watermark="[1]video"></i></a></div>
</div><div class="content-footer">
	<a href="http://maakodu.delfi.ee/news/maakodu/uudised/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/">Tarbija</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/oluline-teada-kaskokindlustus-ei-kehti-mitteametlikel-jaateedel?id=77189024" class="article-title">Oluline teada: kaskokindlustus ei kehti mitteametlikel jääteedel</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/oluline-teada-kaskokindlustus-ei-kehti-mitteametlikel-jaateedel?id=77189024" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/rbCwLvt4Iy4/haapsalu-jaatee-noarootsi-haapsalu-jaatee-77189098.jpg" class="dlazyload" border="0" alt="Noarootsi-Haapsalu jäätee">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kulmad-ilmad-kergitasid-gaasitarbimise-kohati-pea-kahekordseks?id=77181250" class="article-title">Külmad ilmad kergitasid gaasitarbimise kohati pea kahekordseks</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kulmad-ilmad-kergitasid-gaasitarbimise-kohati-pea-kahekordseks?id=77181250" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/355x215/zQIiBirVBnE/gaas-gaasitorud-gaasivork-jaotusvork-maagaas-torud-70322915.jpg" class="dlazyload" border="0" alt="Loo gaasijaotusvõrk">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kulmakraadid-kimbutavad-elektroonikat-kuidas-nutitelefoni-pakase-eest-kaitsta?id=77178798" class="article-title">Külmakraadid kimbutavad elektroonikat: Kuidas nutitelefoni pakase eest kaitsta?</a>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kulmakraadid-kimbutavad-elektroonikat-kuidas-nutitelefoni-pakase-eest-kaitsta?id=77178798&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/kulmakraadid-kimbutavad-elektroonikat-kuidas-nutitelefoni-pakase-eest-kaitsta?id=77178798" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/DELmgXkhNlA/info-kulm-kulmetab-lumi-nutitelefon-pakane-tallinn-talv-tuul-76816610.jpg" class="dlazyload" border="0" alt="Linnas 04.01.2017">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/7-nippi-kuidas-vahendada-riske-piletite-jarelturult-ostmisel?id=77177038" class="article-title">7 nippi, kuidas vähendada riske piletite järelturult ostmisel</a></div><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/7-nippi-kuidas-vahendada-riske-piletite-jarelturult-ostmisel?id=77177038" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/6HE_Gs4qQME/korvpall-tahtede-mang-viru-keskus-76967644.jpg" class="dlazyload" border="0" alt="Tähtede Mängu piletimüük Viru keskuses">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/seadus/kohus-saab-volgniku-volast-vabastada?id=77154126" class="article-title">Kohus saab võlgniku võlast vabastada</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/seadus/kohus-saab-volgniku-volast-vabastada?id=77154126&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(3)</a></div><a href="http://digileht.maaleht.delfi.ee/seadus/kohus-saab-volgniku-volast-vabastada?id=77154126" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/230x139/s-Vz_4QVfn8/ccbf65899e10fd95e0-77160208.jpg" class="dlazyload" border="0" alt="Kohus saab võlgniku võlast vabastada">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/seadus/kasutu-korteri-voib-kinkida-riigile?id=77154314" class="article-title">Kasutu korteri võib kinkida riigile</a></div><a href="http://digileht.maaleht.delfi.ee/seadus/kasutu-korteri-voib-kinkida-riigile?id=77154314" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/HePIYP7dlMM/186ca5899e5592dba6-77160558.jpg" class="dlazyload" border="0" alt="Kasutu korteri võib kinkida riigile">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/seadus/uusi-seadusi-matusetoetus-on-250-eurot?id=77155882" class="article-title">UUSI SEADUSI: Matusetoetus on 250 eurot</a></div><a href="http://digileht.maaleht.delfi.ee/seadus/uusi-seadusi-matusetoetus-on-250-eurot?id=77155882" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/t2v42pHFW7M/aleksander-tsutselov-parnamae-krematoorium-matus-arasaatmine-76834394.jpg" class="dlazyload" border="0" alt="Aleksander Tšutšelovi ärasaatmine Pärnamäe kabelis.">
</a></div>
</div><div class="content-footer">
	<a href="http://maaleht.delfi.ee/news/maaleeht/tarbija/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="/news/maaleht/elu/">Elu</a></h3><div class="content-image-first content-sticky-wrap">
<div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620" class="article-title">Fred Jüssi: armastus on seisund</a></div><a href="http://alkeemia.delfi.ee/hallokosmos/raadio2saated/fred-jussi-armastus-on-seisund?id=77177620" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/355x215/0tcwb4JHEjw/fred-jussi-loodusfotograaf-77177698.jpg" class="dlazyload" border="0" alt="FRED JÜSSI">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/naeris/kui-naine-korraldab-mehele-kodus-sauna-saab-mees-alati-ka-korraliku-peapesu?id=77145280" class="article-title">Kui naine korraldab mehele kodus sauna, saab mees alati ka korraliku peapesu</a></div><a href="http://digileht.maaleht.delfi.ee/naeris/kui-naine-korraldab-mehele-kodus-sauna-saab-mees-alati-ka-korraliku-peapesu?id=77145280" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/_3qnnnEKuJw/86d195899f4f9e9da8-77161458.jpg" class="dlazyload" border="0" alt="Kui naine korraldab mehele kodus sauna, saab mees alati ka korraliku peapesu">
</a></div><br clear="all" /><div class="content-third-block content-first-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/meelelahutus/polised-puhapaigad-13?id=77145314" class="article-title">Põlised pühapaigad 13.</a></div><a href="http://digileht.maaleht.delfi.ee/meelelahutus/polised-puhapaigad-13?id=77145314" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/06VuCS6iQ68/c9a46a42-77171412.jpg" class="dlazyload" border="0" alt=".">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/meelelahutus/vigala-sass-mul-pole-voimeid-naitan-ainult-treeningkatseid?id=77120304" class="article-title">Vigala Sass: mul pole võimeid, näitan ainult treeningkatseid</a></div><a href="http://digileht.maaleht.delfi.ee/meelelahutus/vigala-sass-mul-pole-voimeid-naitan-ainult-treeningkatseid?id=77120304" class="article-image">

						
	<img src="http://g4.nh.ee/images/pix/230x139/X3uJol-f8bY/sass-leht-77171502.jpg" class="dlazyload" border="0" alt="sass-leht">
</a></div><div class="content-third-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/naeris/too-kiidab-tegijat-boss-pugejat?id=77145534" class="article-title">Töö kiidab tegijat, boss pugejat!</a></div><a href="http://digileht.maaleht.delfi.ee/naeris/too-kiidab-tegijat-boss-pugejat?id=77145534" class="article-image">

						
	<img src="http://g2.nh.ee/images/pix/230x139/SOkg_QjOO9Y/4ff345899f2ac5b1ba-77161276.jpg" class="dlazyload" border="0" alt="Töö kiidab tegijat, boss pugejat!">
</a></div><br clear="all" /><div class="content-half-block content-first-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/meelelahutus/tv-ja-raadiosoovitused?id=77159850" class="article-title">TV ja raadiosoovitused</a></div><a href="http://digileht.maaleht.delfi.ee/meelelahutus/tv-ja-raadiosoovitused?id=77159850" class="article-image">

						
	<img src="http://g1.nh.ee/images/pix/355x215/nME0qUdppJI/jean-efflam-bavouzet-77173690.jpg" class="dlazyload" border="0" alt="Jean-Efflam Bavouzet">
</a></div><div class="content-half-block"><div class="article-title-wrap"><a href="http://digileht.maaleht.delfi.ee/malu/nahtus-nimega-enn-soosaar?id=77136676" class="article-title">Nähtus nimega ENN SOOSAAR</a>&nbsp;<a href="http://digileht.maaleht.delfi.ee/malu/nahtus-nimega-enn-soosaar?id=77136676&amp;com=1&amp;reg=1" class="commentCount" rel="nofollow">(1)</a></div><a href="http://digileht.maaleht.delfi.ee/malu/nahtus-nimega-enn-soosaar?id=77136676" class="article-image">

						
	<img src="http://g3.nh.ee/images/pix/355x215/liGvBUa-Ly4/enn-soosaar-77175818.jpg" class="dlazyload" border="0" alt="Enn Soosaar">
</a></div>
</div><div class="content-footer">
	<a href="/news/maaleht/elu/" class="content-latest">Vaata veel</a>
</div><h3 class="block-header"><a href="http://www.maaleht.ee/horoskoop/">Horoskoop</a></h3>
<div id="horoscope" class="no-tb-content">
	<ul id="fp_horo">
		<li><a href="/horoskoop/#horo1"><span class="aries"></span><br>Jäär</a></li>
		<li><a href="/horoskoop/#horo2"><span class="taurus"></span><br>Sõnn</a></li>
		<li><a href="/horoskoop/#horo3"><span class="gemini"></span><br>Kaksikud</a></li>
		<li><a href="/horoskoop/#horo4"><span class="cancer"></span><br>Vähk</a></li>
		<li><a href="/horoskoop/#horo5"><span class="leo"></span><br>Lõvi</a></li>
		<li><a href="/horoskoop/#horo6"><span class="virgo"></span><br>Neitsi</a></li>
		<li><a href="/horoskoop/#horo7"><span class="libra"></span><br>Kaalud</a></li>
		<li><a href="/horoskoop/#horo8"><span class="scorpio"></span><br>Skorpion</a></li>
		<li><a href="/horoskoop/#horo9"><span class="sagittarius"></span><br>Ambur</a></li>
		<li><a href="/horoskoop/#horo10"><span class="capricorn"></span><br>Kaljukits</a></li>
		<li><a href="/horoskoop/#horo11"><span class="aquarius"></span><br>Veevalaja</a></li>
		<li><a href="/horoskoop/#horo12"><span class="pisces"></span><br>Kalad</a></li>
	</ul>
</div>

				</div>
				<div id="top">
					<div id="left">
						
					</div>
					<div id="center">
						
					</div>
				</div>
				
			</div>
			<div id="right">
				<!-- start slave -->
<div id="adoceandelfieeynpegikqle" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeynpegikqle',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepgpknksmop" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepgpknksmop',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieelnioclqlbj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnioclqlbj',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieesneihvgtlc" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesneihvgtlc',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieekdjqiwgsha" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieekdjqiwgsha',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieeugjmquisyk" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeugjmquisyk',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><table cellpadding=0 cellspacing=0 border=0 align=center>

<tr><td bgcolor="white"><script type="text/javascript" src="http://ap.delfi.ee/b?region=1075&j=1&wm=transparent"></script>
<noscript><a href="http://ap.delfi.ee/b?region=1075&mode=CLICK" target=_blank><img
src="http://ap.delfi.ee/i?region=1075" border=0 width=250 height=90>
</a></noscript></td></tr>
<tr><td><img src="http://g1.nh.ee/s.gif" width=1 height=6></td></tr>







</table>
<div class="dado-sl" id="adoceandelfieeqcllckntze"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.Maaleht.250x90.placement_1 */
ado.slave('adoceandelfieeqcllckntze', {myMaster: '.ThWaGOOQfbw5E.5WJ9NahQzDqUSqttSzKnbkj_9tnz.87' });
</script>
<div id="adoceandelfieepeprhrmoqj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x250 Middle column */
ado.slave('adoceandelfieepeprhrmoqj', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>

<div id="adoceandelfieezfnoolqhud"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250X250 */
ado.slave('adoceandelfieezfnoolqhud', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="dwidget" id="dwidget_11397" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11397,1)</script><div class="dwidget" id="dwidget_7303" style="width:250px;height:600px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(7303,1)</script><div class="dwidget" id="dwidget_11849" style="width:250px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(11849,1)</script><div class="dwidget" id="dwidget_12229" style="width:250px;height:400px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12229,1)</script>
<div class="maakodu_widget_header">&nbsp;</div>
<div id="adoceandelfieewgefcjkmly"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250X300 ver 1 */
ado.slave('adoceandelfieewgefcjkmly', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="maamajandus_widget_header">	&nbsp;</div>
<div id="adoceandelfieethllfwdrkt"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x300 ver 2 */
ado.slave('adoceandelfieethllfwdrkt', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>

<div class="raamatud_widget_header">&nbsp;</div>
<div id="adoceandelfieeqicsitnfes"></div>
<div class="b250">
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Delfi.EA Omareklaam.Maaleht.250x300 ver 3 */
ado.slave('adoceandelfieeqicsitnfes', {myMaster: 'DRkFXiMI7dcw4zpLct9Ta96tDskRHNu6MAzbp2XeN03.27' });
</script>
</div>
<div class="dwidget" id="dwidget_12631" style="width:250px;height:250px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(12631,1)</script>
			</div>
		</div>
		<div id="pre_footer">
			
		</div>
	</div>
</div>

<div id="footer">
	<div id="maaleht-footer-2013">
	<div id="maaleht-footer-header-2013">
	</div>
	<div id="maaleht-footer-body-2013">
		<style type="text/css">
			.maaleht-footer-listing-float { width: 100% !important; }
			.maaleht-footer-listing-float li { float: left; margin-left: 15px; }
		</style>
		<ul class="maaleht-footer-body-2013-list maaleht-footer-listing-float">
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a href="http://maaleht.delfi.ee/laadakalender/">Laadakalender</a></li>
			<li><a target="_blank" href="http://kava.delfi.ee/">TV & Raadio</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/article.php?id=24092275">Reeglid</a></li>
		</ul>
		<div style="clear: both; height: 30px;"></div>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT</li>
			<li>Ekspress Meedia AS</li>
			<li>Narva mnt 13, 10151 Tallinn<br><br></li>
			<li><strong>Äriregistri nr:</strong> 10004521</li>
			<li><strong>Pank:</strong> SEB Pank 10002019347001, kood 401<br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHE TOIMETUS</li>
			<li>Narva mnt 13, 10151 Tallinn <br><br></li>
			<li><strong>Üldtelefon:</strong> +372 661 3300</li>
			<li><strong>Faks:</strong> +372 661 3344</li>
			<li><strong>E-post:</strong> <a href="mailto:ml@maaleht.ee" target="_top">ml[at]maaleht.ee</a><br><br></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/ajalehe-maaleht-kontaktid.d?id=23970455">Toimetuse kontaktid</a><br><br></li>
			<li class="maaleht-footer-body-2013-list-heading">MAALEHT.EE</li>
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/maalehtee-tutvustus.d?id=23970551">Mis on Maaleht.ee</a></li>
			<li><a href="http://maaleht.delfi.ee/news/misc/info/maalehe-veebivaljaande-reeglid-kasutajale.d?id=24092275">Kasutajatingimused</a><br><br></li>
			<li><strong>E-post: </strong><a href="mailto:veeb@maaleht.ee" target="_top">veeb[at]maaleht.ee</a></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list">
			<li class="maaleht-footer-body-2013-list-heading">KLIENDITUGI JA TELLIMINE</li>
			<li><strong>Telefon: </strong> +372 680 4444</li>
			<li><strong>E-post: </strong><a href="mailto:klienditugi@maaleht.ee">klienditugi[at]lehed.ee</a><br><br></li>
			<li><a href="http://tellimine.ee/est/ajalehed/maaleht">Telli paberleht</a></li>
			<li><a href="http://www.digilehed.ee/digilehed/#packets">Vormista digitellimus</a><br><br></li>
			<li  class="maaleht-footer-body-2013-list-heading">REKLAAM</li>
			<li><strong>Telefon: </strong> +372 661 3333</li>
			<li><strong>E-post: </strong><a href="mailto:reklaam@maaleht.ee">reklaam[at]maaleht.ee</a><br><br></li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
<!--
			<li><a href="http://maaleht.delfi.ee/veebireklaam/">Veebireklaam</a></li>
-->
			<li><a href="http://maaleht.delfi.ee/news/misc/reklaam/article.php?id=23970541">Lisade ilmumise graafik</a><br><br></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2">Telli reakuulutus</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Vaata kuulutusi</a><br><br></li>
		</ul>
		<ul class="maaleht-footer-body-2013-list-last">
			<li class="maaleht-footer-body-2013-list-heading">AJAKIRJAD JA ERIVÄLJAANDED</li>
			<li><strong>Maakodu</strong><li>
			<li><strong>Telefon: </strong> +372 661 3370<li>
			<li><strong>E-post: </strong><a href="mailto:maakodu@maaleht.ee">maakodu[at]maaleht.ee</a><br><br></li>
			<li><strong>Maamajandus</strong><li>
			<li><strong>Telefon: </strong>+372 661 3381<li>
			<li><strong>E-post: </strong><a href="mailto:maamajandus@maaleht.ee">maamajandus[at]maaleht.ee</a><br><br></li>
			<li><strong>Targu Talita</strong><li>
			<li><strong>Telefon: </strong>+372 661 3375<li>
			<li><strong>E-post: </strong><a href="mailto:targutalita@maaleht.ee">targutalita[at]maaleht.ee</a><br><br></li>
			<li><strong>TeRa</strong><li>
			<li><strong>Telefon: </strong>+372 661 3331<li>
			<li><strong>E-post: </strong><a href="mailto:tera@maaleht.ee">tera[at]maaleht.ee</a></li>
		</ul>
	</div>
</div>
<style>
/*footer*/
#maaleht-footer-2013 {
	width: 995px;
	background: #989989;
	font: 13px arial,sans-serif;
	color: #e1e2d6;
	line-height: 1.5;
}
#maaleht-footer-header-2013 {
	width: 995px;
	height: 50px;
	background: #2f971c url('http://g3.nh.ee/ml/i/logo_footer_maaleht.png') no-repeat 25px 13px;
}
#maaleht-footer-body-2013 {
	width: 945px;
	padding: 20px 25px 40px;
	overflow: hidden;
}
.maaleht-footer-body-2013-list {
	width: 307px;
	float: left;
	margin-right: 20px;
}
.maaleht-footer-body-2013-list-last {
	width: 290px;
	float: right;
}
.maaleht-footer-body-2013-list-heading {
	font: 14px bold arial, sans-serif;
	color: white;
	padding-bottom: 15px;
	margin-bottom: 15px;
	border-bottom: 1px white solid;
}
#maaleht-footer-body-2013 a {
	color: white;
	text-decoration: underline;
}
</style>
<input type="hidden" id="sliding_fromCenter" value="513">
<!-- start slave -->
<div id="adoceandelfieesfiekniipu" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieesfiekniipu',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!-- start slave -->
<div id="adoceandelfieepafiqphovt" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieepafiqphovt',{myMaster:'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7'});
</script>
<!-- end slave --><!--GA-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4303103-1', 'maaleht.ee');


  ga('send', 'pageview');
</script>
<!--//GA-->

<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->


<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/77196264';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Ain Alvela';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1486735953"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/77196264" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/77196264"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/77196264" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1486735953"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div id="ab--notification-ribbon" class="notification-ribbon" style="display: none;">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Reklaamiblokeerija tuvastatud</h3><p>Reklaamiblokeerija blokeerib lisaks reklaamidele ka Delfi sisu. Parema kogemuse saamiseks lülita palun blokeerija välja.</p>		</div>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<div class="lead-board-ad-cont-home"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.lead-board-ad-cont-home');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		$('#ab--notification-ribbon').delfiTopBar({closeTime: 1});
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>

<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article.js&amp;1438932809"></script>
</body>
</html>
