
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Valkas tuleb suur Läti-Eesti jaanipidu, kus joostakse päikesetõusul paljalt ringi
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/860475afbfbb498e9c-82118385.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Valkas tuleb suur Läti-Eesti jaanipidu, kus joostakse päikesetõusul paljalt ringi">

	

<meta property="og:url" content="http://www.delfi.ee/a/82117987">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht">
<meta property="og:description" content="Lätlased korraldavad jaanilaupäeval Valkas enneolematu piiriülese jaanipeo, kus esmalt esinevad Eesti ja Läti tuntud artistid, seejärel tantsitakse päikesetõusuni ning lõpuks hakatakse täiesti paljalt ringi jooksma.">
<meta property="article:published_time" content="1526547636">

			<meta property="article:tag" content="Alko1000">
			<meta property="article:tag" content="Valga">
			<meta property="article:tag" content="Valka">
	

				
	<meta name="description" content="Lätlased korraldavad jaanilaupäeval Valkas enneolematu piiriülese jaanipeo, kus esmalt esinevad Eesti ja Läti tuntud artistid, seejärel tantsitakse päikesetõusuni ning lõpuks hakatakse täiesti paljalt ringi jooksma. - Maaleht" />

	<meta name="keywords" content="Alko1000, Valga, Valka">

<link rel="image_src" href="https://g1.nh.ee/images/pix/860475afbfbb498e9c-82118385.jpg">
<link rel="canonical" href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=82117987">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="82117987"/>
<meta property="og:article:author" content="Madis Must"/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-17T12:00:36+0300"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Uudised, Uudised" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g4.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g4.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1525957052">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht-article.scss&amp;1525693702">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1526465028"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2ODUzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDUxNzEyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6IjkwZTNkMjA5MjZhNmY2NjcwZTExMjBhY2M1ZjEyMGU5In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'bkr2IXarMraR3.rQ5Diy.fp5kUTLq6cKuoLdPgK7Nx7.K7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],
			mkv: {"channel":"maaleht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
<script>
(function(){
	// disable in ios app < v356
	if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
		var v = delfi.mobile && delfi.mobile.getAppVersion();
		if(v && v < 356){
			return;
		}
	}
	var pa = /Android/,
		pm = /Mobile/,
		ua = navigator.userAgent;

	var pl = "ado-ilrhhpSLrNVoSWK5sPu4px9fPAo5D3BuVlYmccjLFA3.S7";
	if ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua)) {pl = "ado-hMiqxe0tA84y4fKzBxSiCHcWYzbAJRIJhIlJuQAl42v.K7";}
	else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {pl = "ado-aN2lsw6hTbLbJPoCuf1D_tzQHxp2rK_Ju8pRns9CYLv.h7";}

	document.write('<div id="' + pl + '" class="noload dado-pl"></div>');
	if (window.ado && ado.placement) {
		ado.placement({id: pl, server: 'ado.delfi.ee', keys: window.foto_embed_keys || []})
	}
})();
</script>
<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 17.&nbsp;mai</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">19&deg;</a><div class="dweather2-img-14 dw01d"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_top" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="17.05.2017" class="header-search__input">
							<input type="hidden" name="tod" value="17.05.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://www.publik.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Publik</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://rahvahaal.delfi.ee/" target="_top" title="Kasutajate tehtud uudised">Rahva hääl</a><a class="navigation__item" href="http://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/uudised/" target="_top">Uudised</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/tarbija/" target="_top">Tarbija</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/elu/" target="_top">Elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/railbaltic/" target="_top">Rail Baltic</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/nipinurk/" target="_top">Targu Talita nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arhiivist/" target="_top">Maalehe arhiivist</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/haigekassa/" target="_top">Haigekassa</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
	

	

	








		

<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:8" />
<meta itemprop="datePublished" content="2018-05-17T12:00:36+0300" />
<meta itemprop="dateModified" content="2018-05-17T12:00:36+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=82117987&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	<script type="text/javascript">
ado.master({id: '.c4K3mOQovrwUUL65TN6fKcDXf5giftSJOOYaQjpiFn.y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});
</script>

<div class="col col-12 article__top"><div class="article__date">17.05.2018, 12:00</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Valkas tuleb suur Läti-Eesti jaanipidu, kus joostakse päikesetõusul paljalt ringi</h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(8)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g4.nh.ee/images/pix/70x70/hTKe6pl9nf0/madis-enrik-must-79738954.png" alt="Madis Must"></div><div class="author__data"><div class="author__name"><b>Madis Must</b></div><div class="author__info">Reporter</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">8</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F82117987%26t%3DValkas+tuleb+suur+L%C3%A4ti-Eesti+jaanipidu%2C+kus+joostakse+p%C3%A4ikeset%C3%B5usul+paljalt+ringi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DValkas+tuleb+suur+L%C3%A4ti-Eesti+jaanipidu%2C+kus+joostakse+p%C3%A4ikeset%C3%B5usul+paljalt+ringi%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F82117987" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=82117987&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=82117987" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=82117987&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div><hr></div>

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x600/VLA4EL00-AU/860475afbfbb498e9c-82118389.jpg" title="Lätis on jaanipäeval paljalt ringi jooksmine küllaltki tavaline." data-title="&lt;span&gt;Lätis on jaanipäeval paljalt ringi jooksmine küllaltki tavaline.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Delfi.lv&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/L_jPizue-Fs/860475afbfbb498e9c-82118383.jpg" alt="Valkas tuleb suur Läti-Eesti jaanipidu, kus joostakse päikesetõusul paljalt ringi" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Lätis on jaanipäeval paljalt ringi jooksmine küllaltki tavaline.</span><span class="picture-info__source">Foto: Delfi.lv</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
		Lätlased korraldavad jaanilaupäeval Valkas enneolematu piiriülese jaanipeo, kus esmalt esinevad Eesti ja Läti tuntud artistid, seejärel tantsitakse päikesetõusuni ning lõpuks hakatakse täiesti paljalt ringi jooksma.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>"Meie ajaloos on palju ühist ning eestlaste roll Läti iseseisvuse väljavõitlemisel on väga oluline. Seega on täitsa loogiline, et Läti ning Eesti sajanda juubeli puhul korraldame suurejoonelise peo, kus lätlased ning eestlased saavad koos suvist pööripäeva tähistada,“ ütleb Valka linnapea Vents Armands Krauklis.</p><p>Seesugust ühist jaanipäeva tähistamist pole kahe riigi vahel varem ette tulnud. Lätlaste jaanipäevatavad on teatavasti Eesti omadest küllaltki erinevad, kuna ka suurematel jaanipidudel on endiselt olulisel kohal ühised rahvatantsud, pärgade punumine ja eriliste jaaniroogade söömine.</p><p>Tänavuse Valka jaanipeo puhul on aga rohkem šnitti võetud Eesti kaasaegsetest jaanitavadest ehk lavale tulevad tuntud esinejad ning rahvariietes inimesi nii palju ei kohta – tamme- ja lillepärgasid võib usutavasti siiski lätlaste peas näha.</p><p>Eestist on kohal Birgit Õigemeel ja Getter Jaani, kuid Lätist saabub Valkasse tõeline raskekahurvägi. Rahvast lõbustavad Läti estraadivanameistrid Viktors Lapčenoks (Raimonds Paulsi laulude peamine esitaja) ja Žoržs Siksna (laulu „Rumal süda“ esmaesitaja), estraadilauljad Ivars Cinkuss ja Lorija Vuda Cinkusa ning poplauljad Samanta Tīna, Jānis Buķelis ja Ginta Krievkalna.</p>	</div>
</div>
<div class="col col-has-ad hide-mobile">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1925038129-4282" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-4282","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">			<div id="delfi-adx-1351421157-4157" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1351421157-4157","mid":435611,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>
<div class="col article__content">
	<div class="article__body">
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/valkavalga-piirilaat-paisus-priskeks-kui-latlaste-leib?id=82022139">Valka–Valga piirilaat paisus priskeks kui lätlaste leib</a> <span class="article-related__date">10.05.2018</span></li>
				 					
										<li class="article-related__item"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/eestlased-ostavad-uha-rohkem-istikuid-latist-latlane-soovib-praktilisi-eestlane-ilutaimi?id=81889265">Eestlased ostavad üha rohkem istikuid Lätist. Lätlane soovib praktilisi, eestlane ilutaimi</a> <span class="article-related__date">25.04.2018</span></li>
				 			</ul>
		</div>
	<p>Päeval peetakse kell 9-15 ühist jaanilaata, kell 20 avatakse Valka laululava jaanipäevalistele ning kell 22 algab kontsert, kust ei puudu ka eestikeelne õhtujuht. Südaööl läheb bändi muusika saatel simmaniks ning päikesetõusul antakse start alasti võidujooksule.</p><p>Jaanilaupäeval alasti ringi jooksmist harrastatakse ka mujal Lätis ning näiteks viimased 18 aastat on Kuldīgas joostud üle Venta jõge ületava tellissilla.</p><p>"Tänu ettevõtjate toele on tänavune pidu tasuta. Loodame väga, et kokku sõidavad lätlased ja eestlased kõige kaugematest Läti ja Eesti nurkadest,“ sõnab Valka meer. Pidu korraldavad Valka ja Valga omavalitsused ning lisaks peasponsorile Alko 1000 panevad jaanilaupäevale õla alla ka Läti Raadio 2, suurim erakanal LNT ning ettevõtted Woltec, McĀbols ja 29one.</p><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
								<div class="article__chunk article__chunk--bottom"><div id="ml_article_promo"><p>Osta koos Maalehega praktiline k&auml;siraamat k&ouml;&ouml;giviljakasvatajale&nbsp;hinnaga vaid 4,99 &euro;!<br />
<strong><a href="http://kampaaniad.ekspressmeedia.ee/raamatud?utm_source=Delfi&amp;utm_medium=MLalumineminetiiser&amp;utm_campaign=Targu">Vaata l&auml;hemalt</a></strong></p></div><style>
#ml_article_promo {
    margin: 12px 0;
    color: #008000;
    font-style: italic;
}
#ml_article_promo a {
    text-decoration: underline;
    color: #008000;
    font-weight: bold;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F82117987&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Valkas tuleb suur Läti-Eesti jaanipidu, kus joostakse päikesetõusul paljalt ringi" data-url="http://maaleht.delfi.ee/a/82117987" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.maaleht.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/alkoturism-on-valkasse-loonud-ule-30-uue-tookoha-lati-linnapead-loodavad-et-riik-rohkem-aktsiise-ei-tosta?id=81273863" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/KmEE-pQNlYQ/alko-1000-valka-alko-lati-81274315.jpg" alt="Alkoturism on Valkasse loonud üle 30 uue töökoha. Läti linnapead loodavad, et riik rohkem aktsiise ei tõsta"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/alkoturism-on-valkasse-loonud-ule-30-uue-tookoha-lati-linnapead-loodavad-et-riik-rohkem-aktsiise-ei-tosta?id=81273863">Alkoturism on Valkasse loonud üle 30 uue töökoha. Läti linnapead loodavad, et riik rohkem...</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/alkoturism-on-valkasse-loonud-ule-30-uue-tookoha-lati-linnapead-loodavad-et-riik-rohkem-aktsiise-ei-tosta?id=81273863&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(82)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/valka-linnapea-eesti-ei-tunnista-toelisi-aktsiisikahjusid-ning-lati-ei-tohiks-oma-aktsiise-tosta?id=81125791" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/8cV0MSNVfzc/valka-linnapea-vents-armands-krauklis-81125933.jpg" alt="Vents Armands Krauklis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/valka-linnapea-eesti-ei-tunnista-toelisi-aktsiisikahjusid-ning-lati-ei-tohiks-oma-aktsiise-tosta?id=81125791">Valka linnapea: Eesti ei tunnista tõelisi aktsiisikahjusid ning Läti ei tohiks oma aktsiise...</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/valka-linnapea-eesti-ei-tunnista-toelisi-aktsiisikahjusid-ning-lati-ei-tohiks-oma-aktsiise-tosta?id=81125791&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(245)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/elu/latlased-tahistavad-jaaniohtut-endiselt-kui-paganad?id=78664304" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/SzdB0QMqqck/25977594ce837d05fa-78664342.jpg" alt="Lätlased tähistavad jaaniõhtut endiselt kui paganad"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/elu/latlased-tahistavad-jaaniohtut-endiselt-kui-paganad?id=78664304">Lätlased tähistavad jaaniõhtut endiselt kui paganad</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/elu/latlased-tahistavad-jaaniohtut-endiselt-kui-paganad?id=78664304&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(19)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/lehelood/koik/jaanikombed-meil-ja-naabritel?id=74827019" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/80x80/MNZYUJshTyY/610ff5767f44e7e562-74867053.jpg" alt="Jaanikombed meil ja naabritel"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/lehelood/koik/jaanikombed-meil-ja-naabritel?id=74827019">Jaanikombed meil ja naabritel</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/arvamus/veiko-spolitis-pooripaev-latis?id=68907197" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/5dsfPqB44Nc/7598f53a1a91971816-68907223.jpg" alt="Veiko Spolitis: Pööripäev Lätis"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/arvamus/veiko-spolitis-pooripaev-latis?id=68907197">Veiko Spolitis: Pööripäev Lätis</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-toesti-riigikogulased-soovivad-seadustada-kreisi-millesse-kuuluvad-erinevates-riikides-asuvad-omavalitsused?id=82105911" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/3HFWs6bWEFk/seltskond-81441243.jpg" alt="KAS TÕESTI? | Riigikogulased soovivad seadustada kreisi, millesse kuuluvad erinevates riikides asuvad omavalitsused"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-toesti-riigikogulased-soovivad-seadustada-kreisi-millesse-kuuluvad-erinevates-riikides-asuvad-omavalitsused?id=82105911">KAS TÕESTI? | Riigikogulased soovivad seadustada kreisi, millesse kuuluvad erinevates...</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kas-toesti-riigikogulased-soovivad-seadustada-kreisi-millesse-kuuluvad-erinevates-riikides-asuvad-omavalitsused?id=82105911&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=82117987" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/alko1000">Alko1000</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/valga-0">Valga</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/valka">Valka</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(8)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="82117987" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="82117987" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="15" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-5150" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-5150","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2219190517-9732" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2219190517-9732","mid":450603,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka","after_comment_form"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/elu/enn-poldroos-kui-paike-paistab-ja-muusat-pole-tarvis-kaugelt-otsida-ei-kao-taju-erksus-ka-kuhugi?id=82085227">Enn Põldroos: kui päike paistab ja muusat pole tarvis kaugelt otsida, ei kao taju erksus ka kuhugi</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/elu/enn-poldroos-kui-paike-paistab-ja-muusat-pole-tarvis-kaugelt-otsida-ei-kao-taju-erksus-ka-kuhugi?id=82085227" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/vFqzq7rN_uc/enn-poldroos-oma-vahtra-talus-82125595.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/elu/enn-poldroos-kui-paike-paistab-ja-muusat-pole-tarvis-kaugelt-otsida-ei-kao-taju-erksus-ka-kuhugi?id=82085227" class="headline__lead">21. mail 85aastaseks saav Enn Põldroos tähistab oma juubelisünnipäeva väärika kunstinäituse ja värskelt ilmunud raamatuga.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/elu/enn-poldroos-kui-paike-paistab-ja-muusat-pole-tarvis-kaugelt-otsida-ei-kao-taju-erksus-ka-kuhugi?id=82085227" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEnn+P%C3%B5ldroos%3A+kui+p%C3%A4ike+paistab+ja+muusat+pole+tarvis+kaugelt+otsida%2C+ei+kao+taju+erksus+ka+kuhugi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82085227" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82085227%26t%3DEnn+P%C3%B5ldroos%3A+kui+p%C3%A4ike+paistab+ja+muusat+pole+tarvis+kaugelt+otsida%2C+ei+kao+taju+erksus+ka+kuhugi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82085227&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/palavad-kevadpaevad-toid-viljapoldudele-kahjurirunnaku?id=82127339">Palavad kevadpäevad tõid viljapõldudele kahjurirünnaku</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/palavad-kevadpaevad-toid-viljapoldudele-kahjurirunnaku?id=82127339" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/s0yUBLU1bTw/hiilamardikas-kahjur-kahjustama-kirp-putukas-vili-82127401.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/palavad-kevadpaevad-toid-viljapoldudele-kahjurirunnaku?id=82127339" class="headline__lead">Kümme sooja kevadpäeva on aktiivseks muutnud kahjurputukad: kirbud, koid, kärsakad, hiilamardikad, ripslased ja teised. Millised putukad on eriti hoos ja mida tuleks põllul hoolega kontrollida, selgitab Scandagra nõustaja-agronoom Tiiu Annuk.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/palavad-kevadpaevad-toid-viljapoldudele-kahjurirunnaku?id=82127339" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPalavad+kevadp%C3%A4evad+t%C3%B5id+viljap%C3%B5ldudele+kahjurir%C3%BCnnaku%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82127339" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82127339%26t%3DPalavad+kevadp%C3%A4evad+t%C3%B5id+viljap%C3%B5ldudele+kahjurir%C3%BCnnaku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82127339&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-7262" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-7262","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987">Valkas tuleb suur Läti-Eesti jaanipidu, kus joostakse päikesetõusul paljalt ringi</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/XYdvpCndQDI/860475afbfbb498e9c-82118383.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987" class="headline__lead">Lätlased korraldavad jaanilaupäeval Valkas enneolematu piiriülese jaanipeo, kus esmalt esinevad Eesti ja Läti tuntud artistid, seejärel tantsitakse päikesetõusuni ning lõpuks hakatakse täiesti paljalt ringi jooksma.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/valkas-tuleb-suur-lati-eesti-jaanipidu-kus-joostakse-paikesetousul-paljalt-ringi?id=82117987" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DValkas+tuleb+suur+L%C3%A4ti-Eesti+jaanipidu%2C+kus+joostakse+p%C3%A4ikeset%C3%B5usul+paljalt+ringi%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82117987" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82117987%26t%3DValkas+tuleb+suur+L%C3%A4ti-Eesti+jaanipidu%2C+kus+joostakse+p%C3%A4ikeset%C3%B5usul+paljalt+ringi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82117987&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://publik.delfi.ee/news/teater/jaak-kilmi-ja-kiur-aarma-oma-lavastusest-enne-meid-oli-veeuputus-oismae-on-naljakas-ja-jabur-koht?id=81979793">Jaak Kilmi ja Kiur Aarma oma lavastusest “Enne meid oli veeuputus”: Õismäe on naljakas ja jabur koht</a></h1>
					</div>
		<a href="http://publik.delfi.ee/news/teater/jaak-kilmi-ja-kiur-aarma-oma-lavastusest-enne-meid-oli-veeuputus-oismae-on-naljakas-ja-jabur-koht?id=81979793" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/40NQZVRiv-c/251a95aeaebf8b76a9-81979837.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://publik.delfi.ee/news/teater/jaak-kilmi-ja-kiur-aarma-oma-lavastusest-enne-meid-oli-veeuputus-oismae-on-naljakas-ja-jabur-koht?id=81979793" class="headline__lead">„Enne meid oli veeuputus” on Jaak Kilmi ja Kiur Aarma debüütlavastus 1980. aastatest EV100 teatrisarjas „Sajandi lugu”, mida mängitakse Vaba Lava teatrikeskuses. Lavastus viib meid Õismäele, kus läbi kolme toonase lapse silmade jutustatakse ära nii soojaveetorust tekkinud veeuputuse lugu kui ka 80ndate aastate Eesti ajalugu. Uurisime lavastajatelt, kuidas idee sündis ja mis seisab väljendi “eepiline kommunaaldraama” taga.</a>
		<div class="headline__bottom-links">
			<a href="http://publik.delfi.ee/news/teater/jaak-kilmi-ja-kiur-aarma-oma-lavastusest-enne-meid-oli-veeuputus-oismae-on-naljakas-ja-jabur-koht?id=81979793" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJaak+Kilmi+ja+Kiur+Aarma+oma+lavastusest+%E2%80%9CEnne+meid+oli+veeuputus%E2%80%9D%3A+%C3%95ism%C3%A4e+on+naljakas+ja+jabur+koht%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81979793" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81979793%26t%3DJaak+Kilmi+ja+Kiur+Aarma+oma+lavastusest+%E2%80%9CEnne+meid+oli+veeuputus%E2%80%9D%3A+%C3%95ism%C3%A4e+on+naljakas+ja+jabur+koht" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81979793&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535587%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindajaid sokisahtli tartu kauplustesse" label="Klienditeenindajaid sokisahtli tartu kauplustesse"><div class="job"><abbr title="Klienditeenindajaid so&#8230;">Klienditeenindajaid so&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535600%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Otsime suveks järvamaale niitjaid ja trimmerdajaid" label="Otsime suveks järvamaale niitjaid ja trimmerdajaid"><div class="job"><abbr title="Otsime suveks järvamaa&#8230;">Otsime suveks järvamaa&#8230;</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535555%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kolija" label="Kolija"><div class="job"><abbr title="Kolija">Kolija</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535519%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Nõrkvoolu tööde installatsioonielektrik" label="Nõrkvoolu tööde installatsioonielektrik"><div class="job"><abbr title="Nõrkvoolu tööde instal&#8230;">Nõrkvoolu tööde instal&#8230;</abbr></br><span>1800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535571%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tegevusjuhendaja kodijärve kodusse" label="Tegevusjuhendaja kodijärve kodusse"><div class="job"><abbr title="Tegevusjuhendaja kodij&#8230;">Tegevusjuhendaja kodij&#8230;</abbr></br><span>720.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535548%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tule taksojuhiks!" label="Tule taksojuhiks!"><div class="job"><abbr title="Tule taksojuhiks!">Tule taksojuhiks!</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535559%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Nõudepesija" label="Nõudepesija"><div class="job"><abbr title="Nõudepesija">Nõudepesija</abbr></br><span>600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535384%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Laotöötaja" label="Laotöötaja"><div class="job"><abbr title="Laotöötaja">Laotöötaja</abbr></br><span>7.80 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F535530%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja-konsultant (rannarootsi keskus, ajutine, puhkusel olevate töötajate asendamiseks)" label="Müüja-konsultant (rannarootsi keskus, ajutine, puhkusel olevate töötajate asendamiseks)"><div class="job"><abbr title="Müüja-konsultant (rann&#8230;">Müüja-konsultant (rann&#8230;</abbr></br><span>4.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-6454" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-6454","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/vaiksete-metsatalude-elanikud-avastasid-end-akki-rail-balticu-kaevanduste-uuringualast?id=82104283">Vaiksete metsatalude elanikud avastasid end äkki Rail Balticu kaevanduste uuringualast</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/vaiksete-metsatalude-elanikud-avastasid-end-akki-rail-balticu-kaevanduste-uuringualast?id=82104283" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/C_I9KtKLUbo/varasem-vaike-kaevandus-mis-nuudseks-on-vett-tais-valgunud-taiesti-voi-82119945.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/vaiksete-metsatalude-elanikud-avastasid-end-akki-rail-balticu-kaevanduste-uuringualast?id=82104283" class="headline__lead">Pered, kes veel kuu aja eest arvasid ennast elavat sügaval looduse rüpes, on aru saanud, et peagi avaneb nende koduaknast vaade karjäärile, kus ekskavaatorid Rail Balticu jaoks kruusa ammutavad.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/vaiksete-metsatalude-elanikud-avastasid-end-akki-rail-balticu-kaevanduste-uuringualast?id=82104283" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVaiksete+metsatalude+elanikud+avastasid+end+%C3%A4kki+Rail+Balticu+kaevanduste+uuringualast%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82104283" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82104283%26t%3DVaiksete+metsatalude+elanikud+avastasid+end+%C3%A4kki+Rail+Balticu+kaevanduste+uuringualast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82104283&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-ilmatargad-ennustavad-taiesti-erilist-suve?id=82101445">Maalehe ilmatargad ennustavad täiesti erilist suve</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-ilmatargad-ennustavad-taiesti-erilist-suve?id=82101445" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/GAKWP-vm6ws/tanavune-suvi-peaks-meelde-jaama-ent-seda-ei-tasu-ka-ule-dramatiseerid-82118323.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-ilmatargad-ennustavad-taiesti-erilist-suve?id=82101445" class="headline__lead">Maalehe ilmatargad ei usu, et tänavune suvi juba maikuus kõik endast välja pani. Üsna üksmeelselt leiavad nad, et ka päris suvi tuleb soe ja päikeseline.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maalehe-ilmatargad-ennustavad-taiesti-erilist-suve?id=82101445" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaalehe+ilmatargad+ennustavad+t%C3%A4iesti+erilist+suve%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82101445" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82101445%26t%3DMaalehe+ilmatargad+ennustavad+t%C3%A4iesti+erilist+suve" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82101445&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/502e1522d9c6ff4393aeb58c3859ec42.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fmeeste-kaekell-swiss-military-hanowa-06-4161-2-04-007%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-10%</span>
				<span class="kellad_title">Meeste käekell Swiss Military Hanowa 06-4161.2.04.007</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">265,20 &euro;</span>
								<span class="kellad_price"> <br> 238,68 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/9d8f2c7cf5a2cdc854f488b277701799.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-elapid-pl-14542jsbn65%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police ELAPID PL.14542JSBN/65</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 151,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/ebc36cadb61d93d7705fd2d10c3b10fe.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-elapid-pl-14542js02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police ELAPID PL.14542JS/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 135,20 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/d586bfd598e2170cd57608ae0f490ee2.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fnaiste-kaekell-daniel-wellington-0607dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100052</span>
			<div class="kellad_wrap">
								<span class="kellad_price">169,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/25bba40790bb13c5cec579e4b1778ab9.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fkaekell-laco-spirit-of-st-louis-861909%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-25%</span>
				<span class="kellad_title">Käekell LACO Spirit of St. Louis 861909</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">540,- &euro;</span>
								<span class="kellad_price"> <br> 405,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/cd395edd3937e42e9d1dba0b88b309da.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-esquire-x-pl-14766js04%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police ESQUIRE X PL.14766JS/04</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 135,20 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-5535" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-5535","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/latis-puuti-loodusest-kinni-halvasti-koheldud-eksootiline-loom-maara?id=82106945">Lätis püüti loodusest kinni halvasti koheldud eksootiline loom maara</a></h1>
						<div class="article__date">17.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/latis-puuti-loodusest-kinni-halvasti-koheldud-eksootiline-loom-maara?id=82106945" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/KC5F77gEYcA/80ccb5afad10e2c435-82107079.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/latis-puuti-loodusest-kinni-halvasti-koheldud-eksootiline-loom-maara?id=82106945" class="headline__lead">Samast kandist Kesk-Lätis, kust püüti veebruaris kinni lumel kalpsav vallabi, saadi pühapäeval kätte veel üks eksootiline loom, Lõuna-Ameerika päritolu näriline Patagoonia maara.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/latis-puuti-loodusest-kinni-halvasti-koheldud-eksootiline-loom-maara?id=82106945" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%A4tis+p%C3%BC%C3%BCti+loodusest+kinni+halvasti+koheldud+eksootiline+loom+maara%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82106945" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82106945%26t%3DL%C3%A4tis+p%C3%BC%C3%BCti+loodusest+kinni+halvasti+koheldud+eksootiline+loom+maara" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82106945&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671">Kust leida kevadeks sobiv sõiduriist? Ratas, rula, rulluisud või tõukekas</a></h1>
					</div>
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/_TfkXxjfw4s/0ece05ae6cb794371e-81940695.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__lead">Ilusad ilmad on tulekul ning lisaks autole on mitmeid keskkonnasäästlikke ja tervislikke viise, kuidas liigelda – olgu selleks siis jalgratas, rula, rulluisud, tõukeratas või mõni muu vahend. Anname ülevaate, kust leida mõnus sõiduvahend kogu perele.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/varustus/kust-leida-kevadeks-sobiv-soiduriist-ratas-rula-rulluisud-voi-toukekas?id=81919671" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81919671%26t%3DKust+leida+kevadeks+sobiv+s%C3%B5iduriist%3F+Ratas%2C+rula%2C+rulluisud+v%C3%B5i+t%C3%B5ukekas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81919671&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-8354" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-8354","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kuhu-kadus-leaderi-raha-huppa-sadulasse-ja-mine-vaatama?id=82093739">Kuhu kadus LEADERi raha? Hüppa sadulasse ja mine vaatama!</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kuhu-kadus-leaderi-raha-huppa-sadulasse-ja-mine-vaatama?id=82093739" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/aJh6mElWH9c/puhapaevane-rattamatk-voib-olla-monus-kogupereuritus-82121031.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kuhu-kadus-leaderi-raha-huppa-sadulasse-ja-mine-vaatama?id=82093739" class="headline__lead">Kevadest sügiseni toimuvad rattamatkad Tartumaal toetust saanud kohtadesse, et näidata inimestele, mida on toetusraha abil tehtud.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/kuhu-kadus-leaderi-raha-huppa-sadulasse-ja-mine-vaatama?id=82093739" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKuhu+kadus+LEADERi+raha%3F+H%C3%BCppa+sadulasse+ja+mine+vaatama%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82093739" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82093739%26t%3DKuhu+kadus+LEADERi+raha%3F+H%C3%BCppa+sadulasse+ja+mine+vaatama%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82093739&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/arendaja-suudistab-vaikust-ja-rahu-ihkavat-kularahvast-fanaatilises-kiusus?id=82100081">Arendaja süüdistab vaikust ja rahu ihkavat külarahvast fanaatilises kiusus</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/arendaja-suudistab-vaikust-ja-rahu-ihkavat-kularahvast-fanaatilises-kiusus?id=82100081" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/1pTVt3_vQlQ/luganuse-kularahvas-kurikuulsa-murru-kinnistu-veerel-paigas-kuhu-peaks-82109793.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/arendaja-suudistab-vaikust-ja-rahu-ihkavat-kularahvast-fanaatilises-kiusus?id=82100081" class="headline__lead">Tuhandeaastase põlisküla rahvas võitleb saja inimese elupaiga ligidusse kavandatud paekarjääri vastu 2005. aastast. Arendajad näevad vastuseisus kiusu, keskkonnaministeerium aga unustas rahva murekirjale vastata.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/arendaja-suudistab-vaikust-ja-rahu-ihkavat-kularahvast-fanaatilises-kiusus?id=82100081" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DArendaja+s%C3%BC%C3%BCdistab+vaikust+ja+rahu+ihkavat+k%C3%BClarahvast+fanaatilises+kiusus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82100081" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82100081%26t%3DArendaja+s%C3%BC%C3%BCdistab+vaikust+ja+rahu+ihkavat+k%C3%BClarahvast+fanaatilises+kiusus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82100081&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117736__ostujuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117736__ostujuht%3Futm_medium%3Dhot" class="ej-pos">Ostujuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117736__ostujuht%3Futm_medium%3Dhot" class="ej-comp">INDETEK OÜ (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117736__ostujuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 31.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117730__finantsanalyytik%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/f6480b066c9f16053425538a8e676d86.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117730__finantsanalyytik%3Futm_medium%3Dhot" class="ej-pos">Finantsanalüütik</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117730__finantsanalyytik%3Futm_medium%3Dhot" class="ej-comp">JUSTIITSMINISTEERIUM</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117730__finantsanalyytik%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 27.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/7fcf786d80df75956d0590e3c6be0241.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Turundus-kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">OLEREX AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117731__turundus-kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 25.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/8f7e355005c23c4df92fd09b60374b54.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-pos">Tehnikajuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-comp">ORKLA EESTI AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117740__tehnikajuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117739__taristuvaldkonna-audiitor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/88291e996e18328fd2bd4864c4ec8e67.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117739__taristuvaldkonna-audiitor%3Futm_medium%3Dhot" class="ej-pos">Taristuvaldkonna audiitor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117739__taristuvaldkonna-audiitor%3Futm_medium%3Dhot" class="ej-comp">RIIGIKONTROLL</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117739__taristuvaldkonna-audiitor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 20.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/928e78a2aecf8a756c5d0f9b80530d54.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">SOTSIAALDEMOKRAATLIK ERAKOND</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-3493" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-3493","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/arvamus/lihaveisekasvataja-kas-imporditud-toorainet-kasutavad-toidutoostused-ajavad-pollumajanduse-arengukava-kraavi?id=82120265">Lihaveisekasvataja: kas imporditud toorainet kasutavad toidutööstused ajavad põllumajanduse arengukava kraavi?</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/lihaveisekasvataja-kas-imporditud-toorainet-kasutavad-toidutoostused-ajavad-pollumajanduse-arengukava-kraavi?id=82120265" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/R3pNrptOPks/kaupo-kutsar-lipumark-veisekasvataja-82120591.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/lihaveisekasvataja-kas-imporditud-toorainet-kasutavad-toidutoostused-ajavad-pollumajanduse-arengukava-kraavi?id=82120265" class="headline__lead">Valgamaa Põllumeeste Liidu juhatuse liige ning OÜ Eestimaa lihaveis juht Kaupo Kutsar leiab, et praegu maaeluministeeriumis koostatav arengukava ei keskendu piisavalt kohaliku põllumajanduse huvidele ning kavandatavas dokumendis kõlab liiga tugevalt imporditud toorainest tootva toidutööstuse hääl.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/lihaveisekasvataja-kas-imporditud-toorainet-kasutavad-toidutoostused-ajavad-pollumajanduse-arengukava-kraavi?id=82120265" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLihaveisekasvataja%3A+kas+imporditud+toorainet+kasutavad+toidut%C3%B6%C3%B6stused+ajavad+p%C3%B5llumajanduse+arengukava+kraavi%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82120265" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82120265%26t%3DLihaveisekasvataja%3A+kas+imporditud+toorainet+kasutavad+toidut%C3%B6%C3%B6stused+ajavad+p%C3%B5llumajanduse+arengukava+kraavi%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82120265&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://naistekas.delfi.ee/ilumood/moeuudised/lahme-helsingisse-poodlema-miks-mitte?id=82016987">Lähme Helsingisse poodlema? Miks mitte?</a></h1>
					</div>
		<a href="http://naistekas.delfi.ee/ilumood/moeuudised/lahme-helsingisse-poodlema-miks-mitte?id=82016987" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/KfsUw6hUFF8/7f05d5af04b87cb4d3-82017565.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/ilumood/moeuudised/lahme-helsingisse-poodlema-miks-mitte?id=82016987" class="headline__lead">Istusin õhtul rahumeeli kodus, kui sõbranna helistas ja õhinal seletas, et Viking Line’i laevadel on parasjagu käimas kampaania, mis hea hinnaga laevareisi lubab. Pakkumist nähes tekkis sõbrannal idee juba järgmisel vabal päeval Helsingisse šoppama minna ja mindki kaasa kutsuda.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/ilumood/moeuudised/lahme-helsingisse-poodlema-miks-mitte?id=82016987" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%A4hme+Helsingisse+poodlema%3F+Miks+mitte%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82016987" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82016987%26t%3DL%C3%A4hme+Helsingisse+poodlema%3F+Miks+mitte%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82016987&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/1273090" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/84f4603f3daa227a8ff1c456db674729.trim.105x130.jpeg" alt="Sevendays7" /><br />Sevendays7, 42</a></li>
	<li><a href="https://date.delfi.ee/1167351" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/331ba6aacc970ed7b1b3dffacd38b5db.trim.105x130.jpeg" alt="Style35" /><br />Style35, 38</a></li>
	<li><a href="https://date.delfi.ee/313526" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/e9f7f8794c5892bced4ab9259ac52d80.trim.105x130.jpeg" alt="minaise" /><br />minaise, 52</a></li>
	<li><a href="https://date.delfi.ee/303792" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/191165f3c6a52b67feac4e8410ce6d62.trim.105x130.jpeg" alt="mari-maasikas" /><br />mari-maasikas, 30</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180517125547" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-3950" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-3950","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/bussijuht-karatas-esiistmel-istunud-lapse-peale-ja-keelas-tal-vanematele-helistada?id=82116295">Bussijuht käratas esiistmel istunud lapse peale ja keelas tal vanematele helistada</a></h1>
						<div class="article__date">16.05.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/bussijuht-karatas-esiistmel-istunud-lapse-peale-ja-keelas-tal-vanematele-helistada?id=82116295" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/UkTGoHCpJDY/3c2695afbe0ac7acb1-82116455.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/bussijuht-karatas-esiistmel-istunud-lapse-peale-ja-keelas-tal-vanematele-helistada?id=82116295" class="headline__lead">“See bussiootus oli mu senise elu pikim pooltund! Helistasin ja helistasin, käed värisesid. Mõtetes liikusid hirmsad kujutluspildid…” meenutab väikesele tüdrukule Pärnu bussijaama bussi vastu läinud naine.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/bussijuht-karatas-esiistmel-istunud-lapse-peale-ja-keelas-tal-vanematele-helistada?id=82116295" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DBussijuht+k%C3%A4ratas+esiistmel+istunud+lapse+peale+ja+keelas+tal+vanematele+helistada%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82116295" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82116295%26t%3DBussijuht+k%C3%A4ratas+esiistmel+istunud+lapse+peale+ja+keelas+tal+vanematele+helistada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82116295&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1925038129-7332" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-7332","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-2081" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-2081","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=82117987&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-http://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1526480069"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/82117987';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Madis Must';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maaleht","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1525693702");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1525693702");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-1213" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-1213","mid":488430,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
						<div id="delfi-adx-2887901604-3786" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1526465028";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2887901604-3786","mid":540821,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_82117987","maaleht_article","article_82117987","channel_maaleht","source_19117127","tag-alko1000","tag-valga-0","tag-valka"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

</body>
</html>
