
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Veeteadlane: Adavere ja Põltsamaa põhjaveega on midagi juhtunud, seda tuleks kiiresti uurida
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g2.nh.ee/images/pix/enn-loigu-utleb-et-tanavu-kimbutab-poud-aga-eelmisel-aastal-oli-venema-83576905.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Veeteadlane: Adavere ja Põltsamaa põhjaveega on midagi juhtunud, seda tuleks kiiresti uurida">

	

<meta property="og:url" content="http://www.delfi.ee/a/83598949">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht" />
<meta property="og:description" content="Tallinna Tehnikaülikooli veekvaliteedi ja -kaitse professor Enn Loigu tõdeb, et põllumehel on suur roll vee puhtuse kaitsmisel, ent looduse vastu ei saa. Põua tõttu võib sadudega põhjavette sattuda rohkelt fosforit ja lämmastikku.">
<meta property="article:published_time" content="1536390901">

			<meta property="article:tag" content="Euroopa Liit (EL)">
			<meta property="article:tag" content="joogivesi">
			<meta property="article:tag" content="lämmastik">
			<meta property="article:tag" content="Peipsi järv">
			<meta property="article:tag" content="põhjavesi">
			<meta property="article:tag" content="Vee kvaliteet">
			<meta property="article:tag" content="vesi">
	

				
	<meta name="description" content="Tallinna Tehnikaülikooli veekvaliteedi ja -kaitse professor Enn Loigu tõdeb, et põllumehel on suur roll vee puhtuse kaitsmisel, ent looduse vastu ei saa. Põua tõttu võib sadudega põhjavette sattuda rohkelt fosforit ja lämmastikku. - Maaleht" />

	<meta name="keywords" content="Euroopa Liit (EL), joogivesi, lämmastik, Peipsi järv, põhjavesi, Vee kvaliteet, vesi">

<link rel="image_src" href="https://g2.nh.ee/images/pix/enn-loigu-utleb-et-tanavu-kimbutab-poud-aga-eelmisel-aastal-oli-venema-83576905.jpg">
<link rel="canonical" href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=83598949">


<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="83598949"/>
<meta property="og:article:author" content="Kristiina Viiron"/>
<meta name="cXenseParse:recs:publishtime" content="2018-09-08T10:15:01+0300"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Uudised, Uudised" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g4.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g4.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1535457974">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1535366124"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2ODUzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDkwODEyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6IjIzY2RkZWUwNmQyMDk5ZjllMjNkYzY0NzQ5MmExOGU4In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=article-pcc.css&amp;1519048074">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1526453259"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],
			mkv: {"channel":"maaleht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">L, 8.&nbsp;september</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">21&deg;</a><div class="dweather2-img-14 dw03d"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_top" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="08.09.2017" class="header-search__input">
							<input type="hidden" name="tod" value="08.09.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_blank" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/uudised/" target="_top">Uudised</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/tarbija/" target="_top">Tarbija</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/elu/" target="_top">Elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/railbaltic/" target="_top">Rail Baltic</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/nipinurk/" target="_top">Targu Talita nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arhiivist/" target="_top">Maalehe arhiivist</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/haigekassa/" target="_top">Haigekassa</a></li> </ul></div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:6" />
<meta itemprop="datePublished" content="2018-09-08T10:15:01+0300" />
<meta itemprop="dateModified" content="2018-09-08T10:15:01+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=83598949&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
	<div class="col col-12"><div class="title_disclaimer"><p>&Uuml;llata vanemaid v&otilde;i vanavanemaid v&auml;&auml;rt lehega! Telli Maaleht aasta l&otilde;puni vaid 16 euro eest!&nbsp;<strong><a href="http://kampaaniad.ekspressmeedia.ee/vanavanemad?utm_source=Delfi&amp;utm_medium=nupp_yleval_ML&amp;utm_campaign=Vanavanemad">Vaata l&auml;hemalt &gt;</a></strong></p>
</div></div>	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">08.09.2018, 10:15</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Veeteadlane: Adavere ja Põltsamaa põhjaveega on midagi juhtunud, seda tuleks kiiresti uurida</h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(6)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g3.nh.ee/images/pix/70x70/jFrymhnMK3Y/kristiina-viiron-76183943.png" alt="Kristiina Viiron"></div><div class="author__data"><div class="author__name"><b>Kristiina Viiron</b></div><div class="author__info">&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">4</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F83598949%26t%3DVeeteadlane%3A+Adavere+ja+P%C3%B5ltsamaa+p%C3%B5hjaveega+on+midagi+juhtunud%2C+seda+tuleks+kiiresti+uurida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeeteadlane%3A+Adavere+ja+P%C3%B5ltsamaa+p%C3%B5hjaveega+on+midagi+juhtunud%2C+seda+tuleks+kiiresti+uurida%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F83598949" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=83598949&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=83598949" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=83598949&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture focus--center_center" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x543/ElgF0cvYVSw/enn-loigu-utleb-et-tanavu-kimbutab-poud-aga-eelmisel-aastal-oli-venema-83576909.jpg" title="Enn Loigu ütleb, et tänavu kimbutab põud, aga eelmisel aastal oli Venemaalt Peipsi järve tuleval Velkikaja jõel ülisuurvesi, mida tuleb ette kolm korda saja aasta jooksul." data-title="&lt;span&gt;Enn Loigu ütleb, et tänavu kimbutab põud, aga eelmisel aastal oli Venemaalt Peipsi järve tuleval Velkikaja jõel ülisuurvesi, mida tuleb ette kolm korda saja aasta jooksul.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;SVEN ARBET&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g1.nh.ee/images/pix/1000x654/FTsZjB52mLQ/enn-loigu-utleb-et-tanavu-kimbutab-poud-aga-eelmisel-aastal-oli-venema-83576903.jpg" alt="Enn Loigu ütleb, et tänavu kimbutab põud, aga eelmisel aastal oli Venemaalt Peipsi järve tuleval Velkikaja jõel ülisuurvesi, mida tuleb ette kolm korda saja aasta jooksul." width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Enn Loigu ütleb, et tänavu kimbutab põud, aga eelmisel aastal oli Venemaalt Peipsi järve tuleval Velkikaja jõel ülisuurvesi, mida tuleb ette kolm korda saja aasta jooksul.</span><span class="picture-info__source">SVEN ARBET</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Tallinna Tehnikaülikooli veekvaliteedi ja -kaitse professor Enn Loigu tõdeb, et põllumehel on suur roll vee puhtuse kaitsmisel, ent looduse vastu ei saa. Põua tõttu võib sadudega põhjavette sattuda rohkelt fosforit ja lämmastikku.
</p>

</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1925038129-8322" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1535366124";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-8322","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-9013" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-9013","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
						<div class="article__teaser article__chunk">
		<p>"Sõnnik on kõige suurema potentsiaalse reostusohuga. Euroopa Liidus on loomasõnniku kasutamine piiratud. Oskuslik põllumees tuleb nende arvude piires hästi toime, sest piirangud on sõnnikulämmastik ja fosfor, aga mineraalväetise osas ELi nõuet ei ole. Mineraalväetist võib nii palju juurde anda, kui saagiga välja viiakse."</p>
		</div>
	
		
	<script type="text/javascript" src="https://g4.nh.ee/misc/pyfe/loader.js" crossorigin="anonymous"></script>



<script type="text/javascript">
	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 3, 'paid access', 'not paid']);
</script>




	<div id="paywall_83598949"></div>

	<script type="text/javascript">
		pyFrDlg('paywall_83598949', {
			channelId: 15,
			articleId: 83598949,
			locale: "et",
			isPaid: false,
			success: function(token, type) {
				$.cookie('_pyfe2suc', type);
				document.location.reload();
			}		});
	</script>
	<style> .payment-opt-modal-container {position: relative;max-width: 700px;margin: auto;} .pyfe-link.dialog-close.modal-close {top: -55px;} .pyfe-overlay.pyfe-overlay-white {z-index: 15000;background: rgba(255,255,255, .95);}</style>

								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F83598949&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Veeteadlane: Adavere ja Põltsamaa põhjaveega on midagi juhtunud, seda tuleks kiiresti uurida" data-url="http://maaleht.delfi.ee/a/83598949" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.maaleht.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/ebameeldiv-ullatus-estonian-celli-suvemerelasu-toru-on-purunenud-pea-kumnest-kohast?id=80812447" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/80x80/g1fY0APgO4E/estonian-cell-76371635.jpg" alt="Estonian Cell"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/ebameeldiv-ullatus-estonian-celli-suvemerelasu-toru-on-purunenud-pea-kumnest-kohast?id=80812447">EBAMEELDIV ÜLLATUS | Estonian Celli süvemerelasu toru on purunenud pea kümnest kohast</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/ebameeldiv-ullatus-estonian-celli-suvemerelasu-toru-on-purunenud-pea-kumnest-kohast?id=80812447&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maaleht-vietnamis-laanemere-raim-voib-olla-reostunum-kui-mekongi-kala?id=80701887" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/80x80/YB4q05IDEmI/kasvandustes-kogutakse-kala-vorguga-basseini-uhte-aarde-kokku-80739429.jpg" alt="Kasvandustes kogutakse kala võrguga basseini ühte äärde kokku."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maaleht-vietnamis-laanemere-raim-voib-olla-reostunum-kui-mekongi-kala?id=80701887">MAALEHT VIETNAMIS: Läänemere räim võib olla reostunum kui Mekongi kala</a></h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maaleht-vietnamis-laanemere-raim-voib-olla-reostunum-kui-mekongi-kala?id=80701887&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(9)</a></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/anna-teada-kui-rahul-oled-kraanist-tuleva-vee-kvaliteediga?id=77730040" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/80x80/Vsdrwqqk9D0/vesi-kraanivesi-76593050.jpg" alt="VESI , KRAANIVESI "></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/anna-teada-kui-rahul-oled-kraanist-tuleva-vee-kvaliteediga?id=77730040">ANNA TEADA: Kui rahul oled kraanist tuleva vee kvaliteediga?</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=83598949" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/euroopa-liit-el">Euroopa Liit (EL)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/joogivesi">joogivesi</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/lammastik">lämmastik</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/peipsi-jarv">Peipsi järv</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/pohjavesi">põhjavesi</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/vee-kvaliteet">Vee kvaliteet</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/vesi">vesi</a></li>
	</ul>
</div>
	</div>

			
		
	<script type="text/javascript">
	$(window).bind('pcc_ready', function(event) {
		pcc.check(83598949, 3, false);
		$(this).unbind(event);
	});
</script>
<script type="text/javascript" src="/misc/pcc/pcc.php?v=1"></script>
		<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(0)</span></a>
							<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(6)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1" data-regcount="0">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+maaleht+%28Maaleht.ee%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="83598949" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="83598949" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="15" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-4145" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-4145","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-7912" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-7912","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid","after_comment_form"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949">Veeteadlane: Adavere ja Põltsamaa põhjaveega on midagi juhtunud, seda tuleks kiiresti uurida</a></h1>
						<div class="article__date">08.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/bkYxr-bEgR0/enn-loigu-utleb-et-tanavu-kimbutab-poud-aga-eelmisel-aastal-oli-venema-83576903.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949" class="headline__lead">Tallinna Tehnikaülikooli veekvaliteedi ja -kaitse professor Enn Loigu tõdeb, et põllumehel on suur roll vee puhtuse kaitsmisel, ent looduse vastu ei saa. Põua tõttu võib sadudega põhjavette sattuda rohkelt fosforit ja lämmastikku.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-adavere-ja-poltsamaa-pohjaveega-on-midagi-juhtunud-seda-tuleks-kiiresti-uurida?id=83598949" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeeteadlane%3A+Adavere+ja+P%C3%B5ltsamaa+p%C3%B5hjaveega+on+midagi+juhtunud%2C+seda+tuleks+kiiresti+uurida%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83598949" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83598949%26t%3DVeeteadlane%3A+Adavere+ja+P%C3%B5ltsamaa+p%C3%B5hjaveega+on+midagi+juhtunud%2C+seda+tuleks+kiiresti+uurida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83598949&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/jahimehed-laanemaal-veelinnujahil-reegleid-rikkunud-valismaalased-on-nii-meie-jahikultuuri-kui-kommete-ja-reeglite-peale-sulitanud?id=83602339">Jahimehed: Läänemaal veelinnujahil reegleid rikkunud välismaalased on nii meie jahikultuuri kui kommete ja reeglite peale sülitanud</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/jahimehed-laanemaal-veelinnujahil-reegleid-rikkunud-valismaalased-on-nii-meie-jahikultuuri-kui-kommete-ja-reeglite-peale-sulitanud?id=83602339" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/baYLLSnNUEo/jahimees-puss-relv-73021527.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/jahimehed-laanemaal-veelinnujahil-reegleid-rikkunud-valismaalased-on-nii-meie-jahikultuuri-kui-kommete-ja-reeglite-peale-sulitanud?id=83602339" class="headline__lead">Eesti Jahimeeste Seltsile (EJS) laekunud informatsiooni põhjal on Läänemaal kaks välismaalasest jahikülalist rikkunud jahiseadust. Kasutati elektroonilisi peibutusvahendeid, mis on jahiseadusega keelatud. Seltsi president Margus Puust mõistis Läänemaal toimunu hukka.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/jahimehed-laanemaal-veelinnujahil-reegleid-rikkunud-valismaalased-on-nii-meie-jahikultuuri-kui-kommete-ja-reeglite-peale-sulitanud?id=83602339" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DJahimehed%3A+L%C3%A4%C3%A4nemaal+veelinnujahil+reegleid+rikkunud+v%C3%A4lismaalased+on+nii+meie+jahikultuuri+kui+kommete+ja+reeglite+peale+s%C3%BClitanud%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83602339" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83602339%26t%3DJahimehed%3A+L%C3%A4%C3%A4nemaal+veelinnujahil+reegleid+rikkunud+v%C3%A4lismaalased+on+nii+meie+jahikultuuri+kui+kommete+ja+reeglite+peale+s%C3%BClitanud" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83602339&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-6263" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-6263","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tartu-ulikooli-teadlased-arendasid-koos-mahefarmiga-valja-targa-loomalauda?id=83597999">Tartu Ülikooli teadlased arendasid koos mahefarmiga välja targa loomalauda</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tartu-ulikooli-teadlased-arendasid-koos-mahefarmiga-valja-targa-loomalauda?id=83597999" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/z6mqQHK8TdQ/loola-farm-vaatsa-agro-lehm-lupsikarussell-piim-83598179.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tartu-ulikooli-teadlased-arendasid-koos-mahefarmiga-valja-targa-loomalauda?id=83597999" class="headline__lead">Lõuna-Eestis asuv Koivakonnu mahefarm arendas koos Tartu Ülikooli teadlastega välja uuendusliku loomalauda, mida iseloomustab energiatõhusus, läbimõeldud soojusregulatsioon ja passiivenergia maksimaalne ärakasutamine.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/tartu-ulikooli-teadlased-arendasid-koos-mahefarmiga-valja-targa-loomalauda?id=83597999" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTartu+%C3%9Clikooli+teadlased+arendasid+koos+mahefarmiga+v%C3%A4lja+targa+loomalauda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83597999" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83597999%26t%3DTartu+%C3%9Clikooli+teadlased+arendasid+koos+mahefarmiga+v%C3%A4lja+targa+loomalauda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83597999&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556220%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Vahvliküpsetaja-klienditeenindaja" label="Vahvliküpsetaja-klienditeenindaja"><div class="job"><abbr title="Vahvliküpsetaja-kliend&#8230;">Vahvliküpsetaja-kliend&#8230;</abbr></br><span>4.70 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556217%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Saaliteenindaja (ülemiste keskus)" label="Saaliteenindaja (ülemiste keskus)"><div class="job"><abbr title="Saaliteenindaja (ülemi&#8230;">Saaliteenindaja (ülemi&#8230;</abbr></br><span>4.80 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556200%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Lammutaja" label="Lammutaja"><div class="job"><abbr title="Lammutaja">Lammutaja</abbr></br><span>16.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556186%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Turvatöötaja mustika keskuse prismasse (päeva- ja öövahetused)" label="Turvatöötaja mustika keskuse prismasse (päeva- ja öövahetused)"><div class="job"><abbr title="Turvatöötaja mustika k&#8230;">Turvatöötaja mustika k&#8230;</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556181%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Teenuseadministraator" label="Teenuseadministraator"><div class="job"><abbr title="Teenuseadministraator">Teenuseadministraator</abbr></br><span>1900.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556179%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Au pair / lapsehoidja usa-s" label="Au pair / lapsehoidja usa-s"><div class="job"><abbr title="Au pair / lapsehoidja &#8230;">Au pair / lapsehoidja &#8230;</abbr></br><span>800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556176%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenindaja (osaline- või täiskoormus) sinsay kauplusesse lõunakeskuses" label="Klienditeenindaja (osaline- või täiskoormus) sinsay kauplusesse lõunakeskuses"><div class="job"><abbr title="Klienditeenindaja (osa&#8230;">Klienditeenindaja (osa&#8230;</abbr></br><span>4.04 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556158%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="müüja-konsultant" label="müüja-konsultant"><div class="job"><abbr title="müüja-konsultant">müüja-konsultant</abbr></br><span>700.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F556149%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ostuassistent" label="Ostuassistent"><div class="job"><abbr title="Ostuassistent">Ostuassistent</abbr></br><span>1000.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-9618" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-9618","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/fotod-kas-trammis-on-istmed-moeldud-uhele-voi-kahele-ametnik-valige-teine-iste-alati-on-voimalik-end-foto-jaoks-laiemaks-teha-voi-lohakalt-istuda?id=83577137">FOTOD | Kas trammis on istmed mõeldud ühele või kahele? Ametnik: valige teine iste, alati on võimalik end foto jaoks „laiemaks teha“ või lohakalt istuda</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/fotod-kas-trammis-on-istmed-moeldud-uhele-voi-kahele-ametnik-valige-teine-iste-alati-on-voimalik-end-foto-jaoks-laiemaks-teha-voi-lohakalt-istuda?id=83577137" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/NRl-4oDEcLc/e483d5b8fc18826777-83577705.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/fotod-kas-trammis-on-istmed-moeldud-uhele-voi-kahele-ametnik-valige-teine-iste-alati-on-voimalik-end-foto-jaoks-laiemaks-teha-voi-lohakalt-istuda?id=83577137" class="headline__lead">Maalehe toimetusse pöördus nõutu lugeja, kes soovib teada, kas osad kummalise laiusega istmed trammides on mõeldud ühe või kahe inimese jaoks?</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/fotod-kas-trammis-on-istmed-moeldud-uhele-voi-kahele-ametnik-valige-teine-iste-alati-on-voimalik-end-foto-jaoks-laiemaks-teha-voi-lohakalt-istuda?id=83577137" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Kas+trammis+on+istmed+m%C3%B5eldud+%C3%BChele+v%C3%B5i+kahele%3F+Ametnik%3A+valige+teine+iste%2C+alati+on+v%C3%B5imalik+end+foto+jaoks+%E2%80%9Elaiemaks+teha%E2%80%9C+v%C3%B5i+lohakalt+istuda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83577137" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83577137%26t%3DFOTOD+%7C+Kas+trammis+on+istmed+m%C3%B5eldud+%C3%BChele+v%C3%B5i+kahele%3F+Ametnik%3A+valige+teine+iste%2C+alati+on+v%C3%B5imalik+end+foto+jaoks+%E2%80%9Elaiemaks+teha%E2%80%9C+v%C3%B5i+lohakalt+istuda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83577137&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/muuseum-keelab-sonajalgade-kopteri-tottu-kuressaare-lossihoovis-maandumise?id=83598237">Muuseum keelab Sõnajalgade kopteri tõttu Kuressaare lossihoovis maandumise</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/muuseum-keelab-sonajalgade-kopteri-tottu-kuressaare-lossihoovis-maandumise?id=83598237" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/GkwpNZsHt8M/sonajalg-83598269.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/muuseum-keelab-sonajalgade-kopteri-tottu-kuressaare-lossihoovis-maandumise?id=83598237" class="headline__lead">Saaremaa muuseum palus lennuametil tunnistada Kuressaare lossihoov alaks, kus oleks keelatud kopterite käitamine ärilisel eesmärgil.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/muuseum-keelab-sonajalgade-kopteri-tottu-kuressaare-lossihoovis-maandumise?id=83598237" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMuuseum+keelab+S%C3%B5najalgade+kopteri+t%C3%B5ttu+Kuressaare+lossihoovis+maandumise%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83598237" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83598237%26t%3DMuuseum+keelab+S%C3%B5najalgade+kopteri+t%C3%B5ttu+Kuressaare+lossihoovis+maandumise" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83598237&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/a194475fb710b8616aba78f2fe6d3589.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106092002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106092002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">151,20 &euro;</span>
								<span class="kellad_price"> <br> 90,72 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/fd6a7fdd7425bc37aed1291341c2ca74.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-pl-15244jbbl03%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-15%</span>
				<span class="kellad_title">Meeste käekell Police DENTON PL.15244JBBL/03</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">119,- &euro;</span>
								<span class="kellad_price"> <br> 101,15 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/3bf5aa5808337f1eed01351f187f8351.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-bluegold%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Blue/Gold</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">399,- &euro;</span>
								<span class="kellad_price"> <br> 371,07 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/785dcfe04e8b52b5b0cce093becfd8eb.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-dapper-sheffield-rose-gold-1101dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste Käekell Daniel Wellington Dapper Sheffield Rose Gold ...</span>
			<div class="kellad_wrap">
								<span class="kellad_price">219,- &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/83d0f6d02c231e368919288085286b2a.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fkaekell-daniel-wellington-0553dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Käekell Daniel Wellington 0553DW</span>
			<div class="kellad_wrap">
								<span class="kellad_price">179,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/da715de55a25d4bdad4917231a3687f8.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106722002%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106722002</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">139,50 &euro;</span>
								<span class="kellad_price"> <br> 83,70 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-8314" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-8314","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/tarbija/video-lihtne-loks-puuab-tohusalt-aadikakarbseid?id=74983389">VIDEO | Lihtne lõks püüab tõhusalt äädikakärbseid</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/video-lihtne-loks-puuab-tohusalt-aadikakarbseid?id=74983389" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/Gsu2UdAPY4E/7jpg-74983639.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/video-lihtne-loks-puuab-tohusalt-aadikakarbseid?id=74983389" class="headline__lead">Suvel on tihti mureks äädikakärbsed, kes tiirlevad kodus oleva puu- ja köögivilja ümber. Lihtne moodus on valmistada nende püüdmiseks lõks.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/tarbija/video-lihtne-loks-puuab-tohusalt-aadikakarbseid?id=74983389" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+%7C+Lihtne+l%C3%B5ks+p%C3%BC%C3%BCab+t%C3%B5husalt+%C3%A4%C3%A4dikak%C3%A4rbseid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F74983389" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F74983389%26t%3DVIDEO+%7C+Lihtne+l%C3%B5ks+p%C3%BC%C3%BCab+t%C3%B5husalt+%C3%A4%C3%A4dikak%C3%A4rbseid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=74983389&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-8456" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-8456","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/fotod-viljandimaal-hakatakse-sonnikust-ja-silost-autokutust-tootma?id=83595763">FOTOD | Viljandimaal hakatakse sõnnikust ja silost autokütust tootma</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/fotod-viljandimaal-hakatakse-sonnikust-ja-silost-autokutust-tootma?id=83595763" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/eF-RjVMRP2Q/biometaan-biometaanijaama-avamine-koksvere-83596223.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/fotod-viljandimaal-hakatakse-sonnikust-ja-silost-autokutust-tootma?id=83595763" class="headline__lead">Viljandimaal Koksvere külas avati Baltimaade esimene põllumajanduslik biometaanijaam, mille toodang tarbitakse kogu ulatuses Eesti transpordisektoris.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/fotod-viljandimaal-hakatakse-sonnikust-ja-silost-autokutust-tootma?id=83595763" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Viljandimaal+hakatakse+s%C3%B5nnikust+ja+silost+autok%C3%BCtust+tootma%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83595763" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83595763%26t%3DFOTOD+%7C+Viljandimaal+hakatakse+s%C3%B5nnikust+ja+silost+autok%C3%BCtust+tootma" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83595763&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/loomav-lubi-lumanda-suur-lubjaahi-on-jalle-tookorras?id=83594585">LÕÕMAV LUBI | Lümanda suur lubjaahi on jälle töökorras</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/loomav-lubi-lumanda-suur-lubjaahi-on-jalle-tookorras?id=83594585" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/HcmKCr11j5Q/360ac5b922124b1d2e-83594663.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/loomav-lubi-lumanda-suur-lubjaahi-on-jalle-tookorras?id=83594585" class="headline__lead">Kolmapäeva hommikul süüdati üle peaaegu kahe aasta taas tuli suures lubjaahjus Saaremaal Lümanda lubjapargis, kus kuni reede õhtuni põletatakse pea 40 tonni paekivi.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/loomav-lubi-lumanda-suur-lubjaahi-on-jalle-tookorras?id=83594585" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DL%C3%95%C3%95MAV+LUBI+%7C+L%C3%BCmanda+suur+lubjaahi+on+j%C3%A4lle+t%C3%B6%C3%B6korras%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83594585" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83594585%26t%3DL%C3%95%C3%95MAV+LUBI+%7C+L%C3%BCmanda+suur+lubjaahi+on+j%C3%A4lle+t%C3%B6%C3%B6korras" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83594585&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/TKZ9EE_nepal.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590">1290 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2590" target="_top">Jalgrattareis Nepalis. Kathmandust Tiibeti p&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/MIDNKK_hiina.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581">1350 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2581" target="_top">Jalgrattamatk Hiinas Riisiterrassidelt karst&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117921__euroopa-inimoiguste-kohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/5e74b95ad211e02dcb88b1abe687f6d2.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117921__euroopa-inimoiguste-kohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-pos">Euroopa inimõiguste kohtu kohtuniku kandidaat</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117921__euroopa-inimoiguste-kohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-comp">VÄLISMINISTEERIUM</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117921__euroopa-inimoiguste-kohtu-kohtuniku-kandidaat%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 26.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117923__keskkonnakorralduse-ja-valissuhete-asekantsler%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117923__keskkonnakorralduse-ja-valissuhete-asekantsler%3Futm_medium%3Dhot" class="ej-pos">Keskkonnakorralduse ja välissuhete asekantsler</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117923__keskkonnakorralduse-ja-valissuhete-asekantsler%3Futm_medium%3Dhot" class="ej-comp">KESKKONNAMINISTEERIUM ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117923__keskkonnakorralduse-ja-valissuhete-asekantsler%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117925__logistikajuht--personalijuht--bussijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/2e0483129add3a2a6910adb38023f747.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117925__logistikajuht--personalijuht--bussijuht%3Futm_medium%3Dhot" class="ej-pos">Logistikajuht / personalijuht / bussijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117925__logistikajuht--personalijuht--bussijuht%3Futm_medium%3Dhot" class="ej-comp">HANSABUSS AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117925__logistikajuht--personalijuht--bussijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117916__etv-peatoimetaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/f03b8ab4e2d993c5fd6adbc2f88ad16a.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117916__etv-peatoimetaja%3Futm_medium%3Dhot" class="ej-pos">Etv+ peatoimetaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117916__etv-peatoimetaja%3Futm_medium%3Dhot" class="ej-comp">EESTI RAHVUSRINGHÄÄLING</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117916__etv-peatoimetaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/b8fdb0c4bf4ef6eac750b3471b35b8bd.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-pos">Group head of procurement</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-comp">OLYMPIC ENTERTAINMENT GROUP AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117900__group-head-of-procurement%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.09.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g1.nh.ee/wd/x/5444/r/a5ab60981673fae98e411126da5e86ec.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-pos">Müügitoe spetsialist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-comp">ELFA DISTRELEC (TRIPOD GRUPP OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117901__myygitoe-spetsialist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.09.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-1465" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-1465","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/saarlased-armastavad-eesti-parimat-sibulat-suua-kus-see-kasvab?id=83594587">Saarlased armastavad Eesti parimat sibulat süüa. Kus see kasvab?</a></h1>
						<div class="article__date">07.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/saarlased-armastavad-eesti-parimat-sibulat-suua-kus-see-kasvab?id=83594587" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/4pLrF37vTYY/peipsi-sibul-peipsi-aar-sibul-sibulatee-79448842.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/saarlased-armastavad-eesti-parimat-sibulat-suua-kus-see-kasvab?id=83594587" class="headline__lead">Saaremaa Kodukandi eestvedamisel jõuavad juba mitmendat aastat sügiseti Saaremaale kuulsad Piirissaare sibulad. Tegemist on algatusega, mille eesmärgiks on hoida pärandkultuuri ning tugevdada kogukondadevahelist koostööd.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/saarlased-armastavad-eesti-parimat-sibulat-suua-kus-see-kasvab?id=83594587" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSaarlased+armastavad+Eesti+parimat+sibulat+s%C3%BC%C3%BCa.+Kus+see+kasvab%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83594587" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83594587%26t%3DSaarlased+armastavad+Eesti+parimat+sibulat+s%C3%BC%C3%BCa.+Kus+see+kasvab%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83594587&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1398247?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/67dee4bfbbcd27bbd00007834ef5c232.trim.105x130.jpeg" alt="Egert" /><br />Egert, 26</a></li>
	<li><a href="https://www.flirtic.ee/303803?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/d92f87c2b6047622dbc35770c9e07a67.trim.105x130.jpeg" alt="ummi224" /><br />ummi224, 45</a></li>
	<li><a href="https://www.flirtic.ee/1429769?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/3320489f8d4bc8f174ef8b5da7cf6902.trim.105x130.jpeg" alt="Eliisabet Olen" /><br />Eliisabet Olen, 18</a></li>
	<li><a href="https://www.flirtic.ee/308023?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/b2b8183ca7a62e72d504fc3053ebde26.trim.105x130.jpeg" alt="Anneli" /><br />Anneli, 23</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180908120746" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-1455" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-1455","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-toitu-tarbime-koik-seega-ei-saa-pollumehele-oelda-et-arge-kulvake-rukist-ega-toodelge-piima?id=83564279">Veeteadlane: toitu tarbime kõik, seega ei saa põllumehele öelda, et ärge külvake rukist ega töödelge piima</a></h1>
						<div class="article__date">06.09.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-toitu-tarbime-koik-seega-ei-saa-pollumehele-oelda-et-arge-kulvake-rukist-ega-toodelge-piima?id=83564279" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/bkYxr-bEgR0/enn-loigu-utleb-et-tanavu-kimbutab-poud-aga-eelmisel-aastal-oli-venema-83576903.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-toitu-tarbime-koik-seega-ei-saa-pollumehele-oelda-et-arge-kulvake-rukist-ega-toodelge-piima?id=83564279" class="headline__lead">Tallinna Tehnikaülikooli veekvaliteedi ja -kaitse professor Enn Loigu tõdeb, et põllumehel on suur roll vee puhtuse kaitsmisel, ent looduse vastu ei saa. Põua tõttu võib sadudega põhjavette sattuda rohkelt fosforit ja lämmastikku.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/veeteadlane-toitu-tarbime-koik-seega-ei-saa-pollumehele-oelda-et-arge-kulvake-rukist-ega-toodelge-piima?id=83564279" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVeeteadlane%3A+toitu+tarbime+k%C3%B5ik%2C+seega+ei+saa+p%C3%B5llumehele+%C3%B6elda%2C+et+%C3%A4rge+k%C3%BClvake+rukist+ega+t%C3%B6%C3%B6delge+piima%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F83564279" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F83564279%26t%3DVeeteadlane%3A+toitu+tarbime+k%C3%B5ik%2C+seega+ei+saa+p%C3%B5llumehele+%C3%B6elda%2C+et+%C3%A4rge+k%C3%BClvake+rukist+ega+t%C3%B6%C3%B6delge+piima" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=83564279&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1925038129-6741" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-6741","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-1083" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-1083","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=83598949&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-http://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1536241169"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/83598949';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Kristiina Viiron';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maaleht","is_paid_article":"true","is_paid_article_and_have_paid":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1526453259"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-7292" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-7292","mid":488430,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
						<div id="delfi-adx-2887901604-2203" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2887901604-2203","mid":540821,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_83598949","maaleht_article","article_83598949","channel_maaleht","source_19117127","tag-euroopa-liit-el","tag-joogivesi","tag-lammastik","tag-peipsi-jarv","tag-pohjavesi","tag-vee-kvaliteet","tag-vesi","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article-pcc.js&amp;1441363314"></script>
</body>
</html>
