
<!DOCTYPE html>
<html>
<head>
	<script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{ "accountId":"ivahkfl0a0uvcap08n0ioq1it8", "appName":"maaleht", "serverUrl":"https://bdr.plumbr.io" }'> </script>
<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Eesti kana lendab peagi hiinlase toidulauale
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g4.nh.ee/images/pix/hkscan-estonia-talleggi-tabasalu-lihatoostus-on-hiina-ametnikel-juba-a-84308905.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Eesti kana lendab peagi hiinlase toidulauale">

	

<meta property="og:url" content="http://www.delfi.ee/a/84302917">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht" />
<meta property="og:description" content="Eelmisel nädalal all­kirjastati Hiina ja Eesti vahel linnulihaprotokoll, mis loob eelkõige HKScan Estoniale võimaluse hakata Hiinasse linnuliha eksportima.">
<meta property="article:published_time" content="1542204302">

			<meta property="article:tag" content="Anne Mere">
			<meta property="article:tag" content="eksport">
			<meta property="article:tag" content="Euroopa Liit (EL)">
			<meta property="article:tag" content="Hiina">
			<meta property="article:tag" content="HKScan Estonia">
			<meta property="article:tag" content="Maaeluminister">
			<meta property="article:tag" content="Tarmo Tamm">
			<meta property="article:tag" content="toiduainete eksport">
			<meta property="article:tag" content="toidukaupade eksport">
	

				
	<meta name="description" content="Eelmisel nädalal all­kirjastati Hiina ja Eesti vahel linnulihaprotokoll, mis loob eelkõige HKScan Estoniale võimaluse hakata Hiinasse linnuliha eksportima. - Maaleht" />

	<meta name="keywords" content="Anne Mere, eksport, Euroopa Liit (EL), Hiina, HKScan Estonia, Maaeluminister, Tarmo Tamm, toiduainete eksport, toidukaupade eksport">

<link rel="image_src" href="https://g4.nh.ee/images/pix/hkscan-estonia-talleggi-tabasalu-lihatoostus-on-hiina-ametnikel-juba-a-84308905.jpg">
<link rel="canonical" href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.maaleht.delfi.ee/article.php?id=84302917">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="84302917"/>
<meta property="og:article:author" content="Silja Lättemäe"/>
<meta name="cXenseParse:recs:publishtime" content="2018-11-14T16:05:02+0200"/>
<meta name="cXenseParse:recs:category" content="news/maamajandus/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Maamajandus, Uudised" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g4.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g4.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g4.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1541513972">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=maaleht-article.scss&amp;1535457974">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1537361896"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1542199875"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA3MzY3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MTExNDE2IiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6ImM1NjY4OGZkYmNhYjVkNmMwMzk2ZDA3MDQyY2YzZjUzIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=article-pcc.css&amp;1519048074">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1541424111"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],
			mkv: {"channel":"maaleht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">K, 14.&nbsp;november</span>
				<div class="header__weather"><a href="http://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">6&deg;</a><div class="dweather2-img-14 dw03n"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_top" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://sendsmaily.com/klient/em/mluudised/join.php" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="14.11.2017" class="header-search__input">
							<input type="hidden" name="tod" value="14.11.2018" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maamajandus/" target="_top">Maamajandus</a></li><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maamajandus/uudised/" target="_top">Uudised</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maamajandus/aasta-pollumees/" target="_top">Aasta Põllumees</a></li> </ul></div>

<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:5" />
<meta itemprop="datePublished" content="2018-11-14T16:05:02+0200" />
<meta itemprop="dateModified" content="2018-11-14T16:05:02+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=84302917&url=%2Fnews%2Fmaamajandus%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
	<div class="col col-12"><div class="title_disclaimer"><p>Maaleht maksab igal kuul &uuml;hele tellijale Eesti keskmist palka. Telli n&uuml;&uuml;d Maaleht ja osale tellijapalga loosimises! <strong><a href="http://maaleht.ee/telli">Vaata l&auml;hemalt &gt;</a></strong></p>
</div></div>	
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">14.11.2018, 16:05</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Eesti kana lendab peagi hiinlase toidulauale</h1>&nbsp;<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(5)</a><br clear="all"><div class="article__info">
		
		<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://g1.nh.ee/images/pix/70x70/HLjE6o1q-PI/silja-lattemae-73965639.jpg" alt="Silja Lättemäe"></div><div class="author__data"><div class="author__name"><b>Silja Lättemäe</b></div><div class="author__info">silja.lattemae@maaleht.ee&nbsp;</div></div></div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F84302917%26t%3DEesti+kana+lendab+peagi+hiinlase+toidulauale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+kana+lendab+peagi+hiinlase+toidulauale%20-%20http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F84302917" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=84302917&url=%2Fnews%2Fmaamajandus%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=84302917" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=84302917&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture focus--center_center" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g2.nh.ee/images/pix/900x613/gTimlIgJ0mE/hkscan-estonia-talleggi-tabasalu-lihatoostus-on-hiina-ametnikel-juba-a-84308909.jpg" title="HKScan Estonia Talleggi Tabasalu lihatööstus on Hiina ametnikel juba auditeeritud." data-title="&lt;span&gt;HKScan Estonia Talleggi Tabasalu lihatööstus on Hiina ametnikel juba auditeeritud.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;&lt;p&gt;Sven Arbet&lt;/p&gt;&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g3.nh.ee/images/pix/1000x654/D8OqBLTrc5w/hkscan-estonia-talleggi-tabasalu-lihatoostus-on-hiina-ametnikel-juba-a-84308903.jpg" alt="HKScan Estonia Talleggi Tabasalu lihatööstus on Hiina ametnikel juba auditeeritud." width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">HKScan Estonia Talleggi Tabasalu lihatööstus on Hiina ametnikel juba auditeeritud.</span><span class="picture-info__source">Sven Arbet</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Eelmisel nädalal all­kirjastati <a href="http://www.delfi.ee/teemalehed/hiina" title="Hiina" class="ttl_link textTag_1165" target="_blank">Hiina</a> ja Eesti vahel linnulihaprotokoll, mis loob eelkõige HKScan Estoniale võimaluse hakata Hiinasse linnuliha eksportima.
</p>

</div>
<div class="col col-has-ad">
		<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1925038129-6304" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1542199875";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-6304","mid":435609,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>	</div>
	</div>
<div class="col col-12 col--no-gutter text-center"><div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-8368" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-8368","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
						<div class="article__teaser article__chunk">
		<p>Maaeluminister Tarmo Tamm allkirjastas eelmisel nädalal Hiinas linnulihaprotokolli koos Hiina tolliameti asepeadirektori Wang Lingjuniga.</p><p>“Mis teil siis järgmisena tuleb?” küsinud Hiina kõrge ametnik meie ministrilt. “Järgmisena valmistame ette veiseliha, tursaliste ja maheteravilja eksporti Hiinasse,” loetles Tarmo Tamm.</p>
		</div>
	
		
	<script type="text/javascript" src="https://g4.nh.ee/misc/pyfe/loader.js" crossorigin="anonymous"></script>



<script type="text/javascript">
	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 3, 'paid access', 'not paid']);
</script>




	<div id="paywall_84302917"></div>

	<script type="text/javascript">
		pyFrDlg('paywall_84302917', {
			channelId: 15,
			articleId: 84302917,
			locale: "et",
			isPaid: false,
			success: function(token, type) {
				$.cookie('_pyfe2suc', type);
				document.location.reload();
			}		});
	</script>
	<style> .payment-opt-modal-container {position: relative;max-width: 700px;margin: auto;} .pyfe-link.dialog-close.modal-close {top: -55px;} .pyfe-overlay.pyfe-overlay-white {z-index: 15000;background: rgba(255,255,255, .95);}</style>
<section id="subscriber">
	<div class="col col-12 block_title">
		<span>Tellijana saad lugeda ka neid artikleid:</span>
	</div>
	<div class="row">
<div class="col col-4"><article class="headline"><a href="http://ekspress.delfi.ee/intervjuu/tallinna-sadama-skandaalis-suudistatud-ettevotja-prokuratuur-tahtis-et-ma-sobra-vastu-tunnistaks?id=84294107" target="_blank" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/355x215/OFgVoUyRK1o/toivo-promm-84311027.jpg" width="205" height="130" alt=""></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ekspress.delfi.ee/intervjuu/tallinna-sadama-skandaalis-suudistatud-ettevotja-prokuratuur-tahtis-et-ma-sobra-vastu-tunnistaks?id=84294107" target="_blank">Tallinna Sadama skandaalis süüdistatud ettevõtja: prokuratuur tahtis, et ma&#8230;</a></h1>&nbsp;<a target="_top" href="http://ekspress.delfi.ee/intervjuu/tallinna-sadama-skandaalis-suudistatud-ettevotja-prokuratuur-tahtis-et-ma-sobra-vastu-tunnistaks?id=84294107&amp;com=1&amp;reg=1" class="headline__comments">(43)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://ekspress.delfi.ee/kuum/tabletisoltlasest-arst-elas-aastaid-ohtlikku-elu?id=84290123" target="_blank" class="headline__media"><figure class="headline__picture"><img src="http://g1.nh.ee/images/pix/355x215/tYUWL8cC7a0/09de55beb2956d7ede-84310207.jpg" width="205" height="130" alt=""></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ekspress.delfi.ee/kuum/tabletisoltlasest-arst-elas-aastaid-ohtlikku-elu?id=84290123" target="_blank">Tabletisõltlasest arst elas aastaid ohtlikku elu</a></h1>&nbsp;<a target="_top" href="http://ekspress.delfi.ee/kuum/tabletisoltlasest-arst-elas-aastaid-ohtlikku-elu?id=84290123&amp;com=1&amp;reg=1" class="headline__comments">(7)</a></div></article></div><div class="col col-4"><article class="headline"><a href="http://ekspress.delfi.ee/kuum/tosine-etteheide-prokuratuur-vorbib-uusi-assar-pauluseid?id=84296877" target="_blank" class="headline__media"><figure class="headline__picture"><img src="http://g3.nh.ee/images/pix/355x215/OTsqqza6xJc/558325beb35bee400a-84310557.jpg" width="205" height="130" alt=""></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://ekspress.delfi.ee/kuum/tosine-etteheide-prokuratuur-vorbib-uusi-assar-pauluseid?id=84296877" target="_blank">Tõsine etteheide: prokuratuur vorbib uusi Assar Pauluseid!</a></h1>&nbsp;<a target="_top" href="http://ekspress.delfi.ee/kuum/tosine-etteheide-prokuratuur-vorbib-uusi-assar-pauluseid?id=84296877&amp;com=1&amp;reg=1" class="headline__comments">(11)</a></div></article></div>	</div>
</section>
<style>
#subscriber .block_title {
	font-size: 18px;
	font-weight: 500;
	color: #222;
	text-align: center;
}
#subscriber .block_title span {
	position: relative;
}
#subscriber .block_title span:before {
	content: "";
	position: absolute;
	left: -39px;
	top: -5px;
	width: 28px;
	height: 28px;
	background: transparent url("https://g1.nh.ee/g/i/svg/subscriber_crown.svg") left top no-repeat;
	background-size: cover;
	display: block;
}
#subscriber .headline__picture:after {
    display: block;
    position: absolute;
    width: 100%;
    height: 75%;
    bottom: 0;
    left: 0;
    content: '';
    background: -moz-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,1) 100%);
    background: -webkit-linear-gradient(top,rgba(0,0,0,0) 0%,rgba(0,0,0,1) 100%);
    background: linear-gradient(to bottom,rgba(0,0,0,0) 0%,rgba(0,0,0,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000',endColorstr='#000000',GradientType=0);
    opacity: .6;
}
</style>

								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F84302917&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Eesti kana lendab peagi hiinlase toidulauale" data-url="http://maaleht.delfi.ee/a/84302917" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="http://www.maaleht.ee/" class="article-info__source-logo">
				<img src="http://g4.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/uus-pollumajanduseelarve-raha-uhest-taskust-teise?id=82625077" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/L3_oOTByqXk/euroopa-uues-pollumajanduspoliitikas-on-tahtsal-kohal-keskkonna-ning-k-82635823.jpg" alt="Euroopa uues põllumajanduspoliitikas on tähtsal kohal keskkonna- ning kliimakaitse."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/uus-pollumajanduseelarve-raha-uhest-taskust-teise?id=82625077">Uus põllumajanduseelarve: raha ühest taskust teise</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kui-suur-lootus-on-tanavu-saada-kodumaist-seapraadi?id=80478242" class="headline__media"><figure class="headline__picture"><img src="https://g3.nh.ee/images/pix/80x80/7TYM0g28YQY/kodumaise-varske-jouluprae-liha-leiab-koige-kergemini-pakendil-oleva-o-80542102.jpg" alt="Kodumaise värske jõuluprae liha leiab kõige kergemini pakendil oleva ovaalse märgi järgi, Eestis kasvatatud liha puhul on ovaali sees tähed EE."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/kui-suur-lootus-on-tanavu-saada-kodumaist-seapraadi?id=80478242">Kui suur lootus on tänavu saada kodumaist seapraadi?</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/maaeluminister-pollumajanduses-peab-motlema-kaugemale-kui-uks-aasta?id=80267664" class="headline__media"><figure class="headline__picture"><img src="https://g2.nh.ee/images/pix/80x80/V2iKzB-n1Tk/eesti-toidukaup-tarmo-tamm-77261586.jpg" alt="Eesti toidukaupade tarbimise uuringute esitlus"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/maaeluminister-pollumajanduses-peab-motlema-kaugemale-kui-uks-aasta?id=80267664">Maaeluminister: põllumajanduses peab mõtlema kaugemale kui üks aasta</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/maailmas-juuakse-piima-aina-vahem-kasvab-aga-jogurti-ja-juustu-soomine?id=84150468" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/plh-clIZRtw/piimafoorumil-esinenud-piimandusguru-cristophe-lafougere-utleb-et-joog-84171803.jpg" alt="Piimafoorumil esinenud piimandusguru Cristophe Lafougere ütleb, et joogipiim on ainus toode, millel on tulevikus madal kasv."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/maailmas-juuakse-piima-aina-vahem-kasvab-aga-jogurti-ja-juustu-soomine?id=84150468">Maailmas juuakse piima aina vähem, kasvab aga jogurti ja juustu söömine</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=84302917" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/anne-mere">Anne Mere</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/eksport">eksport</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/euroopa-liit-el">Euroopa Liit (EL)</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hiina">Hiina</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/hkscan-estonia">HKScan Estonia</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/maaeluminister">Maaeluminister</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/tarmo-tamm">Tarmo Tamm</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/toiduainete-eksport">toiduainete eksport</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/toidukaupade-eksport">toidukaupade eksport</a></li>
	</ul>
</div>
	</div>

			
		
	<script type="text/javascript">
	$(window).bind('pcc_ready', function(event) {
		pcc.check(84302917, 3, false);
		$(this).unbind(event);
	});
</script>
<script type="text/javascript" src="/misc/pcc/pcc.php?v=1"></script>
		<div class="article__comments-form">
<div class="bl_sep"></div>
<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=comment2014"></script><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=comment2014-css&amp;1517301147">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=comment2014-js&amp;1384868676"></script>
<div class="bl_sep"></div><div id="comment-dark-skin-wrapper">

	<div id="comments-listing">
		<div class="comment-thread-switcher-list comment-thread-switcher-selected-reg comment-article-view ">
			<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-reg" onclick="CommentList.switchThread(event, 2)">Registreeritud <span>(1)</span></a>
							<a href="javascript:void(1);" data-href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-thread-switcher-list-a comment-thread-switcher-list-a-anon" onclick="CommentList.switchThread(event, 1)">Anonüümne <span>(4)</span></a>
						<div class="clearfix"></div>
			<div class="comment-thread-switcher-list-arrow-container">
				<div class="comment-thread-switcher-list-arrow"></div>
			</div>
			<div class="clearfix"></div>
		</div>
	</div>

			<div class="comment-add-form comment-add-new-form comment-form-user-reg comment-post-reg" >
		<a name="add-new-form"></a>
		<div class="comment-post-form-information" >
		<div class="top-comments-information">
			<div class="comments-information comments-top-info"></div>
			<div class="wrap_info">
				<span class="top_info_text">
									</span>
			</div>
		</div>
	</div>
				<form action="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1" onSubmit="return CommentList.validateAddComment(this)" method="post" data-regurl="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1" data-regcount="1">
							<div class="comment-add-title">Jäta kommentaar</div>
												<div class="dcdb-embed">
				<div id="comment-dcdb-embed-code-add"></div>
								<div class="comment-add-dcdb-info-text">
																		või kommenteeri <a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0" class="comment-form-anon-thread-link comment-form-switcher-a comanon" data-mode="1">anonüümselt</a>															</div>
								<div class="clearfix"></div>
			</div>
			<div class="comment-error-msg comment-add-title-error-row"></div>
			<div class="comment-add-textarea comment-form-title-row">
				<input type="text" name="subject" value="" class="comment-form-title comment-add-title" placeholder="Sinu nimi" />
			</div>
			<div class="comment-error-msg comment-add-body-error-row"></div>
			<div class="comment-add-textarea comment-add-body-row">
				<textarea name="content" class="comment-form-body comment-add-body" placeholder="Kirjuta oma kommentaar siia"></textarea>
			</div>

			
			<button class="comment-add-post-btn">Postita</button>
			<div class="comment-terms">
				Postitades kommentaari nõustud <a href="/misc/cc/texts/et_EE/tos.php" class="comment_tos_link" target="_blank">reeglitega</a>							</div>

							<div class="comment-add-form-listing-url-spacer"></div>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-anonymous" href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=0">Loe kommentaare<span></span></a>
				<a class="comment-add-form-listing-url comment-add-form-listing-url-registered" href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1&amp;reg=1">Loe kommentaare<span></span></a>
						<input type="hidden" name="mode_type" value="2" class="comment-post-mode" />
												<input type="hidden" name="content_entity_id" value="84302917" id="comment-post-content_entity_id" />

			<input type="hidden" name="post_comment_bt" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_id]" value="84302917" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_url]" value="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[channel_id]" value="15" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[publisher_id]" value="1" />
			<input class="comment_place_toform" type="hidden" name="comment_rem[content_entity_title]" value="xhr" />
							<input class="comment_place_toform" type="hidden" name="comment_rem[fp]" value="" />
						<div class="clearfix"></div>
		</form>
	
</div>
<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?l=et&s=comment2014&c=comment-dcdb-embed-code-add"></script>
<script type="text/javascript"> CommentList.currentMode = comment_initial_mode; </script>
<script type="text/javascript"> CommentList.setFormMode(comment_initial_mode); </script>
<script>
	
	$(function(){
		CommentList.init();
	});
	
</script></div>
<div class="bl_sep"></div>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-4821" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-4821","mid":435609,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-5982" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-5982","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid","after_comment_form"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917">Eesti kana lendab peagi hiinlase toidulauale</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/sZg007EYIGw/hkscan-estonia-talleggi-tabasalu-lihatoostus-on-hiina-ametnikel-juba-a-84308903.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917" class="headline__lead">Eelmisel nädalal all­kirjastati Hiina ja Eesti vahel linnulihaprotokoll, mis loob eelkõige HKScan Estoniale võimaluse hakata Hiinasse linnuliha eksportima.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/eesti-kana-lendab-peagi-hiinlase-toidulauale?id=84302917" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEesti+kana+lendab+peagi+hiinlase+toidulauale%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84302917" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84302917%26t%3DEesti+kana+lendab+peagi+hiinlase+toidulauale" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84302917&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maakodu.delfi.ee/news/maakodu/kodu/rahvakalender-kadripaev-on-naiste-puha?id=84242333">RAHVAKALENDER | Kadripäev on naiste püha</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maakodu.delfi.ee/news/maakodu/kodu/rahvakalender-kadripaev-on-naiste-puha?id=84242333" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/BCzVs0_GD0E/kadrisandid-84293617.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maakodu.delfi.ee/news/maakodu/kodu/rahvakalender-kadripaev-on-naiste-puha?id=84242333" class="headline__lead">Novembri lõpus, kui päevad on lühikesed, pimedad ja porised, kolivad inimesed tuppa ning püüavad sellesse süngesse aega elevust tuua.</a>
		<div class="headline__bottom-links">
			<a href="http://maakodu.delfi.ee/news/maakodu/kodu/rahvakalender-kadripaev-on-naiste-puha?id=84242333" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRAHVAKALENDER+%7C+Kadrip%C3%A4ev+on+naiste+p%C3%BCha%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84242333" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84242333%26t%3DRAHVAKALENDER+%7C+Kadrip%C3%A4ev+on+naiste+p%C3%BCha" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84242333&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-8884"
	name="adnet-rtb-8884"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-8884');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-2809" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-2809","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/piirikaubandus-suurendas-joomist-ja-illegaalse-kange-alkoholi-osakaalu?id=84306513">Piirikaubandus suurendas joomist ja illegaalse kange alkoholi osakaalu</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/piirikaubandus-suurendas-joomist-ja-illegaalse-kange-alkoholi-osakaalu?id=84306513" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/E3yLjcJnmWA/alkoholi-muuk-84316957.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/piirikaubandus-suurendas-joomist-ja-illegaalse-kange-alkoholi-osakaalu?id=84306513" class="headline__lead">Kümne aasta taguse ajaga võrreldes on Eesti elanike alkoholitarbimine vähenenud küll muljetavaldavalt palju, ent alkoholiaktsiisi tõusu ja piirikaubanduse hoogustumise perioodil sai see tagasilöögi.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/piirikaubandus-suurendas-joomist-ja-illegaalse-kange-alkoholi-osakaalu?id=84306513" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPiirikaubandus+suurendas+joomist+ja+illegaalse+kange+alkoholi+osakaalu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84306513" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84306513%26t%3DPiirikaubandus+suurendas+joomist+ja+illegaalse+kange+alkoholi+osakaalu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84306513&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567338%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Puhastustööde objektihaldur" label="Puhastustööde objektihaldur"><div class="job"><abbr title="Puhastustööde objektih&#8230;">Puhastustööde objektih&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567380%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Transporttööline (öötöö)" label="Transporttööline (öötöö)"><div class="job"><abbr title="Transporttööline (öötö&#8230;">Transporttööline (öötö&#8230;</abbr></br><span>1200.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567373%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Köögi abitööline jüris daily lõunarestoranis abb tehases" label="Köögi abitööline jüris daily lõunarestoranis abb tehases"><div class="job"><abbr title="Köögi abitööline jüris&#8230;">Köögi abitööline jüris&#8230;</abbr></br><span>800.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F566522%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Subway klienditeenindaja tartus" label="Subway klienditeenindaja tartus"><div class="job"><abbr title="Subway klienditeeninda&#8230;">Subway klienditeeninda&#8230;</abbr></br><span>5.50 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567333%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Kohupiima ja kohupiimatoodete (dessertide) valmistaja" label="Kohupiima ja kohupiimatoodete (dessertide) valmistaja"><div class="job"><abbr title="Kohupiima ja kohupiima&#8230;">Kohupiima ja kohupiima&#8230;</abbr></br><span>5.20 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567331%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Autojuht-kuller" label="Autojuht-kuller"><div class="job"><abbr title="Autojuht-kuller">Autojuht-kuller</abbr></br><span>600.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567327%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Büroo tehniline kordinaator" label="Büroo tehniline kordinaator"><div class="job"><abbr title="Büroo tehniline kordin&#8230;">Büroo tehniline kordin&#8230;</abbr></br><span>910.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567321%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Tule teeni lisaraha sulle sobivatel päevadel ja tööta kodu lähedal!" label="Tule teeni lisaraha sulle sobivatel päevadel ja tööta kodu lähedal!"><div class="job"><abbr title="Tule teeni lisaraha su&#8230;">Tule teeni lisaraha su&#8230;</abbr></br><span>5.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=https%3A%2F%2Fwww.cvkeskus.ee%2F567306%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Ettekandja" label="Ettekandja"><div class="job"><abbr title="Ettekandja">Ettekandja</abbr></br><span>7.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-7973" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-7973","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/maarahvas-ei-peagi-enam-poodi-minema-eesti-firma-toob-pakiautomaadi-igasse-metsatallu?id=84305133">Maarahvas ei peagi enam poodi minema - Eesti firma toob pakiautomaadi igasse metsatallu</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maarahvas-ei-peagi-enam-poodi-minema-eesti-firma-toob-pakiautomaadi-igasse-metsatallu?id=84305133" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/htiHPjajXQ0/arno-kutt-naitab-cleverpodi-ehk-eramaja-pakiautomaati-kus-uleval-on-sa-84309155.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maarahvas-ei-peagi-enam-poodi-minema-eesti-firma-toob-pakiautomaadi-igasse-metsatallu?id=84305133" class="headline__lead">See, mis praegu tundub veel ulme, on peagi tegelikkus – postkastid asendatakse lähiaastatel koduste pakiautomaatidega ja internetist kauba ostmine muutub veelgi mugavamaks, kirjutab homne Maaleht.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/maarahvas-ei-peagi-enam-poodi-minema-eesti-firma-toob-pakiautomaadi-igasse-metsatallu?id=84305133" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMaarahvas+ei+peagi+enam+poodi+minema+-+Eesti+firma+toob+pakiautomaadi+igasse+metsatallu%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84305133" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84305133%26t%3DMaarahvas+ei+peagi+enam+poodi+minema+-+Eesti+firma+toob+pakiautomaadi+igasse+metsatallu" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84305133&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/arvamus/argo-ideoni-kolumn-eesti-meditsiini-kasutajasobralikkus-on-kiviajast?id=84315431">ARGO IDEONI KOLUMN | Eesti meditsiini kasutajasõbralikkus on kiviajast</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/argo-ideoni-kolumn-eesti-meditsiini-kasutajasobralikkus-on-kiviajast?id=84315431" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/js8b2sFryVo/argo-ideon-83893547.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/argo-ideoni-kolumn-eesti-meditsiini-kasutajasobralikkus-on-kiviajast?id=84315431" class="headline__lead">Elu on palju mugavamaks läinud. Seda igal hetkel ei mõistagi, sest eilse ja tänase vahe ei ole väga suur. Kümne või 20 aasta lõikes vaadates taipad, kui suur see vahe on.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/argo-ideoni-kolumn-eesti-meditsiini-kasutajasobralikkus-on-kiviajast?id=84315431" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DARGO+IDEONI+KOLUMN+%7C+Eesti+meditsiini+kasutajas%C3%B5bralikkus+on+kiviajast%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84315431" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84315431%26t%3DARGO+IDEONI+KOLUMN+%7C+Eesti+meditsiini+kasutajas%C3%B5bralikkus+on+kiviajast" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84315431&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/3969ad085635f6ec8814f9093562bb31.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fnaiste-kaekell-aegaon-tabula-rasa-cameleon%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-7%</span>
				<span class="kellad_title">Naiste käekell Aegaon Tabula Rasa Cameleon</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">290,- &euro;</span>
								<span class="kellad_price"> <br> 269,70 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/ebc36cadb61d93d7705fd2d10c3b10fe.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-elapid-pl-14542js02%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Police ELAPID PL.14542JS/02</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">169,- &euro;</span>
								<span class="kellad_price"> <br> 118,30 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/6afe22270144d5034010ba1a0f4975ed.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106652001%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106652001</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">135,- &euro;</span>
								<span class="kellad_price"> <br> 81,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/435dc6f427fc31e87f340d8836ebca36.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Foutlet%2Fnaiste-kaekell-rich-gone-broke-gold-claude-princeton%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-60%</span>
				<span class="kellad_title">Naiste käekell Rich Gone Broke Gold Claude Princeton</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">69,- &euro;</span>
								<span class="kellad_price"> <br> 27,60 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/d19587825f78e3e2577a098a5ffaf54e.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0109dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100009</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">189,- &euro;</span>
								<span class="kellad_price"> <br> 132,30 &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/c215447ffe0d49674f4ce83b09c1f44b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0104dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-30%</span>
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100004</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">159,- &euro;</span>
								<span class="kellad_price"> <br> 111,30 &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-6523" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-6523","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/anu-hellenurme-vorreldes-piimatootjatega-on-lihatootjad-vaeslapsed?id=84308295">Anu Hellenurme: võrreldes piimatootjatega on lihatootjad vaeslapsed</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/anu-hellenurme-vorreldes-piimatootjatega-on-lihatootjad-vaeslapsed?id=84308295" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/lFJfM7KP-0g/anu-hellenurme-84308333.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/anu-hellenurme-vorreldes-piimatootjatega-on-lihatootjad-vaeslapsed?id=84308295" class="headline__lead">Mõistlik on tarbida pigem vähem, aga võimalikult head liha. Kuidas toota tipptasemel liha ja lihatooteid?</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/anu-hellenurme-vorreldes-piimatootjatega-on-lihatootjad-vaeslapsed?id=84308295" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAnu+Hellenurme%3A+v%C3%B5rreldes+piimatootjatega+on+lihatootjad+vaeslapsed%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84308295" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84308295%26t%3DAnu+Hellenurme%3A+v%C3%B5rreldes+piimatootjatega+on+lihatootjad+vaeslapsed" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84308295&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-9219"
	name="adnet-rtb-9219"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-9219');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-5674" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-5674","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/mesinikele-makstakse-jargmisest-aastast-iga-mesilaspere-eest-toetust?id=84315273">Mesinikele makstakse järgmisest aastast iga mesilaspere eest toetust</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/mesinikele-makstakse-jargmisest-aastast-iga-mesilaspere-eest-toetust?id=84315273" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/OpO2tKWUcXk/mesilased-74546453.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/mesinikele-makstakse-jargmisest-aastast-iga-mesilaspere-eest-toetust?id=84315273" class="headline__lead">Maaeluminister Tarmo Tamme sõnul on mesilaspere toetus mesindussektorile väga oluline, see aitab kaasa bioloogilise mitmekesisuse säilitamisele ja põllumajanduskultuuride saagikuse kasvule.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/mesinikele-makstakse-jargmisest-aastast-iga-mesilaspere-eest-toetust?id=84315273" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMesinikele+makstakse+j%C3%A4rgmisest+aastast+iga+mesilaspere+eest+toetust%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84315273" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84315273%26t%3DMesinikele+makstakse+j%C3%A4rgmisest+aastast+iga+mesilaspere+eest+toetust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84315273&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/arvamus/meeldiv-kogemus-uue-passi-saab-katte-ulehelikiirusel?id=84314473">MEELDIV KOGEMUS | Uue passi saab kätte ülehelikiirusel</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/meeldiv-kogemus-uue-passi-saab-katte-ulehelikiirusel?id=84314473" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/dJx1pBEGc5k/id-kaart-passilaud-pinna-tanava-buroo-ppa-81480065.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/meeldiv-kogemus-uue-passi-saab-katte-ulehelikiirusel?id=84314473" class="headline__lead">Kui aasta algul ja mais kirjutas Maaleht korduvalt sellest, et ID-kaardi või passi taotlemisel-kättesaamisel peab seisma hiigelpikkades järjekordades, siis nüüd võib igaüks, kel see protseduur ette võtta tuleb, õnnelikult ohata - ajad on muutunud ja asjad sujuvad.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/arvamus/meeldiv-kogemus-uue-passi-saab-katte-ulehelikiirusel?id=84314473" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMEELDIV+KOGEMUS+%7C+Uue+passi+saab+k%C3%A4tte+%C3%BClehelikiirusel%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84314473" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84314473%26t%3DMEELDIV+KOGEMUS+%7C+Uue+passi+saab+k%C3%A4tte+%C3%BClehelikiirusel" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84314473&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-7775"
	name="adnet-rtb-7775"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-7775');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_02', '23749.9.2.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_02' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/VDNVGD_kilimanjaro_13.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2594" target="_top">Kilimanjaro vallutamine. Mägimatk Aafrika “k&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/FPHUJQ_omaan.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613">2490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2613" target="_top">Matkareis Omaanis. Mägimatk rikka loodusega &#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/77bcabb87ae64446969b8706a0ddba4a.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-pos">Personalipartner</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-comp">LANTMÄNNEN UNIBAKE ESTONIA AS ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118066__personalipartner%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 19.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/506144f4cf28e4afbe1d4ec5a0e5e609.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-pos">Protsesside- ja kvaliteedijuht tootmise suunaga</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-comp">BORG OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118070__protsesside--ja-kvaliteedijuht-tootmise-suunaga%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 01.01.2019</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118069__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118069__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-pos">Kvaliteedijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118069__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-comp">VIČIŪNAI GRUPP  (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118069__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 22.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/9c12c7b489162a5d94b653a091259b43.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-pos">Marketing manager</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-comp">NET GROUP OÜ</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118074__marketing-manager%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/b6d0712aecc987bf66f59b434a0ca3b0.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-pos">Loomakliiniku juhataja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-comp">EESTI MAAÜLIKOOL</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118085__loomakliiniku-juhataja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 30.11.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118059__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/bf286f09c0c1b9ef631f33475175b130.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118059__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-pos">Kvaliteedijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118059__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-comp">ESTONIAN PLYWOOD AS</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F118059__kvaliteedijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 14.11.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-2805" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-2805","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maaleht/uudised/toila-vald-soovib-oru-lossi-ules-ehitada-ja-presidendile-residentsiks-pakkuda?id=84301685">Toila vald soovib Oru lossi üles ehitada ja presidendile residentsiks pakkuda</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/toila-vald-soovib-oru-lossi-ules-ehitada-ja-presidendile-residentsiks-pakkuda?id=84301685" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/G2sCkXclsTg/toila-vallavanem-eve-east-84308365.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maaleht/uudised/toila-vald-soovib-oru-lossi-ules-ehitada-ja-presidendile-residentsiks-pakkuda?id=84301685" class="headline__lead">Konstantin Pätsi ausamba rajamine ja pargi talveaia taastamine saavad esmasteks sammudeks teel, et Toila valla eestvõttel täituks 70 aasta pikkune unistus Oru lossi taassünnist, kirjutab homne Maaleht.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maaleht/uudised/toila-vald-soovib-oru-lossi-ules-ehitada-ja-presidendile-residentsiks-pakkuda?id=84301685" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DToila+vald+soovib+Oru+lossi+%C3%BCles+ehitada+ja+presidendile+residentsiks+pakkuda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84301685" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84301685%26t%3DToila+vald+soovib+Oru+lossi+%C3%BCles+ehitada+ja+presidendile+residentsiks+pakkuda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84301685&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
			<iframe src="//app.adnetmedia.ee/ads/get/?l=16cdc9dcc1c60aef" id="mcn_iframe_16cdc9dcc1c60aef" style="width: 100%; max-width: 850px; height: 750px; border: none;"  frameborder="0" scrolling="no"></iframe>
			<script type="text/javascript" src="//app.adnetmedia.ee/plugins/iframe-resizer/iframeResizer.min.js"></script>
			<script type="text/javascript" src="//app.adnetmedia.ee/js/mcn_ad_iframe.js"></script>
			<script type="text/javascript">mcn_ad_iframe.init('#mcn_iframe_16cdc9dcc1c60aef');</script>
			<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<div id="delfidate">
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://www.flirtic.ee/1408387?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g4.nh.ee/wd/x/5697/r/96c6ecb07c44c1d6f5117088046c4047.trim.105x130.jpeg" alt="Joho" /><br />Joho, 55</a></li>
	<li><a href="https://www.flirtic.ee/371406?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/ceae7ed61a9c77d216a8b1a7c961895b.trim.105x130.jpeg" alt="Silver" /><br />Silver, 33</a></li>
	<li><a href="https://www.flirtic.ee/1748279?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/9ac6002a38279fb086afec3264a25adb.trim.105x130.jpeg" alt="Klaara" /><br />Klaara, 20</a></li>
	<li><a href="https://www.flirtic.ee/1104041?utm_campaign=delfi_check_et_banner" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/f5ca7136d4296d3dabec8310144aad38.trim.105x130.jpeg" alt="Hellu" /><br />Hellu, 30</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20181114164233" width="1" height="1">	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner" class="delfidate_btn">Liitu siin</a>
	<a target="_blank" href="https://www.flirtic.ee/?utm_campaign=delfi_check_et_banner"><img src="https://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
<div class="bl_sep"></div>
<iframe
	src="javascript:'';"
	allowtransparency="true"
	webkitallowfullscreen=""
	mozallowfullscreen=""
	allowfullscreen=""
	marginwidth="0"
	marginheight="0"
	hspace="0"
	vspace="0"
	scrolling="no"
	frameborder="0"
	width="300"
	height="600"
	tabindex="-1"
	id="adnet-rtb-7560"
	name="adnet-rtb-7560"
></iframe>
<script>
(function(){
	/*
	%%c1;cpdir
	*/
	var iframe = document.getElementById('adnet-rtb-7560');
	if (!iframe) {return;}
	var win = iframe.contentWindow;
	if (!win) {return;}
	var doc = win.document;
	if (!doc) {return;}
	doc.open();
	doc.write("<!doctype html>\r\n<html>\r\n<head>\r\n\t<title>.<\/title>\r\n\r\n<\/head>\r\n<body>\r\n\r\n<!-- head part -->\r\n<script async src=\"https:\/\/keytarget.adnet.lt\/stable\/keytarget.min.js?id=delfi_ee\"><\/script>\r\n<script>\r\n  window.adnet = window.adnet || [];\r\n  window.adnet.push(['DEE_300x600_03', '23749.9.3.3']);window.adnet.push(['_initialize']);\r\n<\/script>\r\n\r\n<!-- body part -->\r\n<div id='DEE_300x600_03' style='margin:0px;width:300px;height:600px;background:url(https:\/\/banners.adnetmedia.lt\/creatives\/Spinner200px.gif) center center no-repeat;background-color:#fafafa;'><\/div>");
	doc.close();
})();
</script>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-8821" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-8821","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://maaleht.delfi.ee/news/maamajandus/uudised/selgusid-parim-maamajanduseriala-opetaja-ja-opilane?id=84313731">Selgusid parim maamajanduseriala õpetaja ja õpilane</a></h1>
						<div class="article__date">14.11.2018</div>
					</div>
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/selgusid-parim-maamajanduseriala-opetaja-ja-opilane?id=84313731" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/cJSMXMY9QiI/tonu-reinsalu-84313933.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/selgusid-parim-maamajanduseriala-opetaja-ja-opilane?id=84313731" class="headline__lead">Maaelu Edendamise Sihtasutus (MES) annab ülehomme, 16. novembril Eesti Põllumajandus-Kaubanduskoja (EPKK) lõikuspeol üle aunimetused 2018. aasta parimale maamajanduseriala õpetajale ja õpilasele ning parimale taimekasvatajale.</a>
		<div class="headline__bottom-links">
			<a href="http://maaleht.delfi.ee/news/maamajandus/uudised/selgusid-parim-maamajanduseriala-opetaja-ja-opilane?id=84313731" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSelgusid+parim+maamajanduseriala+%C3%B5petaja+ja+%C3%B5pilane%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F84313731" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F84313731%26t%3DSelgusid+parim+maamajanduseriala+%C3%B5petaja+ja+%C3%B5pilane" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=84313731&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad">			<div id="delfi-adx-1925038129-9779" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-9779","mid":435609,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-2511874181-6680" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-6680","mid":451075,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=84302917&url=%2Fnews%2Fmaamajandus%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-http://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-main.js&amp;1542191125"></script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=delfi-article.js&amp;1525853085"></script>
<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.maaleht.ee/a/84302917';
_sf_async_config.sections = 'www.maaleht.ee';
_sf_async_config.authors = 'Silja Lättemäe';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maaleht","is_paid_article":"true","is_paid_article_and_have_paid":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1535457974");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g2.nh.ee/scms/?g=cr.scss&amp;1535457974");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-8371" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-8371","mid":488430,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
						<div id="delfi-adx-2887901604-6113" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2887901604-6113","mid":540821,"mkw":["maaleht_maamajandus","maaleht_uudised","maaleht_84302917","maaleht_article","article_84302917","channel_maaleht","source_19117127","tag-anne-mere","tag-eksport","tag-euroopa-liit-el","tag-hiina","tag-hkscan-estonia","tag-maaeluminister","tag-tarmo-tamm","tag-toiduainete-eksport","tag-toidukaupade-eksport","paid_article_has_not_paid"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=article-pcc.js&amp;1441363314"></script>
</body>
</html>
