<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">KUULA | Maaülikooli professor Rein Drenkhan: uued metsahaigused ja nende ohud meie metsadele -
      Maaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content="Kuidas ja miks uued, s.o võõrliikide poolt esile kutsutud haigused meile levivad? Põhjuseid on mitmeid ja tulevikus saab probleeme olema rohkem kui siiani. Kuula lähemalt salvestusest."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/88566151"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Maaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="KUULA | Maaülikooli professor Rein Drenkhan: uued metsahaigused ja nende ohud meie metsadele - Maaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Kuidas ja miks uued, s.o võõrliikide poolt esile kutsutud haigused meile levivad? Põhjuseid on mitmeid ja tulevikus saab probleeme olema rohkem kui siiani. Kuula lähemalt salvestusest."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/u66Yk_eSBNA/maaleht-rein-drenkhan-koverents-mets-88566187.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Maaleht, Metsakonverents"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Maaleht, Metsakonverents"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1578240070"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Maaleht"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Konverents Mets"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Konverents Mets"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="88566151"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-01-05T16:01:10.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Metsakonverents"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Maaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Maaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/paper_ml.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,400,500,700,900"/><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Martel"/><link data-n-head="true" rel="canonical" href="https://maaleht.delfi.ee/metsakonverents/kuula-maaulikooli-professor-rein-drenkhan-uued-metsahaigused-ja-nende-ohud-meie-metsadele?id=88566151&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20maaleht%20%28Maaleht.ee%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-7e4b60a2" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://maaleht.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Maaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": ""
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-3e2784b1" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/88566151",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/88566151"
      },
      "headline": "KUULA | Maaülikooli professor Rein Drenkhan: uued metsahaigused ja nende ohud meie metsadele - Maaleht",
      "description": "Kuidas ja miks uued, s.o võõrliikide poolt esile kutsutud haigused meile levivad? Põhjuseid on mitmeid ja tulevikus saab probleeme olema rohkem kui siiani. Kuula lähemalt salvestusest.",
      "commentCount": 1,
      "discussionUrl": "https://www.delfi.ee/a/88566151&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/u66Yk_eSBNA/maaleht-rein-drenkhan-koverents-mets-88566187.jpg"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/u66Yk_eSBNA/maaleht-rein-drenkhan-koverents-mets-88566187.jpg",
      "datePublished": "2020-01-05T16:01:10.000Z",
      "dateModified": "2020-01-08T07:58:02.000Z",
      "author": {
        "@type": "Person",
        "name": "Maaleht"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Maaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://maaleht.delfi.ee/",
            "name": "Maaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://maaleht.delfi.ee/metsakonverents",
            "name": "Metsakonverents"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/95bc8b7959e14e17ff65.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/46283e77038b7a398dfa.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/59b95431019c3a8b62de.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/1ddb50b16048a0184af1.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/267fd51552b6116054dd.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/c4e7b34105d1bf1ec70b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/267fd51552b6116054dd.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/aa929ae881013c7c0b4c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/94761d1119bdb2f52638.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/2d2b5776dea1138ae2b3.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/619eed959e40a8a38819.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/267fd51552b6116054dd.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/679a5c9fc9d1a967ca39.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/9632d210161729fe4076.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/58702b94516706a7a459.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/72e913306b1f3a757209.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/e2336e8ca7157ef1e89b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/cec5fcc566945b39102f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/2ad3f50f5bf2e7a588fa.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/b49df9ab240c2e685458.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/94761d1119bdb2f52638.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/f5f0a0276f9a75331c09.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/e31cfd754c523b488357.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/ba26f53ee70f07ba9361.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/59b95431019c3a8b62de.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--maaleht" class="category--metsakonverents"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="45"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="uudised" class="navigation-top__link has-children">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="arvamus" class="navigation-top__link has-children">Arvamus</a></li><li class="navigation-top__item navigation-top__item--maamajandus"><a href="maamajandus" class="navigation-top__link has-children">Maamajandus</a></li><li class="navigation-top__item navigation-top__item--elu"><a href="elu" class="navigation-top__link has-children">Elu</a></li><li class="navigation-top__item navigation-top__item--tasubteada"><a href="tasubteada" class="navigation-top__link has-children">Tasub teada</a></li><li class="navigation-top__item navigation-top__item--tasubteada"><a href="targutalita" class="navigation-top__link has-children">Targu Talita</a></li><li class="navigation-top__item navigation-top__item--maalehtteeb"><a href="maalehtteeb" class="navigation-top__link has-children">Maaleht teeb</a></li></ul></div> <div class="header__actions-list"><!----> <a href="/uudised/ida-turgi-eestlaste-kula-vireleb-vaatamas-kaiakse-meid-palju-aga-unustatakse-kiiresti?id=88492251" class="header__actions-list__item header__link--button mobile-hide"><!----> <span>Loe tänast lehte</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/maaleht?utm_source=maaleht_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Kirjutajad</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Maalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/maamajandus" class="channels__link">Maamajandus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/loomakasvatus" class="channels__link">Loomakasvatus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/keskkond" class="channels__link">Keskkond</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/malu" class="channels__link">Mälu</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/tasubteada" class="channels__link">Tasub teada</a> <!----> <!----></li><li class="channels__item"><a href="/targutalita" class="channels__link">Targu Talita</a> <!----> <!----></li><li class="channels__item"><a href="/teema/huva-nou" class="channels__link">Hüva nõu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/aed" class="channels__link">Aed</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kasitoo" class="channels__link">Käsitöö</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kalender" class="channels__link">Kalender</a> <!----> <!----></li><li class="channels__item"><a href="/maalehtteeb" class="channels__link">Maaleht teeb</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/hoidisekonkurss" class="channels__link">Hoidisekonkurss</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muu" class="channels__link">Muu</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="https://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="https://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="https://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="https://maaleht.delfi.ee/" target="_top" class="channels__link channels__link--active">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="https://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="https://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="https://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="https://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="https://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li><li class="channels__item"><!----> <!----> <a href="https://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="https://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="https://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="https://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="https://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="https://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="https://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="https://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="https://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="https://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li><li class="channels__item"><!----> <!----> <a href="https://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://tasku.delfi.ee/" target="_top" class="channels__link">Delfi Tasku</a></li><li class="channels__item"><!----> <!----> <a href="https://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="https://lood.delfi.ee/" target="_top" class="channels__link">Delfi Lood</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/maaleht?utm_source=maaleht_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Maalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Maalehte:</span></div> <div><a href="https://www.facebook.com/maaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/maaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/maaleht.ee/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://maaleht.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-88566151" data-id="88566151" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/metsakonverents/" class="category__link nuxt-link-active">Metsakonverents</a></span> <span class="article__publish-date">5. jaanuar 2020</span></div></div> <div class="article__info"><h1 class="article__title article-title">KUULA | Maaülikooli professor Rein Drenkhan: uued metsahaigused ja nende ohud meie metsadele</h1>
         
        <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">1</span></a> <div class="article__html article__lead article-lead">Kuidas ja miks uued, s.o võõrliikide poolt esile kutsutud haigused meile levivad? Põhjuseid on mitmeid ja tulevikus saab probleeme olema rohkem kui siiani. Kuula lähemalt salvestusest.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/80252338" class="author"><div class="author__picture"><img src="https://g.delfi.ee/images/pix/maalehtee-80268354.png" alt=""></div> <div class="author__description"><div class="author__name"><!---->Maaleht
    </div> <!----></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Maaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>20</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/u66Yk_eSBNA/maaleht-rein-drenkhan-koverents-mets-88566187.jpg" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Maalehe koverents Mets  Noblessneri Valukoja Nobe saalis</span> <span class="picture__source pull-right">Foto: Sven Arbet</span></div></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div class="row row-space-between"><div class="col before-ad"><!----> <div class="article__paywall"><div><p>Võõrliikide invasioon on kasvanud viimastel aastakümnetel kogu maailmas eksponentsiaalselt.<br>Võõrliikidest tingitud aastane majanduslik kahju ainuüksi Euroopas on hinnanguliselt umbes 12 miljardit eurot.&nbsp;</p><p>Juuremädanike tõttu saamatajääv tulu Eesti kuusikutes on summaarselt ca 8,5 miljonit eurot aastas.</p></div> <div class="paywall-container"><!----></div> <!----> <!----> <div class="article-body-bottom" data-v-6d823a3b><div class="article-body-bottom__wrapper article-body-bottom__wrapper--left" data-v-6d823a3b><a href="/" class="article-body-bottom__link-back nuxt-link-active" data-v-6d823a3b><svg width="9.067" height="6.733" viewBox="0 0 9.067 6.733" xmlns="http://www.w3.org/2000/svg" fill="#fff" class="icon-angle-left"><path d="M4.749 1.056L2.783 3.359l1.966 2.303-1.215 1.071L0 3.359 3.534.001l1.215 1.055zm4.318 0L7.084 3.359l1.967 2.303-1.2 1.071-3.55-3.374L7.837.001l1.23 1.055"></path></svg> <span>Avalehele</span> <!----></a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--center" data-v-6d823a3b><a href="#" class="article__comments" data-v-6d823a3b><i class="icon icon--comments-dark" data-v-6d823a3b></i>
      1 Kommentaari
    </a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--right" data-v-6d823a3b><ul class="menu-list article__social article__social--bottom pull-right" data-v-6d823a3b><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Maaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>20</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div></div> <div class="no-ssr-placeholder"></div></div> <!----></div> <!----></div> <div class="cxense cxense--theme-paper"><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div></div> <div class="row"></div></div></div></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="no-ssr-placeholder"></div></div> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/eesti/luganuse-vallavanema-ja-endise-koolidirektori-kohtumine-lukkub-toenaoliselt-edasi?id=88592129" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/eesti/luganuse-vallavanema-ja-endise-koolidirektori-kohtumine-lukkub-toenaoliselt-edasi?id=88592129">Lüganuse vallavanema ja endise koolidirektori kohtumine lükkub tõenäoliselt edasi</a> <a href="/eesti/luganuse-vallavanema-ja-endise-koolidirektori-kohtumine-lukkub-toenaoliselt-edasi?id=88592129&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">17</span></a></h1> <a href="/eesti/luganuse-vallavanema-ja-endise-koolidirektori-kohtumine-lukkub-toenaoliselt-edasi?id=88592129" class="headline__lead">Lüganuse vallavanem Viktor Rauam saab ilmselt alles kõnealusest uudisest teada, et homme tal oma vallandatud koolidirektoriga kohtuda tõenäoliselt ei õnnestu.</a><br> <a href="/eesti/luganuse-vallavanema-ja-endise-koolidirektori-kohtumine-lukkub-toenaoliselt-edasi?id=88592129" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/uudised/suur-lipulugu-jaak-prozes-kindlasti-voiks-soome-ugrilaste-uhislipul-olla-suurem-roll?id=88589943" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/suur-lipulugu-jaak-prozes-kindlasti-voiks-soome-ugrilaste-uhislipul-olla-suurem-roll?id=88589943">SUUR LIPULUGU | Jaak Prozes: „Kindlasti võiks soome-ugrilaste ühislipul olla suurem roll!”</a> <a href="/uudised/suur-lipulugu-jaak-prozes-kindlasti-voiks-soome-ugrilaste-uhislipul-olla-suurem-roll?id=88589943&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">3</span></a></h1> <a href="/uudised/suur-lipulugu-jaak-prozes-kindlasti-voiks-soome-ugrilaste-uhislipul-olla-suurem-roll?id=88589943" class="headline__lead">Eesti ühe tuntuima soome-ugri asjatundja arvates tuleks hõimurahvate lippe kui identiteeti loovaid sümboleid hoopis julgemini ka läheneval maailmakongressil kasutada.</a><br> <a href="/uudised/suur-lipulugu-jaak-prozes-kindlasti-voiks-soome-ugrilaste-uhislipul-olla-suurem-roll?id=88589943" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/maamajandus/idufirma-otse-pollult-investorid-on-e-agronomi-ukse-taga-jarjekorras?id=88572667" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/maamajandus/idufirma-otse-pollult-investorid-on-e-agronomi-ukse-taga-jarjekorras?id=88572667">Idufirma otse põllult: investorid on E-Agronomi ukse taga järjekorras</a> <a href="/maamajandus/idufirma-otse-pollult-investorid-on-e-agronomi-ukse-taga-jarjekorras?id=88572667&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/maamajandus/idufirma-otse-pollult-investorid-on-e-agronomi-ukse-taga-jarjekorras?id=88572667" class="headline__lead">Kolm aastat tagasi loodud OÜ E-Agronom on plahvatuslikult kasvanud, laienenud ka teistesse riikidesse ning kliendid tahavad sellesse investeerida.</a><br> <a href="/maamajandus/idufirma-otse-pollult-investorid-on-e-agronomi-ukse-taga-jarjekorras?id=88572667" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/tasubteada/kas-teadsite-et-ostukeskustes-tegutsevad-kiirkliinikud-kuhu-voib-kiiresti-poorduda-kergemate-muredega?id=88565919" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tasubteada/kas-teadsite-et-ostukeskustes-tegutsevad-kiirkliinikud-kuhu-voib-kiiresti-poorduda-kergemate-muredega?id=88565919">Kas teadsite, et ostukeskustes tegutsevad kiirkliinikud, kuhu võib kiiresti pöörduda kergemate muredega?</a> <a href="/tasubteada/kas-teadsite-et-ostukeskustes-tegutsevad-kiirkliinikud-kuhu-voib-kiiresti-poorduda-kergemate-muredega?id=88565919&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/tasubteada/kas-teadsite-et-ostukeskustes-tegutsevad-kiirkliinikud-kuhu-voib-kiiresti-poorduda-kergemate-muredega?id=88565919" class="headline__lead">Kiirkliinikud, kuhu saab tervisemurega pöörduda nii õhtuti, nädalavahetustel kui ka pühade ajal, toovad meditsiiniteenuse kohtadesse, kus inimesed oma iga­päevaseid asju ajavad.</a><br> <a href="/tasubteada/kas-teadsite-et-ostukeskustes-tegutsevad-kiirkliinikud-kuhu-voib-kiiresti-poorduda-kergemate-muredega?id=88565919" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/uudised/eile-valiti-pollumajanduskojale-juhatus?id=88591763" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/eile-valiti-pollumajanduskojale-juhatus?id=88591763">Eile valiti Põllumajanduskojale juhatus</a> <a href="/uudised/eile-valiti-pollumajanduskojale-juhatus?id=88591763&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/eile-valiti-pollumajanduskojale-juhatus?id=88591763" class="headline__lead">Eile, 7. jaanuaril toimus Eesti Põllumajandus-Kaubanduskoja nõukogu koosolek, kus päevakorras oli juhatuse liikmete valimine.</a><br> <a href="/uudised/eile-valiti-pollumajanduskojale-juhatus?id=88591763" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/aed/kas-teadsid-on-olemas-varviline-janesekapsas-mis-kasvab-nii-toas-kui-oues?id=88517631" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/aed/kas-teadsid-on-olemas-varviline-janesekapsas-mis-kasvab-nii-toas-kui-oues?id=88517631">KAS TEADSID? On olemas värviline jänesekapsas, mis kasvab nii toas kui õues</a> <a href="/aed/kas-teadsid-on-olemas-varviline-janesekapsas-mis-kasvab-nii-toas-kui-oues?id=88517631&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">5</span></a></h1> <a href="/aed/kas-teadsid-on-olemas-varviline-janesekapsas-mis-kasvab-nii-toas-kui-oues?id=88517631" class="headline__lead">Mitmevärvilise lehestikuga santa katariina jänesekapsast võib kasvatada toataimena ja suvel ka lillepeenras.</a><br> <a href="/aed/kas-teadsid-on-olemas-varviline-janesekapsas-mis-kasvab-nii-toas-kui-oues?id=88517631" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/uudised/video-vaata-kui-pikk-on-puidukoormat-vedava-haagisveoki-soomuki-voi-traktori-pidurdusteekond?id=88584589" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/video-vaata-kui-pikk-on-puidukoormat-vedava-haagisveoki-soomuki-voi-traktori-pidurdusteekond?id=88584589">VIDEO | Vaata kui pikk on puidukoormat vedava haagisveoki, soomuki või traktori pidurdusteekond</a> <a href="/uudised/video-vaata-kui-pikk-on-puidukoormat-vedava-haagisveoki-soomuki-voi-traktori-pidurdusteekond?id=88584589&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/uudised/video-vaata-kui-pikk-on-puidukoormat-vedava-haagisveoki-soomuki-voi-traktori-pidurdusteekond?id=88584589" class="headline__lead">Üks selline maanteel tehtud eksperiment on näha Facebooki lehe SuperCar videos.</a><br> <a href="/uudised/video-vaata-kui-pikk-on-puidukoormat-vedava-haagisveoki-soomuki-voi-traktori-pidurdusteekond?id=88584589" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/arvamus/kristjan-piirimae-imikute-hulgamise-vastu-voib-aidata-see-kui-emasid-ei-jaeta-uksi?id=88573623" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/kristjan-piirimae-imikute-hulgamise-vastu-voib-aidata-see-kui-emasid-ei-jaeta-uksi?id=88573623">Kristjan Piirimäe: imikute hülgamise vastu võib aidata see, kui emasid ei jäeta üksi</a> <a href="/arvamus/kristjan-piirimae-imikute-hulgamise-vastu-voib-aidata-see-kui-emasid-ei-jaeta-uksi?id=88573623&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/arvamus/kristjan-piirimae-imikute-hulgamise-vastu-voib-aidata-see-kui-emasid-ei-jaeta-uksi?id=88573623" class="headline__lead">Raamatu „Kirjad Maarale“ minategelane valmistab lapselast ette naiste võimuks. Enamikus ühiskondades kogu inimliigi ajaloo jooksul on aga mehed naiste üle domineerinud.</a><br> <a href="/arvamus/kristjan-piirimae-imikute-hulgamise-vastu-voib-aidata-see-kui-emasid-ei-jaeta-uksi?id=88573623" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/targutalita/vesi-ja-lumi-kukuvad-naabri-aeda-kas-abiks-on-labidas-voi-labiraakimised?id=88494455" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/targutalita/vesi-ja-lumi-kukuvad-naabri-aeda-kas-abiks-on-labidas-voi-labiraakimised?id=88494455">Vesi ja lumi kukuvad naabri aeda. Kas abiks on labidas või läbirääkimised?</a> <a href="/targutalita/vesi-ja-lumi-kukuvad-naabri-aeda-kas-abiks-on-labidas-voi-labiraakimised?id=88494455&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/targutalita/vesi-ja-lumi-kukuvad-naabri-aeda-kas-abiks-on-labidas-voi-labiraakimised?id=88494455" class="headline__lead">Tiheda asustusega piirkondades, kus krundid lähestikku ja hooned ulatuvad kinnistu piirini, tuleb hoolitseda selle eest, et vihmavesi ja lumi katuselt otse naabri aeda ei langeks.</a><br> <a href="/targutalita/vesi-ja-lumi-kukuvad-naabri-aeda-kas-abiks-on-labidas-voi-labiraakimised?id=88494455" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="10"> <a href="/uudised/metssigade-arvukus-on-taas-tousuteel?id=88579727" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/metssigade-arvukus-on-taas-tousuteel?id=88579727">Metssigade arvukus on taas tõusuteel</a> <a href="/uudised/metssigade-arvukus-on-taas-tousuteel?id=88579727&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">4</span></a></h1> <a href="/uudised/metssigade-arvukus-on-taas-tousuteel?id=88579727" class="headline__lead">Viimaste kuude küttimistulemused Saaremaal näitavad, et Aafrika seakatku ja sellest tingitud massilise küttimise tõttu mitu aastat madalseisus olnud metssigade populatsioon on jõudsasti taastumas.</a><br> <a href="/uudised/metssigade-arvukus-on-taas-tousuteel?id=88579727" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/maaleht/95bc8b7959e14e17ff65.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/aa929ae881013c7c0b4c.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/2d2b5776dea1138ae2b3.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/46283e77038b7a398dfa.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/1ddb50b16048a0184af1.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/c4e7b34105d1bf1ec70b.js" defer></script>
  </body>
</html>
