
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Ära jää hiljaks, sest varakult avastatud rinnavähk on ravitav!
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/soeluuringu-kaigus-kasutatakse-rinnanaarme-radioloogilist-uuringut-ehk-85987273.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="493" />

<meta property="og:title" content="Ära jää hiljaks, sest varakult avastatud rinnavähk on ravitav!">

	

<meta property="og:url" content="https://www.delfi.ee/a/85987217">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht" />
<meta property="og:description" content="Taas kord pöörame erilist rõhku inimeste teadlikkuse tõstmisele ja tuletame meelde, et varajases staadiumis haiguse avastamisel on reeglina mitu korda rohkem võimalusi haiguse leevendamiseks või ravimiseks.">
<meta property="article:published_time" content="1556744435">

			<meta property="article:tag" content="rinnavähi sõeluuring">
			<meta property="article:tag" content="rinnavähk">
	

				
	<meta name="description" content="Taas kord pöörame erilist rõhku inimeste teadlikkuse tõstmisele ja tuletame meelde, et varajases staadiumis haiguse avastamisel on reeglina mitu korda rohkem võimalusi haiguse leevendamiseks või ravimiseks. - Maaleht" />

	<meta name="keywords" content="rinnavähi sõeluuring, rinnavähk">

<link rel="image_src" href="https://g1.nh.ee/images/pix/soeluuringu-kaigus-kasutatakse-rinnanaarme-radioloogilist-uuringut-ehk-85987273.jpg">
<link rel="canonical" href="https://maaleht.delfi.ee/news/maaleht/haigekassa/ara-jaa-hiljaks-sest-varakult-avastatud-rinnavahk-on-ravitav?id=85987217" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.maaleht.delfi.ee/article.php?id=85987217">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="85987217"/>
<meta property="og:article:author" content="Eesti Haigekassa"/>
<meta name="cXenseParse:recs:publishtime" content="2019-05-02T00:00:35+0300"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/haigekassa"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Uudised, Haigekassa" />
<meta name="cXenseParse:eks-article-section" content="Maaleht, Uudised, Haigekassa" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g1.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g1.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g1.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1556194898">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=maaleht-article.scss&amp;1556194508">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1537361896"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1554451284"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjczOTI0NDg3IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDUwMjAwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6IjIwNmM2ZGIwMWQwOWIzYmI3NjI1MzA3ZjA2Mjg3YmEzIn0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi\//.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],
			mkv: {"channel":"maaleht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">N, 2.&nbsp;mai</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">7&deg;</a><div class="dweather2-img-14 dw10"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="http://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="http://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="http://www.ekspressmeedia.ee/kontakt/#anchor_team_maaleht" target="_top" class="header-top-right__link">Kontakt</a><a href="http://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://maaleht.delfi.ee/z/uudiskiri/" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="http://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="http://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="http://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="02.05.2018" class="header-search__input">
							<input type="hidden" name="tod" value="02.05.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="http://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="http://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="http://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="http://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="http://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="http://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="http://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="http://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="http://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="http://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="http://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="http://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/uudised/" target="_top">Uudised</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/tarbija/" target="_top">Tarbija</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/elu/" target="_top">Elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/mojukad18/" target="_top">Mõjukad 2018</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/railbaltic/" target="_top">Rail Baltic</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/nipinurk/" target="_top">Targu Talita nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arhiivist/" target="_top">Maalehe arhiivist</a></li> <li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/haigekassa/" target="_top">Haigekassa</a></li> </ul></div>

<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js" type="text/javascript"></script>
<!-- init login embed -->
<script>
var $sso_embed = document.getElementById('sso-embed');
if ($sso_embed) {
	// first argument is element dom id where login form is placed
	showLoginEmbed('sso-embed', {
		// locale: et_EE, ru_EE. In what language chat will display
		locale: 'et_EE',
	});
}
</script>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://maaleht.delfi.ee/news/maaleht/haigekassa/ara-jaa-hiljaks-sest-varakult-avastatud-rinnavahk-on-ravitav?id=85987217&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-05-02T00:00:35+0300" />
<meta itemprop="dateModified" content="2019-05-02T00:00:35+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=85987217&url=%2Fnews%2Fmaaleht%2Fhaigekassa%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">02.05.2019, 00:00</div><h1 itemprop="headline" class="article__title" data-parents="Haigekassa">Ära jää hiljaks, sest varakult avastatud rinnavähk on ravitav!</h1><br clear="all"><div class="article__info">
		

	


		
							<div class="author"><div class="author__picture"><img class="articleAuthor-image" src="https://ekspresskonto.ee/cws/a/70x70/x.jpg" alt="Eesti Haigekassa"></div><div class="author__data"><div class="author__name"><b>Eesti Haigekassa</b></div><div class="author__info"></div></div></div>
	
<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F85987217%26t%3D%C3%84ra+j%C3%A4%C3%A4+hiljaks%2C+sest+varakult+avastatud+rinnav%C3%A4hk+on+ravitav%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%25C3%2584ra%2Bj%25C3%25A4%25C3%25A4%2Bhiljaks%252C%2Bsest%2Bvarakult%2Bavastatud%2Brinnav%25C3%25A4hk%2Bon%2Bravitav%2521+-+https%253A%252F%252Fmaaleht.delfi.ee%252Fa%252F85987217" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=85987217&url=%2Fnews%2Fmaaleht%2Fhaigekassa%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=85987217" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=85987217&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture focus--center_center" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x599/MJ2ofVFRvU4/soeluuringu-kaigus-kasutatakse-rinnanaarme-radioloogilist-uuringut-ehk-85987277.jpg" title="Sõeluuringu käigus kasutatakse rinnanäärme radioloogilist uuringut ehk mammograafiat. Mammograafiauuring tähendab, et rindadest tehakse röntgeniülesvõtted.  Uuringus osaleja juhatatakse aparaadi juurde, kus uuringut läbi viiv radioloog asetab rinnad kordamööda kahe lameda plaadi vahele ja teeb pildid kummastki rinnast." data-title="&lt;span&gt;Sõeluuringu käigus kasutatakse rinnanäärme radioloogilist uuringut ehk mammograafiat. Mammograafiauuring tähendab, et rindadest tehakse röntgeniülesvõtted.  Uuringus osaleja juhatatakse aparaadi juurde, kus uuringut läbi viiv radioloog asetab rinnad kordamööda kahe lameda plaadi vahele ja teeb pildid kummastki rinnast.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Shutterstock&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/DavTT0NV-HQ/soeluuringu-kaigus-kasutatakse-rinnanaarme-radioloogilist-uuringut-ehk-85987277.jpg" alt="Ära jää hiljaks, sest varakult avastatud rinnavähk on ravitav!" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Sõeluuringu käigus kasutatakse rinnanäärme radioloogilist uuringut ehk mammograafiat. Mammograafiauuring tähendab, et rindadest tehakse röntgeniülesvõtted.  Uuringus osaleja juhatatakse aparaadi juurde, kus uuringut läbi viiv radioloog asetab rinnad kordamööda kahe lameda plaadi vahele ja teeb pildid kummastki rinnast.</span><span class="picture-info__source">Foto: Shutterstock</span></figcaption></figure>

<p class="article__chunk article__chunk--lead" itemprop="description">
	Taas kord pöörame erilist rõhku inimeste teadlikkuse tõstmisele ja tuletame meelde, et varajases staadiumis haiguse avastamisel on reeglina mitu korda rohkem võimalusi haiguse leevendamiseks või ravimiseks.
</p>


</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1925038129-6127" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1554451284";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-6127","mid":435609,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-8821" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-8821","mid":451075,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>See on ka peamine põhjus, miks tuleb end regulaarselt kontrollida ja alati sõeluuringus osaleda.</p><h3>Mis on sõeluuring?</h3><p>Sõeluuring on terviseuuring, mis on mõeldud eelkõige tervetele, ilma kaebuste ja sümptomiteta naistele emakakaela- ja rinnavähi varaseks avastamiseks. Sõeluuringule minemist ei tasu kindlasti karta ega seetõttu ka minekut edasi lükata.</p><p>Eestis kutsutakse rinnavähi sõeluuringule naisi vanuses 50–69 eluaastat iga kahe aasta järel. 2019. aastal kutsutakse rinnavähi sõeluuringule ravikindlustatud naisi sünniaastatega 1951, 1952, 1957, 1959, 1961, 1963, 1965, 1967 ja 1969. Kokku on sellel aastal sõeluuringule oodatud 77 928 naist. Kõigi ravikindlustatud naiste sõeluuringu eest tasub Eesti Haigekassa.</p><h3>Miks on vajalik osaleda rinnavähi sõeluuringus?</h3><p>Enamasti pöördutakse arsti poole siis, kui avastatakse rinnas mõni käega tuntav või silmale nähtav muutus. Eriti tähelepanelik tasub olla selliste ohumärkide suhtes nagu tükk rinnas, muutunud rinnakuju, laikude teke, rinnanibu sissetõmme, eritis rinnanibust või kaenlaaluste lümfisõlmede suurenemine. Selliste märkide ilmnemisel tuleb kindlasti pöörduda arsti poole.</p>				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://maaleht.delfi.ee/news/maaleht/uudised/tanavu-on-poldudel-moes-roosad-silopallid?id=82741523">Tänavu on põldudel moes roosad silopallid</a>&nbsp;<a href="https://maaleht.delfi.ee/news/maaleht/uudised/tanavu-on-poldudel-moes-roosad-silopallid?id=82741523&amp;com=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">22.06.2018</span></li>
				 					
										<li class="article-related__item"><a href="https://maaleht.delfi.ee/news/maaleht/uudised/fotod-pollumehed-annavad-roosade-silopallidega-panuse-rinnavahi-varajaseks-avastamiseks?id=82935301">FOTOD | Põllumehed annavad roosade silopallidega panuse rinnavähi varajaseks avastamiseks</a>&nbsp;<a href="https://maaleht.delfi.ee/news/maaleht/uudised/fotod-pollumehed-annavad-roosade-silopallidega-panuse-rinnavahi-varajaseks-avastamiseks?id=82935301&amp;com=1" class="headline__comments" rel="nofollow">(6)</a> <span class="article-related__date">04.07.2018</span></li>
				 			</ul>
		</div>
	<p>Selleks et ennetada nimetatud sümptomite teket ning kasvaja levimist organismis, tuleks regulaarselt kontrollis käia. Seda enam et rinnavähi puhul on tegu haigusega, mida on võimalik varakult avastada. Rinnavähi varajane avastamine on ülioluline, kuna võimaldab alustada ravi õigeaegselt. Varakult avastatud <a href="http://www.delfi.ee/teemalehed/rinnavahk" title="rinnavähk" class="ttl_link textTag_31309913" target="_blank">rinnavähk</a> on paremini ravitav, võimaldades vajadusel kasutada rinda säästvaid ravi- ja operatsioonimeetodeid.</p><h3>Mis uuringul ees ootab?</h3>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-5257" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-5257","mid":435609,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-2621" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-2621","mid":451075,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
<p>Sõeluuringu käigus kasutatakse rinnanäärme radioloogilist uuringut ehk mammograafiat. Mammograafiauuring tähendab, et rindadest tehakse röntgeniülesvõtted. Uuringus osaleja juhatatakse aparaadi juurde, kus uuringut läbi viiv radioloog asetab rinnad kordamööda kahe lameda plaadi vahele ja teeb pildid kummastki rinnast.</p><p>Uuring võib küll veidi ebamugav tunduda, kuid ei tohiks olla valus. Kui see aga siiski valus on, tuleb sellest õele või arstile teada anda. Ülesvõtte tegemise ajal on äärmiselt oluline püsida paigal, see tagab pildi parema kvaliteedi. Tehtud röntgeniülesvõtteid hindavad kaks radioloogi, et veenduda tulemustes ja tagada sõeluuringu kvaliteet.</p><p>Väikese kiirgusdoosiga mammograafia on tervisele ohutu.</p><p>Uuringupäeval soovitame valitud raviasutusse veidi varem kohale minna. Kaasa tuleb võtta isikut tõendav dokument. Uuringul tuleb end vööni lahti riietada, seega valige rõivastus, mis on mugav. Sel päeval ei ole soovitatav kasutada deodoranti, kehapuudrit ega kehakreemi, sest need võivad mõjutada röntgenipildi kvaliteeti. Naised, kelle menstruaaltsükkel muudab rinnad tundlikuks, võiksid minna uuringule tsükli 5.–15. päeval, sest siis on rinnad vähem hellad.</p><h3>Kuhu uuringus osalemiseks pöörduda?</h3><p>Naistele, kelle sünniaasta on käesoleval aastal sõeluuringule kutsutavate seas, saadab vähi sõeluuringute register nimelise kutse. Kuna kutse saadetakse rahvastikuregistris märgitud aadressile, ei pruugi need inimesed, kelle tegelik elukoht ei ühti rahvastikuregistris oleva postiaadressiga, kutset kätte saada.</p><p>Seetõttu on äärmiselt oluline aeg-ajalt kontrollida oma andmeid riigiportaalis <a href="http://www.eesti.ee" target="_blank">www.eesti.ee</a>. Lisaks paberkutsele saadetakase ka elektrooniline kutse patsiendiportaali (<a href="http://www.digilugu.ee" target="_blank">www.digilugu.ee</a>) saatekirjade lahtrisse. Kutse saamise järel tuleks leida kutsele märgitud raviasutuste hulgast endale sobivaim ning registreerida end uuringule. Rinnavähi sõeluuringus on võimalik osaleda ka mööda Eestit liikuvates mammograafiabussides, mille liikumisgraafikud on samuti kutsel välja toodud.</p><p>Uuringutulemused tehakse teatavaks paari päeva jooksul. Vastavalt kokkuleppele edastatakse kirjalik vastus soovitud aadressile kas e-posti teel või paberkandjal. Mõnikord võib juhtuda, et naine kutsutakse kordusuuringule. See ei tähenda automaatselt rinnavähki. Enamasti soovitakse vaid veenduda esmase uuringutulemuse täpsuses.</p><h3>Ära jää kutset ootama!</h3><!-- Cxense content widget: Article Center Collaborative DFL 2016 -->
<!-- The invisible template -->
<div id="cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c" style="display: none;"></div>

<!-- The recs items are rendered into this div -->
<section id="article__most-read" class="col col-300 pull-left cxense-news cxense-news-inside-article">
		<h1 class="has-top-border headlines-vertical__title">Loe veel</h1>
		<section id="cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c"></section>
</section>
<style>
.cxense-news {
	display: none;
}
.cxense-news .col {
	width: 100%;
	flex: 0 0 100%;
	padding: 14.4px 0;
	border-bottom: 1px solid #f5f6f7;
}
.cxense-news .headlines--related {
	padding: 0 24px;
}
</style>
<script type="text/javascript">
$(function(){
	var cxense_init = false;
	$(window).on('show-suggested-news2', function(e, param){
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: 'c067ee9c63e0c3a114006d6003939daf723ef15c',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_c067ee9c63e0c3a114006d6003939daf723ef15c', 'cxense_target_c067ee9c63e0c3a114006d6003939daf723ef15c', data, context);
				}
			}]);
			cxense_init = true;
			$("#article__most-read").show();
		}
	});
});
</script>
<!-- End of Cxense content widget -->
<p>Uuringus osalemiseks ei pea kutset ootama jääma. Kui Sinu sünniaasta on tänavuste kutsesaajate nimekirjas, tuleb lihtsalt helistada endale kõige sobivamasse tervishoiuasutusse. Registreerumisel kontrollitakse Sinu sünniaastat ja ravikindlustuse kehtivust. Uuringule minnes tuleks kindlasti kaasa võtta isikut tõendav dokument.</p><p>Lisainfo ja mammograafiabusside ajakava: <a href="http://www.haigekassa.ee" target="_blank">www.haigekassa.ee</a>.</p></p><blockquote class="article-featured article-featured--facts pull-left"><div class="article-featured__title">AASTA 2019</div><div class="article-featured__text">2019. aastal oodatakse rinnavähi sõeluuringule ravikindlustatud naisi, kes on sündinud aastatel 1951, 1952, 1957, 1959, 1961, 1963, 1965, 1967, 1969.</div></blockquote>
								<div class="article__chunk article__chunk--bottom"><div id="ml_article_promo"></div><style>
#ml_article_promo {
    margin: 12px 0;
    color: #008000;
    font-style: italic;
}
#ml_article_promo a {
    text-decoration: underline;
    color: #008000;
    font-weight: bold;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://maaleht.delfi.ee/news/maaleht/haigekassa/ara-jaa-hiljaks-sest-varakult-avastatud-rinnavahk-on-ravitav?id=85987217" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F85987217&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Ära jää hiljaks, sest varakult avastatud rinnavähk on ravitav!" data-url="https://maaleht.delfi.ee/a/85987217" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://www.maaleht.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/tervis/tervis/iga-kolmas-rinnavahi-juhtum-on-pohjustatud-ebatervislikust-elustiilist?id=75928529" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/rTpj5AMx2bw/tissid-rinnad-rinnahoidja-rinnavahk-69321427.jpg" alt="Iga kolmas rinnavähi juhtum on põhjustatud ebatervislikust elustiilist"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/tervis/tervis/iga-kolmas-rinnavahi-juhtum-on-pohjustatud-ebatervislikust-elustiilist?id=75928529">Iga kolmas rinnavähi juhtum on põhjustatud ebatervislikust elustiilist</a></h1>&nbsp;<a href="https://maaleht.delfi.ee/news/tervis/tervis/iga-kolmas-rinnavahi-juhtum-on-pohjustatud-ebatervislikust-elustiilist?id=75928529&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/maaleht/uudised/vahihaige-polva-naine-pean-pidama-lapselapsele-antud-lubadust?id=73638421" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/y3CDoGqlIWM/anika-mord-koos-lapselapsega-73649119.jpg" alt="Anika Mõrd koos lapselapsega."></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/maaleht/uudised/vahihaige-polva-naine-pean-pidama-lapselapsele-antud-lubadust?id=73638421">Vähihaige Põlva naine: pean pidama lapselapsele antud lubadust</a></h1>&nbsp;<a href="https://maaleht.delfi.ee/news/maaleht/uudised/vahihaige-polva-naine-pean-pidama-lapselapsele-antud-lubadust?id=73638421&amp;com=1" class="headline__comments" rel="nofollow">(89)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/maaleht/tarbija/kas-ootoo-soodustab-naistel-rinnavahi-teket?id=73624659" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/VZ4UswsXpOk/rinnavahk-roosa-lint-roosa-lindi-kuu-69934121.jpg" alt="Kas öötöö soodustab naistel rinnavähi teket?"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/maaleht/tarbija/kas-ootoo-soodustab-naistel-rinnavahi-teket?id=73624659">Kas öötöö soodustab naistel rinnavähi teket?</a></h1>&nbsp;<a href="https://maaleht.delfi.ee/news/maaleht/tarbija/kas-ootoo-soodustab-naistel-rinnavahi-teket?id=73624659&amp;com=1" class="headline__comments" rel="nofollow">(2)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://maakodu.delfi.ee/news/maakodu/aed/alusta-kohe-kevadiste-aiatoodega-nii-vahendad-markimisvaarselt-rinnavahki-haigestumise-riski?id=85801123" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/BSahhabXRiM/a79ad5ca4680a1bc21-85801653.jpg" alt="Alusta kohe kevadiste aiatöödega! Nii vähendad märkimisväärselt rinnavähki haigestumise riski"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maakodu.delfi.ee/news/maakodu/aed/alusta-kohe-kevadiste-aiatoodega-nii-vahendad-markimisvaarselt-rinnavahki-haigestumise-riski?id=85801123">Alusta kohe kevadiste aiatöödega! Nii vähendad märkimisväärselt rinnavähki haigestumise...</a></h1>&nbsp;<a href="https://maakodu.delfi.ee/news/maakodu/aed/alusta-kohe-kevadiste-aiatoodega-nii-vahendad-markimisvaarselt-rinnavahki-haigestumise-riski?id=85801123&amp;com=1" class="headline__comments" rel="nofollow">(1)</a></div></article></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/maaleht/haigekassa/tark-naine-pikendab-tervena-elatud-elu?id=76264755" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/D165s0IYKSc/c8c02582c562514021-76290473.jpg" alt="Tark naine pikendab tervena elatud elu"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/maaleht/haigekassa/tark-naine-pikendab-tervena-elatud-elu?id=76264755">Tark naine pikendab tervena elatud elu</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/lehelood/koik/vapper-vanaema-seljatas-kurja-haiguse-annetajate-toel?id=77461246" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/uTlH5PzzfLo/anika-mord-77473454.jpg" alt="Anika Mõrd"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/lehelood/koik/vapper-vanaema-seljatas-kurja-haiguse-annetajate-toel?id=77461246">Vapper vanaema seljatas kurja haiguse annetajate toel</a></h1>&nbsp;<a href="https://maaleht.delfi.ee/news/lehelood/koik/vapper-vanaema-seljatas-kurja-haiguse-annetajate-toel?id=77461246&amp;com=1" class="headline__comments" rel="nofollow">(6)</a></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=85987217" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=2" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":85987217,"channelId":15,"publisherId":1,"articleUrl":"https:\/\/maaleht.delfi.ee\/news\/maaleht\/haigekassa\/ara-jaa-hiljaks-sest-varakult-avastatud-rinnavahk-on-ravitav?id=85987217","articleTitle":"\u00c4ra j\u00e4\u00e4 hiljaks, sest varakult avastatud rinnav\u00e4hk on ravitav!","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#app.template-et, #app.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-1046" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-1046","mid":435609,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-5328" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-5328","mid":451075,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk","after_comment_form"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=85987217&url=%2Fnews%2Fmaaleht%2Fhaigekassa%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="http://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="http://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="http://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-http://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="http://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="http://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="http://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1556097269"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1553584524"></script>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/85987217";
  var metas = document.getElementsByTagName("meta");

  Array.from(metas).forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "85987217", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maaleht","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1556194508");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1556194508");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-4556" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-4556","mid":488430,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
						<div id="delfi-adx-2887901604-4539" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2887901604-4539","mid":540821,"mkw":["maaleht_maaleht","maaleht_haigekassa","maaleht_85987217","maaleht_article","article_85987217","channel_maaleht","source_19117127","tag-rinnavahi-soeluuring","tag-rinnavahk"],"mkv":{"channel":"maaleht"},"device":{"desktop":true}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

</body>
</html>
