
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Laupäeval tuleb Setomaal suur sõirapäev
 - Maaleht
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/5db335cfdf7454ff22-86478177.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Laupäeval tuleb Setomaal suur sõirapäev">

	

<meta property="og:url" content="https://www.delfi.ee/a/86478087">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Maaleht" />
<meta property="og:description" content="Saatserinna nulga Sõirapäev toimub juba kümnendat korda, kuid seekord suuremana kui varasematel aastatel.">
<meta property="article:published_time" content="1560148263">

			<meta property="article:tag" content="Setomaa">
			<meta property="article:tag" content="Sõir">
	

				
	<meta name="description" content="Saatserinna nulga Sõirapäev toimub juba kümnendat korda, kuid seekord suuremana kui varasematel aastatel. - Maaleht" />

	<meta name="keywords" content="Setomaa, Sõir">

<link rel="image_src" href="https://g1.nh.ee/images/pix/5db335cfdf7454ff22-86478177.jpg">
<link rel="canonical" href="https://maaleht.delfi.ee/news/maaleht/uudised/laupaeval-tuleb-setomaal-suur-soirapaev?id=86478087" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://m.maaleht.delfi.ee/article.php?id=86478087">



<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="86478087"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-06-10T09:31:03+0300"/>
<meta name="cXenseParse:recs:category" content="news/maaleht/uudised"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Maaleht"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Maaleht"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Maaleht, Uudised, Uudised" />
<meta name="cXenseParse:eks-article-section" content="Maaleht, Uudised, Uudised" />
<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta name="verify-v1" content="Iqpf8Y+6hEVC0l1osJKUVFZMhKqVTwv50MItIA7sZMM=" />
<meta name="google-site-verification" content="EP1Cu9f-KkB60Ea5QuGBE0kceuULdPSlrWuChSKdNPY" />
<link rel="Shortcut Icon" href="//g1.nh.ee/ml/ic/favicon.ico">
<meta name="msnbot" content="noarchive" />
<meta name="application-name" content="Maaleht"/>
<meta name="msapplication-navbutton-color" content="green"/>
<meta name="msapplication-tooltip" content="Maaleht"/>
<meta name="msapplication-starturl" content="http://maaleht.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Aialeht;action-uri=http://www.aialeht.ee/;icon-uri=//g1.nh.ee/ml/favicon.ico"/>
<meta name="msapplication-task" content="name=Eesti Ekspress;action-uri=http://www.ekspress.ee/;icon-uri=//g1.nh.ee/ee/l/favicon.ico"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="alternate" type="application/rss+xml" title="RSS - Maaleht.ee" href="http://feeds2.feedburner.com/maaleht" />
<link rel="stylesheet" href="//g1.nh.ee/misc/common/fonts/css/lato.css">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=maaleht.scss,partners.css&amp;1559720866">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=maaleht-article.scss&amp;1560146722">
<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=15;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=1024">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1559555090"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjcwMDA2ODUzIiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE5MDYxMDEwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtYWFsZWh0In0sInNpZyI6IjIwYjU0ODc0ZDZjZDcyZTRmNjNlNGQzZWY5ZWZkMTM1In0')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">
	var _fotoDelfiEmbeddedAreaNoAds = true;
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/b64_email_ordering.css?53cc" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g.delfi.ee/ea/s/_/email_ordering.css?53cc" />
<![endif]-->
<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1544704966"></script>
</head>
<body class="ch-maaleht" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1553014036"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('nLE70oAZOJsWugg7nDBZy7QXHPv_IYcYf0CjljOqnxb.U7');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 466467,
			mkw: ["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],
			mkv: {"channel":"maaleht"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<style type="text/css">
.switchUserAgent_mo_thin {width: 100%;min-width:1024px;padding:12px 0;background: #fff;}
.mbutton {font-weight: 500;font-size: 36px;display: block;width: 50%;text-align: center;text-decoration: none;padding: 15px 6px;margin: 5px auto;background: #0372dd;color: #fff;border: 0;border-radius: 39px;}
</style>
<!-- div's that are displayed when client uses mobile and wants to switch -->
<div id="switchtothinclient" class="switchUserAgent_mo_thin" style="display: none;"><a class="mbutton" href="javascript:void()" onClick="return SetClientToThin()">Näita mobiilvaadet</a></div>
<!-- check if client uses mobile device and displays switch div -->
<script type="text/javascript">mswitcher.showButtons();</script>
	<div id="afp-interstitial">
	<script>
	(function(){
		// disable in ios app < v356
		if (window.delfi && delfi.is && delfi.is.app && delfi.is.ios) {
			var v = delfi.mobile && delfi.mobile.getAppVersion();
			if (v && v < 356){return;}
		}
		var pa = /Android/,
			pm = /Mobile/,
			ua = navigator.userAgent;

		var plm = 562566;
		var plt = null;
		var mid = 562978;


		if (plt && ((pa.test(ua) && !pm.test(ua)) || /iPad/.test(ua))) {mid = plt;}
		else if ((window.delfi && delfi.is && delfi.is.mobile) || pm.test(ua)) {mid = plm;}

		if (mid && window.delfi_afp && delfi_afp.show_interstitial) {
			delfi_afp.show_interstitial({dom: 'afp-interstitial', mid: mid});
		}
	})();
	</script>
	</div>
	<header id="header" class="header">
	<div class="content header__main">
		<div class="row header-top">
			<div class="header-top-left col col-6">
				<span class="header__date">E, 10.&nbsp;juuni</span>
				<div class="header__weather"><a href="https://ilmateade.delfi.ee/ilm/harjumaa/tallinn/" label="Tallinn" title="Tallinn">17&deg;</a><div class="dweather2-img-14 dw02d"></div></div>				<a class="header-top-left__link" href="https://www.facebook.com/maaleht" target="_blank" title="Maaleht Facebook">Maaleht Facebook</a><a class="header-top-left__link" href="https://maakodu.delfi.ee/foorum/" target="_blank" title="Foorum">Foorum</a><a class="header-top-left__link" href="https://ilmateade.delfi.ee/" target="_top" title="Ilmateade">Ilmateade</a>			</div>
			<div class="header-top-right col col-6">
				<a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_maaleht" target="_top" class="header-top-right__link">Kontakt</a><a href="https://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="header-top-right__link">Reklaam</a><a href="https://maaleht.delfi.ee/z/uudiskiri/" target="_top" class="header-top-right__link">Uudised e-mailile</a><a href="https://maaleht.delfi.ee/telli/" target="_blank" class="header-top-right__link">Tellimine</a><span class="header-top-right__link">|</span><a href="https://maaleht.delfi.ee/misc/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="sso-data"><a href="https://ekspresskonto.delfi.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="https://maaleht.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				<div class="header-search">
					<div class="header-search__container">
						<form action="/archive/">
							<input type="hidden" name="fromd" value="10.06.2018" class="header-search__input">
							<input type="hidden" name="tod" value="10.06.2019" class="header-search__input">
							<input type="text" name="query" class="header-search__input" placeholder="Sisesta otsingusõna">
							<button class="header-search__button button--blue">OTSI</button>
						</form>
					</div>
				</div>
			</div>
		</div>
		<div class="header-main row row-align-center">
			<a href="#" class="header__menu-burger">
				<i class="hamburger-inner"></i>
			</a>
			<div class="header__logo">
			<a target="_top" href="/"><img id="dh_ull_sitelogo" src="//h.delfi.ee/g/l/maaleht.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="navigation col col--no-gutter">
				<a id="hdrdtab" class="navigation__item" href="https://www.delfi.ee/" target="_top" title="P&auml;eva-, majandus- ja arvutiuudised">Delfi</a><a id="hdrdtab" class="navigation__item" href="https://rus.delfi.ee/" target="_top" title="Venekeelsed uudised, jpm p&otilde;nevat">Rus</a><a class="navigation__item" href="https://arileht.delfi.ee/" target="_top" title="Delfi Majandus- ja tarbijauudised">Ärileht</a><a class="navigation__item" href="https://sport.delfi.ee/" target="_top" title="Delfi Spordiuudised">Sport</a><a class="navigation__item" href="https://kroonika.delfi.ee/" target="_top" title="Ajaviite- ja meelelahutusuudised">Kroonika</a><a class="navigation__item" href="https://forte.delfi.ee/" target="_top" title="Tehnikauudised!">Forte</a><a class="navigation__item" href="https://naistekas.delfi.ee/" target="_top" title="Delfi Naistekas">Naistekas</a><a class="navigation__item" href="https://kasulik.delfi.ee/" target="_top" title="Delfi Kasulikust leiad kõik tarbija jaoks olulise">Kasulik</a><a class="navigation__item" href="https://epl.delfi.ee/" target="_top" title="Eesti Päevaleht">EPL</a><a class="navigation__item" href="https://ekspress.delfi.ee/" target="_top" title="Ekspressiuudised">Ekspress</a><a class="navigation__item" href="https://www.maakodu.ee/" target="_top" title="Maakodu">Maakodu</a><div class="pcc-link"><a class="pcc-link__button" href="https://digileht.maaleht.delfi.ee/?utm_source=maaleht&amp;utm_medium=button&amp;utm_campaign=maaleht_telli_digilehed_login" target="_blank">Sisene digilehte</a></div>			</div>
		</div>
		<div class="navigation--hidden">
			<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=maaleht" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
						</div>
		</div>
	</div>
</header>
<div class="content clearfix channel-navigation">
			<ul class="channel-categories channel-categories__sub-level channel-categories__last-level"><li class="channel-categories__item"><a class="channel-categories__url channel-categories__url--active" href="/news/maaleht/uudised/" target="_top">Uudised</a></li><li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arvamus/" target="_top">Arvamus</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/tarbija/" target="_top">Tarbija</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/elu/" target="_top">Elu</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/mojukad18/" target="_top">Mõjukad 2018</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/railbaltic/" target="_top">Rail Baltic</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/nipinurk/" target="_top">Targu Talita nipinurk</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/arhiivist/" target="_top">Maalehe arhiivist</a></li> <li class="channel-categories__item"><a class="channel-categories__url" href="/news/maaleht/haigekassa/" target="_top">Haigekassa</a></li> </ul></div>

<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=1" type="text/javascript"></script>
<!-- init login embed -->
<script>
var $sso_embed = document.getElementById('sso-embed');
if ($sso_embed) {
	// first argument is element dom id where login form is placed
	showLoginEmbed('sso-embed', {
		// locale: et_EE, ru_EE. In what language chat will display
		locale: 'et_EE',
	});
}
</script>
<tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	







		
<article id="article" class="row article" itemscope itemtype="http://schema.org/Article">

<meta itemprop="discussionUrl" content="https://maaleht.delfi.ee/news/maaleht/uudised/laupaeval-tuleb-setomaal-suur-soirapaev?id=86478087&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:0" />
<meta itemprop="datePublished" content="2019-06-10T09:31:03+0300" />
<meta itemprop="dateModified" content="2019-06-10T09:31:03+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=86478087&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>
	

	
		
<div class="col article__content">

<!-- cxenseparse_start -->


		<div class="article__top"><div class="article__date">10.06.2019, 09:31</div><h1 itemprop="headline" class="article__title" data-parents="Uudised">Laupäeval tuleb Setomaal suur sõirapäev</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">Maaleht</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F86478087%26t%3DLaup%C3%A4eval+tuleb+Setomaal+suur+s%C3%B5irap%C3%A4ev" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLaup%25C3%25A4eval%2Btuleb%2BSetomaal%2Bsuur%2Bs%25C3%25B5irap%25C3%25A4ev+-+https%253A%252F%252Fmaaleht.delfi.ee%252Fa%252F86478087" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=86478087&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="teade toimetajale" title="teade toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=86478087" class="icon-rounded icon--print mobile-hide" alt="prindi uudis" title="prindi uudis"></a>
														

																																<a href="/misc/common/s2f.php?id=86478087&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="saada sõbrale e-mailiga" title="saada sõbrale e-mailiga" target="_blank"></a>
								

														</div>

</div></div>
		
										<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x600/tEX1rgiZfdU/5db335cfdf7454ff22-86478181.jpg" title="Valgõ suulliim ja sõir Seto tsäimajas." data-title="&lt;span&gt;Valgõ suulliim ja sõir Seto tsäimajas.&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Foto: Aldo Luud/EPL arhiiv&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x654/-aQBLrGks3c/5db335cfdf7454ff22-86478175.jpg" alt="Laupäeval tuleb Setomaal suur sõirapäev" width="1000" height="654" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">Valgõ suulliim ja sõir Seto tsäimajas.</span><span class="picture-info__source">Foto: Aldo Luud/EPL arhiiv</span></figcaption></figure>


	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Saatserinna nulga Sõirapäev toimub juba kümnendat korda, kuid seekord suuremana kui varasematel aastatel.
	</p>




</div>
<div class="col col-has-ad">
	<div class="sliding-ads">
		<div class="afp-tower">			<div id="delfi-adx-1925038129-2742" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1559555090";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-2742","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],"mkv":{"channel":"maaleht"},"lazyload":true});
		})();
					</script>
			</div>	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
	<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-4890" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-4890","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">


<div class="article__body" itemprop="articleBody">


		
								
	
			<p>15. juunil oodatakse inimesi tutvuma Setomaa Kohopiimä nulga nime all tuntud Saatse kandiga – uksed avavad nii kohalikud talud kui Saatse kordon ning sõirapäeva programmiga kostitab Saatse muuseum.</p><p>2019. aasta sõirapäev tuleb senistest suurem ja seekord on laiemalt kaasatud ka kogukond. Esmakordselt saab tutvuda Saatse kandi taludega. Kella 11-17ni pakutakse omatehtud head paremat, kõhutäiest käsitööiluni, ollakse valmis külalistele oma kodukandist ja töödest-tegemistest jutustama ning mõnda talusse võib lausa öömaja küsida. Kaasa lööb ka Saatse kordon Ulitina külas - piirivalvurid tutvustavad kell 11 ja kell 16 oma igapäevatööd, näitavad neljajalgsete piirivalvurite oskusi ning demonstreerivad kordoni käsutuses olevat masinaparki.</p><p>Loomulikult on võimalus osaleda muuseumis toimuval sõira võistlusel ja degustatsioonil, osaleda erinevates õpitubades. Muuseumiõuelt leiab kella 12-16ni kohalike talu- ja käsitöötoodete laada ning head tuju hoidvad esinejad, kelleks sel aastal on leelokoor Kuldatsäuk ning Toomas Valk karmoškal.</p><p>Päeva juhiks muuseumiõuele on palutud Inara Vanavalgõ kohvitarõ rõõmsameelne perenaine Inara Luigas, kes oli ka üks Vana-Võromaa ja Setomaa huvirühma liige, kes esitasid eelmisel aastal Maaeluministeeriumile taotluse registreerida nimetus ’Vana-Võromaa sõir’ ja ’Setomaa sõir’ kaitstud geograafilise tähisena. Setodel on sõira kohta tore ütlemine – koh sõira, sääl sõpru - seega on sõirapäev just see koht, kus mõnusalt seltskonnaga aega veeta.</p>	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-9130" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-9130","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-7007" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-7007","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content">
	<div class="article__body">
				<div class="article__chunk article-related">
			<div class="article-related__title">Seotud lood:</div>
			<ul class="article-related__list">
									
										<li class="article-related__item"><a href="https://maaleht.delfi.ee/news/maaleht/tarbija/voro-ja-setomaa-soiratootjad-taotlevad-kaitstud-geograafilist-tahist?id=83355473">Võro- ja Setomaa sõiratootjad taotlevad kaitstud geograafilist tähist</a>&nbsp;<a href="https://maaleht.delfi.ee/news/maaleht/tarbija/voro-ja-setomaa-soiratootjad-taotlevad-kaitstud-geograafilist-tahist?id=83355473&amp;com=1" class="headline__comments" rel="nofollow">(1)</a> <span class="article-related__date">15.08.2018</span></li>
				 					
										<li class="article-related__item"><a href="https://maaleht.delfi.ee/news/maaleht/uudised/tatiruug-ja-suulliim-setomaa-koogid-ajavad-nadalavahetusel-massid-keelt-limpsama?id=83310459">TATIRUUG JA SUULLIIM | Setomaa köögid ajavad nädalavahetusel massid keelt limpsama</a>&nbsp;<a href="https://maaleht.delfi.ee/news/maaleht/uudised/tatiruug-ja-suulliim-setomaa-koogid-ajavad-nadalavahetusel-massid-keelt-limpsama?id=83310459&amp;com=1" class="headline__comments" rel="nofollow">(2)</a> <span class="article-related__date">10.08.2018</span></li>
				 			</ul>
		</div>
	<p>X korda toimuv Sõirapäev tutvustab Saatse piirkonna kui kohopiimä nulga traditsioone ning tõstab esile sõira, Setomaa tunnustoidu. Sõirapäeval toimuvad Saatse muuseumi õuel erinevad õpitoad, rahva osalusel valitakse parim sõirameister, laadalt leiab nii toidu- kui käsitöökraami ning esmakordselt saab sõirapäeval tutvuda ka piirkonna talude tegemistega. Seitse ümbruskonna talu avavad oma väravad ja kutsuvad külla. Lisaks neile pakutakse neljas talus majutust ning ainulaadse võimalusena saab tutvuda Ulitina külas asuva Saatse kordoni igapäevaeluga.</p><p>Vaata ka ürituse <a href="https://www.facebook.com/events/257283238414875/" target="_blank">Facebooki</a>.</p><blockquote class="article-featured article-featured--facts"><div class="article-featured__text"><strong>Sõirapäeva programm Saatse muuseumi õuel</strong><br>12:00 Sõirapäeva avamine, algab sõirade degusteerimine ja konkurss<br>12:15 traditsioonilise seto sõira õpituba – Inara Luigas<br>13:00 seto leelo ja tantsud koos leelokooriga Kuldatsäuk<br>13:45 sõiraõpituba „Tänapäevased maitsed“ – eelmise aasta sõirakonkurssi võitja Sirje Šuškova <br>14:15 Toomas Valk karmoškal<br>14:45 Itaalia juustumeister,Viinamärdi talu peremees Denis Pretto, tutvustab mozzarella tegemise tööprotsessi<br>15:30 Toomas Valk karmoškal<br>16:00 Sõirapäeva lõpetamine muuseumiõuel, sõirakonkurssi parimate auhindamine<br>Päeva juhib Inara Luigas<div><br>Muuseumiõuel Toomemäe talu kodukohvik, käsitöö- ja talukaupadelaat Muuseumi külastus 2€, sõirapäeva programm muuseumiõuel tasuta</div></div></blockquote>
								<div class="article__chunk article__chunk--bottom"><a style="display:block;margin:24px auto;" href="https://www.piletilevi.ee/est/piletid/muusika/koorimuusika/sona-ja-koorilaululavastus-hakkame-mehed-minema-gustav-ernesaks-64147/?design=&shop_provider=emeedia" target="_blank"><img src="https://g1.nh.ee/wd/f/11134/G2RI3I_ernesaks_osta_kast-676x100.jpeg" width="100%" height="auto" border="0" alt="Ernesaks"></a><div id="ml_article_promo"></div><style>
#ml_article_promo {
    margin: 12px 0;
    color: #008000;
    font-style: italic;
}
#ml_article_promo a {
    text-decoration: underline;
    color: #008000;
    font-weight: bold;
}
</style>
</div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

	
		
					<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://maaleht.delfi.ee/news/maaleht/uudised/laupaeval-tuleb-setomaal-suur-soirapaev?id=86478087" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmaaleht.delfi.ee%2Fa%2F86478087&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Laupäeval tuleb Setomaal suur sõirapäev" data-url="https://maaleht.delfi.ee/a/86478087" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="https://www.maaleht.ee/" class="article-info__source-logo">
				<img src="https://g1.nh.ee/images/pix/file74307327_ml-artikkel.png" alt="Maaleht" border="0" width="116" height="25">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal"><div class="col col-12"><div class="headlines__title headlines__title--no-border-bottom">Seotud lood:</div></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/maaleht/tarbija/kumme-omaparast-toidukaupa-mida-eestimaa-eri-nurkadest-otsida?id=81068859" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/-5C20iAdemk/eesti-maaturism-eesti-toidutee-81068965.jpg" alt="Eesti maaturism, Eesti toidutee"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/maaleht/tarbija/kumme-omaparast-toidukaupa-mida-eestimaa-eri-nurkadest-otsida?id=81068859">Kümme omapärast toidukaupa, mida Eestimaa eri nurkadest otsida</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/maaleht/tarbija/video-vaata-kuidas-teha-sooja-soira?id=79515562" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/PvfGvusHihI/peipsimaa-toidukultuur-79516276.jpg" alt="Peipsimaa toidu- ja joogikultuuripäev"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/maaleht/tarbija/video-vaata-kuidas-teha-sooja-soira?id=79515562">VIDEO: Vaata, kuidas teha sooja sõira</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/maaleht/elu/fotod-paasapaeva-hoogne-eelohtu-obinitsas-oma-osa-said-ka-valismaalased-ja-autod?id=79230160" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/LI0NQJdPstc/obinitsa-paasapaev-79230186.jpg" alt="Paasapäeva eelõhtu Obinitsas"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/maaleht/elu/fotod-paasapaeva-hoogne-eelohtu-obinitsas-oma-osa-said-ka-valismaalased-ja-autod?id=79230160">FOTOD | Paasapäeva hoogne eelõhtu Obinitsas: oma osa said ka välismaalased ja autod</a></h1></div></article></div><div class="col col-6"><article class="headline"><a href="https://maaleht.delfi.ee/news/eestielu/arhiiv/vorumaal-kiidil-tuleb-soirapaev-ja-avatakse-piimapukk?id=56276504" class="headline__media"><figure class="headline__picture"><img src="https://g1.nh.ee/images/pix/80x80/liABApYmBhc/file56276738_5553fe04.jpg" alt="Võrumaal Kiidil tuleb sõirapäev ja avatakse piimapukk"></figure></a><div class="headline__content"><h1 class="headline__title"><a href="https://maaleht.delfi.ee/news/eestielu/arhiiv/vorumaal-kiidil-tuleb-soirapaev-ja-avatakse-piimapukk?id=56276504">Võrumaal Kiidil tuleb sõirapäev ja avatakse piimapukk</a></h1></div></article></div></div>			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=86478087" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
<div id="comment-embed-here"></div>
<script src="https://g1.nh.ee/misc/comment-fe/commentBoxLoader.js?v=3" type="text/javascript"></script>
<!-- init comment embed -->
<script>
// first argument is element dom id where comment box is placed
showCommentBox('comment-embed-here', {"articleId":86478087,"channelId":15,"publisherId":1,"articleUrl":"https:\/\/maaleht.delfi.ee\/news\/maaleht\/uudised\/laupaeval-tuleb-setomaal-suur-soirapaev?id=86478087","articleTitle":"Laup\u00e4eval tuleb Setomaal suur s\u00f5irap\u00e4ev","locale":"et_EE","tpl":"default","customTpl":"et","showAll":false});
</script>
<style>#appComments.template-et, #appComments.template-default { display: block!important; }</style>
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
						<div id="delfi-adx-1925038129-8890" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1925038129-8890","mid":435609,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],"mkv":{"channel":"maaleht"},"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
								</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-2511874181-2208" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2511874181-2208","mid":451075,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir","after_comment_form"],"mkv":{"channel":"maaleht"},"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=86478087&url=%2Fnews%2Fmaaleht%2Fuudised%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<footer id="footer" class="content">
<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="https://www.ekspressmeedia.ee/kontakt/#ml" target="_blank">Kontakt</a></li>
			<li><a href="https://kuulutus.lehed.ee/public/kuulutus/uus/publication/2" target="_blank">Lisa reakuulutus</a></li>
			<li><a target="_blank" href="https://kuulutus.lehed.ee/public/kuulutused/index/publication/2">Kuulutused</a></li>
			<li><a target="_blank" href="https://ej.delfi.ee/">Töökuulutused</a></li>
			<li><a target="_blank" href="-https://kava.delfi.ee/#/guide/?cid=5,1,2,6&gid=1&cgi=0">TV-KAVA</a></li>
			<li><a href="https://maaleht.delfi.ee/misc/vihje/">Saada vihje</a></li>
			<li><a href="https://maaleht.delfi.ee/horoskoop/">Horoskoop</a></li>
			<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
		</ul>
		<ul>
			<li>REKLAAM: Telefon: +372 669 8040 E-post: reklaam[at]maaleht.ee</li>
			<li><a href="https://www.ekspressmeedia.ee/reklaam/ml/">Printreklaam</a></li>
			<li><a href="https://www.ekspressmeedia.ee/telli_paber_maaleht">Telli paberleht</a></li>
			<li>TOIMETUS: Üldtelefon: +372 661 3300 E-post: veeb[at]maaleht.ee</li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
</footer>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-main.js&amp;1558606226"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article.js&amp;1553584524"></script>
<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/86478087";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "86478087", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'maaleht_ee'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=maaleht_ee" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4303103-1'],
	['_setDomainName', 'maaleht.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"maaleht","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1542190817"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1559720866");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Kasutamist jätkates nõustute küpsiste ja veebilehe <a href="http://www.lehed.ee/conditions-et" target="_blank">üldtingimustega</a>.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.lehed.ee/conditions-et" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){
		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();
	});

	var crr = document.createElement('link');
	crr.setAttribute("rel", "stylesheet");
	crr.setAttribute("href","//g1.nh.ee/scms/?g=cr.scss&amp;1559720866");
	crr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(crr);
	setTimeout(function() {
		// thist must be LAST ITEM!
		$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
	}, 50);
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2789998277-3792" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2789998277-3792","mid":488430,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],"mkv":{"channel":"maaleht"}});
		})();
					</script>
						<div id="delfi-adx-2887901604-6600" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2887901604-6600","mid":540821,"mkw":["maaleht_maaleht","maaleht_uudised","maaleht_86478087","maaleht_article","article_86478087","channel_maaleht","source_19117127","tag-setomaa","tag-soir"],"mkv":{"channel":"maaleht"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1554789003"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267050';</script>

</body>
</html>
