<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="lang">
  <head>
    <title data-n-head="true">Kasvuhoone on rohkem kui ainult taimede kasvatamise koht -
      Maaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content="Vitavia esindaja Ain Paaveli sõnul on eestlaste hulgas üha populaarsemaks muutunud suveperioodil õues söögitegemine ja enam ei lepita ainult aias grillimisega. „Elustiili väljenduseks võib väga hästi olla ka kasvuhoone-klaaspaviljon, kuhu saab peale taimede istutamise ka laua ja toolid tuua. Nii saab ka jahedama või vihmase ilmaga nautida mõnusat olemist ja mis peaasi, noppida käeulatuses kasvavaid tomateid ning maitsetaimi,” kinnitas Paavel."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/89931421"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Maaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Kasvuhoone on rohkem kui ainult taimede kasvatamise koht - Maaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Vitavia esindaja Ain Paaveli sõnul on eestlaste hulgas üha populaarsemaks muutunud suveperioodil õues söögitegemine ja enam ei lepita ainult aias grillimisega. „Elustiili väljenduseks võib väga hästi olla ka kasvuhoone-klaaspaviljon, kuhu saab peale taimede istutamise ka laua ja toolid tuua. Nii saab ka jahedama või vihmase ilmaga nautida mõnusat olemist ja mis peaasi, noppida käeulatuses kasvavaid tomateid ning maitsetaimi,” kinnitas Paavel."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/3AoHZxdksOo/2a4885ec6688df2f87-89931731.jpg?up=1"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Maaleht, Sisuturundus"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Maaleht, Sisuturundus"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1590064001"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="kasvuhoone, Vitavia"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="kasvuhoone, Vitavia"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="89931421"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2020-05-21T12:26:41.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Sisuturundus"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Maaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Maaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/paper_ml.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,400,500,700,900"/><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Martel"/><link data-n-head="true" rel="canonical" href="https://maaleht.delfi.ee/sisuturundus/kasvuhoone-on-rohkem-kui-ainult-taimede-kasvatamise-koht?id=89931421&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfiuudised%20%28DELFI%20%3E%20K%C3%B5ik%20uudised%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-7e4b60a2" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://maaleht.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Maaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": ""
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-45077a32" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/89931421",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/89931421"
      },
      "headline": "Kasvuhoone on rohkem kui ainult taimede kasvatamise koht - Maaleht",
      "description": "Vitavia esindaja Ain Paaveli sõnul on eestlaste hulgas üha populaarsemaks muutunud suveperioodil õues söögitegemine ja enam ei lepita ainult aias grillimisega. „Elustiili väljenduseks võib väga hästi olla ka kasvuhoone-klaaspaviljon, kuhu saab peale taimede istutamise ka laua ja toolid tuua. Nii saab ka jahedama või vihmase ilmaga nautida mõnusat olemist ja mis peaasi, noppida käeulatuses kasvavaid tomateid ning maitsetaimi,” kinnitas Paavel.",
      "commentCount": 0,
      "discussionUrl": "https://www.delfi.ee/a/89931421&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/3AoHZxdksOo/2a4885ec6688df2f87-89931731.jpg?up=1"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/3AoHZxdksOo/2a4885ec6688df2f87-89931731.jpg?up=1",
      "datePublished": "2020-05-21T12:26:41.000Z",
      "dateModified": "2020-05-21T12:26:41.000Z",
      "author": {
        "@type": "Person",
        "name": "Maaleht"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Maaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://maaleht.delfi.ee/",
            "name": "Maaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://maaleht.delfi.ee/sisuturundus",
            "name": "Sisuturundus"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/e06d5a2934d7b1a8bc4a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/359a6b916a7229f7b08c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/e6a8883d4488d14b130c.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/bb803577185cab4e0cf3.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/6cef590c764530a8fe83.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/e739d20b2428d079c0db.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/6cef590c764530a8fe83.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/09f82c3b4293beb5beff.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/c06d2fd09b1873827723.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/dcc03c6bb822a604fa60.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/6cef590c764530a8fe83.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/0d6250a65e1592a3ff89.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/ee3a13f799ddf1762602.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/066f2012b71e129a04ed.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/2afb29e6e5f0e0ef4563.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/e69418388426326ecd21.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/991c9c123031be0e72ca.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/ce7d33abc9677586c1f3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/10906ce7b77cd168ff67.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/271326e52b1fa4fed116.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/c06d2fd09b1873827723.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/1b75012d1f3212a45765.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/b4c191349cd6f300fba3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/7c79edab48a31e221eb5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/e6a8883d4488d14b130c.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--maaleht" class="category--sisuturundus"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/" class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="https://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/annestiil/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/eestinaine/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/perejakodu/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/maakodu/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/omamaitse/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://lood.delfi.ee/tervispluss/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="15,45"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <!----> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="uudised" class="navigation-top__link has-children">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="arvamus" class="navigation-top__link has-children">Arvamus</a></li><li class="navigation-top__item navigation-top__item--maamajandus"><a href="maamajandus" class="navigation-top__link has-children">Maamajandus</a></li><li class="navigation-top__item navigation-top__item--elu"><a href="elu" class="navigation-top__link has-children">Elu</a></li><li class="navigation-top__item navigation-top__item--tasubteada"><a href="tasubteada" class="navigation-top__link has-children">Tasub teada</a></li><li class="navigation-top__item navigation-top__item--targutalita"><a href="targutalita" class="navigation-top__link has-children">Targu Talita</a></li><li class="navigation-top__item navigation-top__item--maalehtteeb"><a href="maalehtteeb" class="navigation-top__link has-children">Maaleht teeb</a></li></ul></div> <div class="header__actions-list"><!----> <a href="/uudised/voortoojou-keelamise-tagajarg-maasikate-hind-touseb-ja-enamik-saagist-jaab-pollule?id=89910359" class="header__actions-list__item header__link--button mobile-hide"><!----> <span>Loe värsket Maalehte</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/maaleht?utm_source=maaleht_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="https://m.delfi.ee/bookmarks/" class="channels__link">
                  LOE HILJEM
                </a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Kirjutajad</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Maalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Maalehte:</span></div> <div><a href="https://www.facebook.com/maaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/maaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/maaleht.ee/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://maaleht.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-89931421" data-id="89931421" class="slide no-ads article-Default"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row article__body-content article--opened"><div class="col"><div section="body" class="article__fragments"><div class="article__top article__top--default"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/sisuturundus/" class="category__link nuxt-link-active">Sisuturundus</a></span> <span class="article__publish-date">21. mai 2020</span></div></div> <div class="article__info"><h1 class="article__title article-title">Kasvuhoone on rohkem kui ainult taimede kasvatamise koht</h1>
     
    <!----> <div class="article__html article__lead article-lead">Vitavia esindaja Ain Paaveli sõnul on eestlaste hulgas üha populaarsemaks muutunud suveperioodil õues söögitegemine ja enam ei lepita ainult aias grillimisega. „Elustiili väljenduseks võib väga hästi olla ka kasvuhoone-klaaspaviljon, kuhu saab peale taimede istutamise ka laua ja toolid tuua. Nii saab ka jahedama või vihmase ilmaga nautida mõnusat olemist ja mis peaasi, noppida käeulatuses kasvavaid tomateid ning maitsetaimi,” kinnitas Paavel.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <a href="#" class="desktop-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18" class="svg-icon icon-bookmark"><path fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z" class="icon--bookmark_svg__bookmark-fill"></path><path fill="#FFF" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z" class="icon--bookmark_svg__bookmark-stroke"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Maaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/3AoHZxdksOo/2a4885ec6688df2f87-89931731.jpg?up=1" alt class="from-data"> <!----> <div class="picture__info picture-info"><!----> <span class="picture__source pull-right">Vitavia</span></div></div></div></div> <div><!----></div>  <div class="article__html"><p>„Kasvuhooneid ostes kipuvad inimesed õhuakende pealt raha kokku hoidma, aga see pole kõige õigem otsus,” ütles Paavel. „Kasvuhoonel võib temperatuur üsna kiiresti 50 kraadini tõusta ja siis taimed hukkuvad.”</p></div><div class="article__html"><p>Ekslikult peetakse automaatselt avanevaid kasvuhooneaknaid heaolutooteks, kuid nii see kindlasti ei ole. Paaveli sõnul on meie heitlike kevad- ja suveilmade juures pea ainuvõimalik lahendus just automaatselt avanev aken, mis ei sunni aiasõpra kasvuhoone juurde valvesse.</p></div><div class="article__html"><p>Tema sõnul ei maksa heituda neil inimestel, kellel aeda ei ole. „Kui on olemas kas rõdu või terrass, saab sinna mugavalt kinnitada ka kasvuhoone. Isegi väiksemale rõdule on meil sobilik mudel olemas,” lisas ta.</p></div><div class="article__html"><p>Kasvuhoone kattematerjalide valik on Vitavia toodetel mitmekesine, rahuldades ka nõudlikuma maitsega inimeste vajadused. Samas tuleks polükarbonaadist kasvuhoonekatet paigaldades olla väga tähelepanelik, et plastist materjali ei kinnitataks kasvuhoone konstruktsioonile pahempidi. „On esinenud juhtumeid, kui nii on läinud ja UV-kaitsega külg on jäänud sissepoole. Sellisel juhul sööb päike plastmaterjali kiirelt läbi. Kindlasti tuleb ka plastmaterjali otsad kinni teipida, siis ei lähe plasti kihtide vaheline osa bakteritest ja samblast rohetama. Kui üleval on veekindel teip, siis alla tuleb paigaldada ventileeriv teip,” selgitas Paavel.</p></div><div class="article__html"><p>Kasvuhoonete laienenud kasutusvõimalustest räägib Vitavia tootejuht Ain Paavel. Kuidas õuehooaega pikendada, see oleneb juba mitmest nüansist, kuid kindlasti on oluline, et kasvuhoone või paviljon koos aluspinnasega oleks kinnitatud korrektselt – nii püsib tulemus aastaid. Rohkem saab teema kohta kuulda värskest <em>podcast</em>’ist „Kevad sinu kodus”.</p></div><div class="article__html"><p>Kuula saadet Delfi Taskust!</p></div><div class="article__embed--daplayer"><div id="player_4b9cf81b6896068a0eef5b73aba50e96_daplayer" class="delfi-player-embed"><div class="delfi-player-embed" insta="kevadsinukodus" autoplay="false" playlist="true" episode="824978116"></div></div></div> <div><!----> <div class="article__html article__featured-block--bottom"></div> <!----> <div class="newsletter-subs" data-v-20db633e><form method="post" action="https://maaleht.delfi.ee/z/uudiskiri/" target="_blank" class="row" data-v-20db633e><div class="newsletter-subs__join-text col-lg-6 col-md-6 col-sm-24" data-v-20db633e>Liitu Maalehe uudiskirjaga!</div> <div class="newsletter-subs__input-wrap col-lg-18 col-md-18 col-sm-24" data-v-20db633e><input type="email" name="ctae" placeholder="Sisesta e-maili aadress" data-v-20db633e> <button type="submit" data-v-20db633e>Liitu</button></div></form></div> <div class="no-ssr-placeholder"></div></div></div></div></div></div> <!----></div> <!----> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><!----> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/uudised/kohalike-hirm-kivioli-tehas-voib-havitada-maalilise-uljaste-jarve?id=89903947" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/kohalike-hirm-kivioli-tehas-voib-havitada-maalilise-uljaste-jarve?id=89903947">Kohalike hirm: Kiviõli tehas võib hävitada maalilise Uljaste järve</a> <a href="/uudised/kohalike-hirm-kivioli-tehas-voib-havitada-maalilise-uljaste-jarve?id=89903947&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">98</span></a></h1> <a href="/uudised/kohalike-hirm-kivioli-tehas-voib-havitada-maalilise-uljaste-jarve?id=89903947" class="headline__lead">400 hektarile on kavandatud 40 puurauku ja 15 uuringukaevu põlevkivivarude uurimiseks Sonda aleviku, Uljaste järve ja Natura 2000 kaitseala kõrval.</a><br> <a href="/uudised/kohalike-hirm-kivioli-tehas-voib-havitada-maalilise-uljaste-jarve?id=89903947" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/elu/eestimaa-kuberner-albu-douglas-hoidis-talupoegade-nahku-kirstus?id=89896701" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/eestimaa-kuberner-albu-douglas-hoidis-talupoegade-nahku-kirstus?id=89896701">Eestimaa kuberner Albu Douglas hoidis talupoegade nahku kirstus</a> <a href="/elu/eestimaa-kuberner-albu-douglas-hoidis-talupoegade-nahku-kirstus?id=89896701&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">80</span></a></h1> <a href="/elu/eestimaa-kuberner-albu-douglas-hoidis-talupoegade-nahku-kirstus?id=89896701" class="headline__lead">Eestimaad valitsenud mõisnike seas on olnud väärikate ja rüütellike aristokraatide kõrval ka igasuguseid avantüriste, isegi üks päris haiglaslik sadist. Vähemalt rahvajutud annavad selle uskumiseks alust.</a><br> <a href="/elu/eestimaa-kuberner-albu-douglas-hoidis-talupoegade-nahku-kirstus?id=89896701" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/elu/juri-aarma-malestuseks-annetati-oreliviledeks-rekordsumma?id=89908477" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/juri-aarma-malestuseks-annetati-oreliviledeks-rekordsumma?id=89908477">Jüri Aarma mälestuseks annetati oreliviledeks rekordsumma</a> <a href="/elu/juri-aarma-malestuseks-annetati-oreliviledeks-rekordsumma?id=89908477&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">3</span></a></h1> <a href="/elu/juri-aarma-malestuseks-annetati-oreliviledeks-rekordsumma?id=89908477" class="headline__lead">Aasta ilma JÜRI AARMATA |Ärasaatmisel Kaarli kirikus palus Jüri Aarma pere, et lillede ja pärgade asemel tehtaks annetus nimelise orelivile jaoks. Sellest sai kiriku kõigi aegade rekordannetus, mis küündis üle 6000 euro.</a><br> <a href="/elu/juri-aarma-malestuseks-annetati-oreliviledeks-rekordsumma?id=89908477" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/elu/akordionist-henn-rebane-ma-ei-kuulnud-kordagi-et-juri-kedagi-kirunud-oleks?id=89913581" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/akordionist-henn-rebane-ma-ei-kuulnud-kordagi-et-juri-kedagi-kirunud-oleks?id=89913581">Akordionist Henn Rebane: ma ei kuulnud kordagi, et Jüri kedagi kirunud oleks!</a> <a href="/elu/akordionist-henn-rebane-ma-ei-kuulnud-kordagi-et-juri-kedagi-kirunud-oleks?id=89913581&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/elu/akordionist-henn-rebane-ma-ei-kuulnud-kordagi-et-juri-kedagi-kirunud-oleks?id=89913581" class="headline__lead">Aasta ilma JÜRI AARMATA |“Tahtsin paljuski tema moodi olla – ta pani mõtlema, kuidas sa inimestega käitud,” ütleb Jüri Aarma kauaaegne sõber ja viimaste aastate põhiline lavapartner, akordionist Henn Rebane.</a><br> <a href="/elu/akordionist-henn-rebane-ma-ei-kuulnud-kordagi-et-juri-kedagi-kirunud-oleks?id=89913581" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/uudised/hairekeskuse-valvevahetuse-juht-arevil-helistajad-kusisid-ka-seda-millal-pood-lahti-on?id=89904043" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/hairekeskuse-valvevahetuse-juht-arevil-helistajad-kusisid-ka-seda-millal-pood-lahti-on?id=89904043">Häirekeskuse valvevahetuse juht: ärevil helistajad küsisid ka seda, millal pood lahti on</a> <a href="/uudised/hairekeskuse-valvevahetuse-juht-arevil-helistajad-kusisid-ka-seda-millal-pood-lahti-on?id=89904043&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">12</span></a></h1> <a href="/uudised/hairekeskuse-valvevahetuse-juht-arevil-helistajad-kusisid-ka-seda-millal-pood-lahti-on?id=89904043" class="headline__lead">Kaheksa aastat häirekeskuse Lääne keskuses töötanud Jana Harjus on harjunud lahendama erinevaid olukordi, kuid see ei tähenda, et helistajad teda enam üllatada ei suudaks. Ka kriisiaeg tõi lisa.</a><br> <a href="/uudised/hairekeskuse-valvevahetuse-juht-arevil-helistajad-kusisid-ka-seda-millal-pood-lahti-on?id=89904043" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/elu/raudteeuletuskohad-muutuvad-ohutumaks-visalt?id=89902721" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/raudteeuletuskohad-muutuvad-ohutumaks-visalt?id=89902721">Raudteeületuskohad muutuvad ohutumaks visalt</a> <a href="/elu/raudteeuletuskohad-muutuvad-ohutumaks-visalt?id=89902721&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">72</span></a></h1> <a href="/elu/raudteeuletuskohad-muutuvad-ohutumaks-visalt?id=89902721" class="headline__lead">Aasta ilma JÜRI AARMATA |Täna möödub aasta päevast, mil raudtee Veerenni ülekäigukohal Tallinnas hukkus Jüri Aarma.</a><br> <a href="/elu/raudteeuletuskohad-muutuvad-ohutumaks-visalt?id=89902721" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/uudised/voortoojou-keelamise-tagajarg-maasikate-hind-touseb-ja-enamik-saagist-jaab-pollule?id=89910359" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/voortoojou-keelamise-tagajarg-maasikate-hind-touseb-ja-enamik-saagist-jaab-pollule?id=89910359">Võõrtööjõu keelamise tagajärg: maasikate hind tõuseb ja enamik saagist jääb põllule</a> <a href="/uudised/voortoojou-keelamise-tagajarg-maasikate-hind-touseb-ja-enamik-saagist-jaab-pollule?id=89910359&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">718</span></a></h1> <a href="/uudised/voortoojou-keelamise-tagajarg-maasikate-hind-touseb-ja-enamik-saagist-jaab-pollule?id=89910359" class="headline__lead">Kui ukrainlaste hordid meie põldudelt kaovad, kas siis ongi Eesti põllumajanduse lõpp käes? Maaleht uuris, kuidas tuleksid maasika- ja köögiviljakasvatajad toime välistööjõuta.</a><br> <a href="/uudised/voortoojou-keelamise-tagajarg-maasikate-hind-touseb-ja-enamik-saagist-jaab-pollule?id=89910359" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/uudised/venemaa-hoivas-maailma-viiruse-edetabelis-teise-koha?id=89912325" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/venemaa-hoivas-maailma-viiruse-edetabelis-teise-koha?id=89912325">Venemaa hõivas maailma viiruse-edetabelis teise koha</a> <a href="/uudised/venemaa-hoivas-maailma-viiruse-edetabelis-teise-koha?id=89912325&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">25</span></a></h1> <a href="/uudised/venemaa-hoivas-maailma-viiruse-edetabelis-teise-koha?id=89912325" class="headline__lead">Samal ajal kui Eestis on eriolukord lõppenud, peab naaberriik Venemaa alles ränka võitlust koroonaepideemia laienemisega.</a><br> <a href="/uudised/venemaa-hoivas-maailma-viiruse-edetabelis-teise-koha?id=89912325" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/arvamus/jaak-nigul-puidusektor-on-ainus-majandusharu-kus-hoivatute-osakaal-on-kriisikuudel-kasvanud?id=89899423" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/arvamus/jaak-nigul-puidusektor-on-ainus-majandusharu-kus-hoivatute-osakaal-on-kriisikuudel-kasvanud?id=89899423">Jaak Nigul: puidusektor on ainus majandusharu, kus hõivatute osakaal on kriisikuudel kasvanud</a> <a href="/arvamus/jaak-nigul-puidusektor-on-ainus-majandusharu-kus-hoivatute-osakaal-on-kriisikuudel-kasvanud?id=89899423&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">4</span></a></h1> <a href="/arvamus/jaak-nigul-puidusektor-on-ainus-majandusharu-kus-hoivatute-osakaal-on-kriisikuudel-kasvanud?id=89899423" class="headline__lead">Märtsis kukkusid Eesti riigi maksulaekumised veerandi võrra. Kõigi eelduste kohaselt oli langus aprillis suuremgi. Kriis on kohal. Nii riigi kui ka paljude eestlaste rahakotis.</a><br> <a href="/arvamus/jaak-nigul-puidusektor-on-ainus-majandusharu-kus-hoivatute-osakaal-on-kriisikuudel-kasvanud?id=89899423" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="10"> <a href="/uudised/nii-ja-naa-mond-maapoodi-eriolukord-soosis-teised-jaid-ostjaist-ilma?id=89912231" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/nii-ja-naa-mond-maapoodi-eriolukord-soosis-teised-jaid-ostjaist-ilma?id=89912231">NII JA NAA: mõnd maapoodi eriolukord soosis, teised jäid ostjaist ilma</a> <a href="/uudised/nii-ja-naa-mond-maapoodi-eriolukord-soosis-teised-jaid-ostjaist-ilma?id=89912231&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/uudised/nii-ja-naa-mond-maapoodi-eriolukord-soosis-teised-jaid-ostjaist-ilma?id=89912231" class="headline__lead">Inimeste viirusehirm, mis peatas linna toidu järele sõitmise ja peaaegu olematu piirikaubandus mõjusid hästi väiksemate poodide käekäigule.</a><br> <a href="/uudised/nii-ja-naa-mond-maapoodi-eriolukord-soosis-teised-jaid-ostjaist-ilma?id=89912231" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div></div> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----> <lazy-component><div class="scroller mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div> <div class="floating mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/maaleht/e06d5a2934d7b1a8bc4a.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/09f82c3b4293beb5beff.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/dcc03c6bb822a604fa60.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/359a6b916a7229f7b08c.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/bb803577185cab4e0cf3.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/e739d20b2428d079c0db.js" defer></script>
  </body>
</html>
