<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Äänekoski biotehases panustataske betoonitootmisse -
      Maaleht
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ffffff"/><meta data-n-head="true" data-hid="description" name="description" content="Põhjapoolkera suurima biotoodete tehase omanik Metsä Group otsib võimalusi kasutada puit ära viimse laastuni ning leida sellele rakendus ka näiteks kangaste ja isegi betooni tootmises."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/88234377"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Maaleht"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Äänekoski biotehases panustataske betoonitootmisse - Maaleht"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Põhjapoolkera suurima biotoodete tehase omanik Metsä Group otsib võimalusi kasutada puit ära viimse laastuni ning leida sellele rakendus ka näiteks kangaste ja isegi betooni tootmises."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/kfcFanUz5nw/tuleva-aasta-olumpiamangudeks-pustitatakse-tokyosse-soome-saatkonna-ju-88264685.jpg?f=0.5_0.5"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Maaleht, Uudised"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Maaleht, Uudised"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1575496843"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="The Economist"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="The Economist, puidutööstus, Uudised, Metsä, puidurafineerimistehas"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="The Economist, puidutööstus, Uudised, Metsä, puidurafineerimistehas"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="88234377"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-12-04T22:00:43.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Uudised"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Maaleht"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Maaleht"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/paper_ml.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,400,500,700,900"/><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Martel"/><link data-n-head="true" rel="canonical" href="https://maaleht.delfi.ee/uudised/aanekoski-biotehases-panustataske-betoonitootmisse?id=88234377&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20maaleht%20%28Maaleht.ee%29"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="https://cdn.zlick.it/zlick-2.2.3.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-7e4b60a2" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://maaleht.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Maaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": ""
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-a10ab502" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/88234377",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/88234377"
      },
      "headline": "Äänekoski biotehases panustataske betoonitootmisse - Maaleht",
      "description": "Põhjapoolkera suurima biotoodete tehase omanik Metsä Group otsib võimalusi kasutada puit ära viimse laastuni ning leida sellele rakendus ka näiteks kangaste ja isegi betooni tootmises.",
      "commentCount": 0,
      "discussionUrl": "https://www.delfi.ee/a/88234377&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/kfcFanUz5nw/tuleva-aasta-olumpiamangudeks-pustitatakse-tokyosse-soome-saatkonna-ju-88264685.jpg?f=0.5_0.5"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/kfcFanUz5nw/tuleva-aasta-olumpiamangudeks-pustitatakse-tokyosse-soome-saatkonna-ju-88264685.jpg?f=0.5_0.5",
      "datePublished": "2019-12-04T22:00:43.000Z",
      "dateModified": "2019-12-04T22:02:51.000Z",
      "author": {
        "@type": "Person",
        "name": "The Economist"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Maaleht",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg"
        }
      }
    },
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://maaleht.delfi.ee/",
            "name": "Maaleht"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://maaleht.delfi.ee/uudised",
            "name": "Uudised"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/c3aa988746489144891f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/666c5a19f94f3f5abc67.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/6cbfcf125c017194ed05.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/7a1c1224227ee09e8b59.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/4f3d6fe038225f97a0ea.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/f2a6a081b94853160b46.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/4f3d6fe038225f97a0ea.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/78ac63b588c97a7ba077.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/bc4126db25c55352a5b6.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/maaleht/3854b86e763da10f3d09.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/e98f25dc695819f8e2bd.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/4f3d6fe038225f97a0ea.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/02eed42789a34f81ccb5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/cffbe2cf1e02a834a4f7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/72e913306b1f3a757209.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/e2336e8ca7157ef1e89b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/4fc6a98920d5ce624035.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/23b344b533283c343801.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/b670880293102d1c6cec.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/bc4126db25c55352a5b6.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/f5f0a0276f9a75331c09.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/a341fcd10138fbec8f23.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/275ba020eed948d38d8b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/maaleht/6cbfcf125c017194ed05.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--maaleht" class="category--uudised"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="https://www.delfi.ee/" class="header-top__link">Delfi</a><a href="https://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="https://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="https://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="https://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="https://epl.delfi.ee/lp/" class="top-links__link">LP</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="https://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="https://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="https://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="https://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="https://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="https://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="https://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="45"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><a href="#" class="header__menu-burger toggle-sidebar mobile-hide"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a class="svg-icon svg-icon--back mobile-show"><svg xmlns="http://www.w3.org/2000/svg" width="5" height="8" viewBox="0 0 5 8"><path fill-rule="evenodd" d="M4.106 8L5 7.098 1.974 4 5 .903 4.106 0 .2 4z"></path></svg></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/maaleht/assets/logo.7a343bab.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--uudised"><a href="uudised" class="navigation-top__link has-children">Uudised</a></li><li class="navigation-top__item navigation-top__item--arvamus"><a href="arvamus" class="navigation-top__link has-children">Arvamus</a></li><li class="navigation-top__item navigation-top__item--maamajandus"><a href="maamajandus" class="navigation-top__link has-children">Maamajandus</a></li><li class="navigation-top__item navigation-top__item--elu"><a href="elu" class="navigation-top__link has-children">Elu</a></li><li class="navigation-top__item navigation-top__item--kultuur"><a href="kultuur" class="navigation-top__link has-children">Kultuur</a></li><li class="navigation-top__item navigation-top__item--tasubteada"><a href="tasubteada" class="navigation-top__link has-children">Tasub teada</a></li><li class="navigation-top__item navigation-top__item--meelelahutus"><a href="meelelahutus" class="navigation-top__link has-children">Meelelahutus</a></li><li class="navigation-top__item navigation-top__item--targutalita"><a href="targutalita" class="navigation-top__link has-children">Targu talita</a></li><li class="navigation-top__item navigation-top__item--maalehtteeb"><a href="maalehtteeb" class="navigation-top__link has-children">Maaleht teeb</a></li></ul></div> <div class="header__actions-list"><!----> <!----> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <!----></div> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/maaleht?utm_source=maaleht_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Kirjutajad</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Maalehe rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/uudised" class="channels__link nuxt-link-active">Uudised</a> <!----> <!----></li><li class="channels__item"><a href="/arvamus" class="channels__link">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/maamajandus" class="channels__link">Maamajandus</a> <!----> <!----></li><li class="channels__item"><a href="/metsaleht" class="channels__link">Metsaleht</a> <!----> <!----></li><li class="channels__item"><a href="/keskkond" class="channels__link">Keskkond</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/malu" class="channels__link">Mälu</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/kultuur" class="channels__link">Kultuur</a> <!----> <!----></li><li class="channels__item"><a href="/tasubteada" class="channels__link">Tasub teada</a> <!----> <!----></li><li class="channels__item"><a href="/tervis" class="channels__link">Tervis</a> <!----> <!----></li><li class="channels__item"><a href="/seadus" class="channels__link">Seadus</a> <!----> <!----></li><li class="channels__item"><a href="/turg" class="channels__link">Turg</a> <!----> <!----></li><li class="channels__item"><a href="/ilm" class="channels__link">Ilm</a> <!----> <!----></li><li class="channels__item"><a href="/meelelahutus" class="channels__link">Meelelahutus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/malumang" class="channels__link">Ivo Linna mälumäng</a> <!----> <!----></li><li class="channels__item"><a href="/maalehehoroskoop" class="channels__link">Horoskoop</a> <!----> <!----></li><li class="channels__item"><a href="/targutalita" class="channels__link">Targu talita</a> <!----> <!----></li><li class="channels__item"><a href="/maalehtteeb" class="channels__link">Maaleht teeb</a> <!----> <!----></li><li class="channels__item"><a href="/aastapollumees" class="channels__link">Aasta Põllumees</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspress.ee/" target="_top" class="channels__link">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="https://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="https://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="https://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="https://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="https://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="https://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="https://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="https://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="https://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="https://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li><li class="channels__item"><!----> <!----> <a href="https://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="https://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="https://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="https://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="https://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="https://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="https://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="https://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="https://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="https://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li><li class="channels__item"><!----> <!----> <a href="https://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://tasku.delfi.ee/" target="_top" class="channels__link">Delfi Tasku</a></li><li class="channels__item"><!----> <!----> <a href="https://lood.delfi.ee/" target="_top" class="channels__link">Delfi Lood</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="https://www.ekspressmeedia.ee/reklaam/ml/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/maaleht?utm_source=maaleht_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Maalehe autorid</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Maalehte:</span></div> <div><a href="https://www.facebook.com/maaleht/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/maaleht" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/maaleht.ee/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://maaleht.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right" style="top:0px;"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <!----></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-88234377" data-id="88234377" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/uudised/" class="category__link nuxt-link-active">Uudised</a></span> <span class="article__publish-date">5. detsember 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">Äänekoski biotehases panustataske betoonitootmisse</h1>
         
        <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a> <div class="article__html article__lead article-lead">Põhjapoolkera suurima biotoodete tehase omanik <a href="https://www.delfi.ee/teemalehed/metsa-0" target="_blank" title="Metsä">Metsä</a> Group otsib võimalusi kasutada puit ära viimse laastuni ning leida sellele rakendus ka näiteks kangaste ja isegi betooni tootmises.</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/88263361" class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->The Economist
    </div> <div class="author__title">Suurbritannia majandusajakiri</div></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Maaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/kfcFanUz5nw/tuleva-aasta-olumpiamangudeks-pustitatakse-tokyosse-soome-saatkonna-ju-88264685.jpg?f=0.5_0.5" alt class="from-data"> <!----> <div class="picture__info picture-info"><span class="picture__caption">Tuleva aasta olümpiamängudeks püstitatakse Tokyosse Soome saatkonna juurde liimpuidust paviljon.</span> <span class="picture__source pull-right">Metsä Wood, Helin &amp; Co. Architect</span></div></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div class="row row-space-between"><div class="col before-ad"><!----> <div class="article__paywall"><div><p>Soome ääretus metsas elab täitmatu isuga koletis. Kunagi oleks seda kutsutud tselluloosivabrikuks. Kuid pärast 1,2 miljonit eurot maksnud ümberehitust on see tuntud kui biotoodete tehas.</p><p>Kesk-Soomes Äänekoski linna lähedal laiuv tehas tarbib aastas 6,5 miljonit tihumeetrit puitu.</p><p>Tehase omaniku Metsä Groupi sihiks on kasutada parimal moel ära puu iga osa, et võtta selle väärtusest maksimum ja kui võimalik, vältida süsiniku vabanemist. Selleks on ettevõte tulnud välja mitme uue ideega.</p></div> <div class="paywall-container"><!----></div> <!----> <!----> <div class="article-body-bottom" data-v-167b45b0><div class="article-body-bottom__wrapper article-body-bottom__wrapper--left" data-v-167b45b0><a href="/" class="article-body-bottom__link-back nuxt-link-active" data-v-167b45b0><svg width="9.067" height="6.733" viewBox="0 0 9.067 6.733" xmlns="http://www.w3.org/2000/svg" fill="#fff" class="icon-angle-left"><path d="M4.749 1.056L2.783 3.359l1.966 2.303-1.215 1.071L0 3.359 3.534.001l1.215 1.055zm4.318 0L7.084 3.359l1.967 2.303-1.2 1.071-3.55-3.374L7.837.001l1.23 1.055"></path></svg> <span>Avalehele</span> <!----></a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--center" data-v-167b45b0><a href="#" class="article__comments" data-v-167b45b0><i class="icon icon--comments-dark" data-v-167b45b0></i>
      0 Kommentaari
    </a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--right" data-v-167b45b0><ul class="menu-list article__social article__social--bottom pull-right" data-v-167b45b0><li class="article__social__item mobile-hide"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share mobile-hide"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <svg xmlns="http://www.w3.org/2000/svg" width="20" height="15" viewBox="0 0 20 15" class="svg-icon icon-share icon-share--mobile mobile-show"><path fill="none" d="M19 7l-7 7V9.9c-4.999 0-8.5 1.6-11 5.1C2 10 5 5 12 4V0l7 7z"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Maaleht" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div></div> <div class="no-ssr-placeholder"></div></div> <!----></div> <!----></div> <div class="cxense cxense--theme-paper"><div class="content"><div class="cxense__container"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div></div> <div class="row"></div></div></div></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="no-ssr-placeholder"></div></div> <div class="col before-ad"><div itemscope="itemscope" itemtype="https://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/tarbija/mis-laborites-ja-kui-tihti-kontrollitakse-poodides-muudavat-toitu?id=88276015" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tarbija/mis-laborites-ja-kui-tihti-kontrollitakse-poodides-muudavat-toitu?id=88276015">Mis laborites ja kui tihti kontrollitakse poodides müüdavat toitu?</a> <a href="/tarbija/mis-laborites-ja-kui-tihti-kontrollitakse-poodides-muudavat-toitu?id=88276015&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">4</span></a></h1> <a href="/tarbija/mis-laborites-ja-kui-tihti-kontrollitakse-poodides-muudavat-toitu?id=88276015" class="headline__lead">Veterinaar- ja Toiduameti ning Põllumajandusameti ametlikele kontrollidele lisaks analüüsivad jaeketid ka ise müüdava toitaine ja kaubanduspindade puhtust. Kuidas protseduurid meie suuremates toidukauplustes välja näevad, loe Maalehe artiklist.</a><br> <a href="/tarbija/mis-laborites-ja-kui-tihti-kontrollitakse-poodides-muudavat-toitu?id=88276015" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/uudised/metsast-saab-tulu-ka-puid-maha-votmata-chaga-t-ehk-musta-passikut-kasvatades?id=88179239" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/metsast-saab-tulu-ka-puid-maha-votmata-chaga-t-ehk-musta-passikut-kasvatades?id=88179239">Metsast saab tulu ka puid maha võtmata – chaga’t ehk musta pässikut kasvatades</a> <a href="/uudised/metsast-saab-tulu-ka-puid-maha-votmata-chaga-t-ehk-musta-passikut-kasvatades?id=88179239&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/uudised/metsast-saab-tulu-ka-puid-maha-votmata-chaga-t-ehk-musta-passikut-kasvatades?id=88179239" class="headline__lead">Sel nädalal jõudsid Eestisse seenetüüblid, mis istutatakse kasepuude sisse, et seal hakkaks kasvama chaga ehk must pässik, millest valmistatakse rahvameditsiinist tuntud eliksiiri.</a><br> <a href="/uudised/metsast-saab-tulu-ka-puid-maha-votmata-chaga-t-ehk-musta-passikut-kasvatades?id=88179239" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/koduleidja2019/koduleidja-hunt-voi-koer-varjupaigas-ootab-kodu-uks-silmatorkava-valimuse-ja-ninjalike-oskustega-huntkoer?id=88268847" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/koduleidja2019/koduleidja-hunt-voi-koer-varjupaigas-ootab-kodu-uks-silmatorkava-valimuse-ja-ninjalike-oskustega-huntkoer?id=88268847">KODULEIDJA | Hunt või koer? Varjupaigas ootab kodu üks silmatorkava välimuse ja ninjalike oskustega huntkoer</a> <a href="/koduleidja2019/koduleidja-hunt-voi-koer-varjupaigas-ootab-kodu-uks-silmatorkava-valimuse-ja-ninjalike-oskustega-huntkoer?id=88268847&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/koduleidja2019/koduleidja-hunt-voi-koer-varjupaigas-ootab-kodu-uks-silmatorkava-valimuse-ja-ninjalike-oskustega-huntkoer?id=88268847" class="headline__lead">Käesoleval jõulukuul otsime koostöös Varjupaikade MTÜ-ga hoolitsevat kodu 24 armsale loomale. Kõiki neid loomi ühendab kurb saatus - jõulud on ukse ees, kuid nemad saadavad kõik need päevad mööda varjupaiga seinte vahel uut kodu oodates. Varjupaiga personal kannab nende eest hästi hoolt, kuid jõuluks soovivad kuuse alla saada kõik need nukrate silmadega lemmikud.</a><br> <a href="/koduleidja2019/koduleidja-hunt-voi-koer-varjupaigas-ootab-kodu-uks-silmatorkava-valimuse-ja-ninjalike-oskustega-huntkoer?id=88268847" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/uudised/ehmatav-kas-aastalopp-toob-toesti-ligemale-40-kraadise-pakase?id=88269707" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/ehmatav-kas-aastalopp-toob-toesti-ligemale-40-kraadise-pakase?id=88269707">Ehmatav! Kas aastalõpp toob tõesti ligemale 40-kraadise pakase?</a> <a href="/uudised/ehmatav-kas-aastalopp-toob-toesti-ligemale-40-kraadise-pakase?id=88269707&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">95</span></a></h1> <a href="/uudised/ehmatav-kas-aastalopp-toob-toesti-ligemale-40-kraadise-pakase?id=88269707" class="headline__lead">Venemaa ilmaportaal gismeteo.ru prognoosib jõulupühade järel Eestisse saabuvat ängistavalt käredat külma.</a><br> <a href="/uudised/ehmatav-kas-aastalopp-toob-toesti-ligemale-40-kraadise-pakase?id=88269707" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/tarbija/kuidas-mojutab-mvwooli-tehaste-sulgemine-kaubavalikut-ja-hindu-poodides?id=88270229" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tarbija/kuidas-mojutab-mvwooli-tehaste-sulgemine-kaubavalikut-ja-hindu-poodides?id=88270229">Kuidas mõjutab M.V.Wooli tehaste sulgemine kaubavalikut ja hindu poodides?</a> <a href="/tarbija/kuidas-mojutab-mvwooli-tehaste-sulgemine-kaubavalikut-ja-hindu-poodides?id=88270229&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">48</span></a></h1> <a href="/tarbija/kuidas-mojutab-mvwooli-tehaste-sulgemine-kaubavalikut-ja-hindu-poodides?id=88270229" class="headline__lead">Veterinaar- ja Toiduameti otsus peatada Vetevoolude firma tegevus on toidukaubanduses tekitanud suurenenud nõudluse kalatoodete järele.</a><br> <a href="/tarbija/kuidas-mojutab-mvwooli-tehaste-sulgemine-kaubavalikut-ja-hindu-poodides?id=88270229" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/uudised/vta-kokkuvote-listeeriabakteri-arenguloost-mvwooli-tehases?id=88269219" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/vta-kokkuvote-listeeriabakteri-arenguloost-mvwooli-tehases?id=88269219">VTA kokkuvõte listeeriabakteri arenguloost M.V.Wooli tehases</a> <a href="/uudised/vta-kokkuvote-listeeriabakteri-arenguloost-mvwooli-tehases?id=88269219&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">7</span></a></h1> <a href="/uudised/vta-kokkuvote-listeeriabakteri-arenguloost-mvwooli-tehases?id=88269219" class="headline__lead">Veterinaar- ja Toiduameti sõnul on ST-1247 bakteritüve maailmas leitud vaid M.V.Woolist ning ettevõttega seotud toodangust. Järgnev kokkuvõtte algab viimastest sündmustest.</a><br> <a href="/uudised/vta-kokkuvote-listeeriabakteri-arenguloost-mvwooli-tehases?id=88269219" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/kliima/kliima-soojenemise-tottu-kasvavad-meie-poldudel-talikaer-ja-talioder?id=88242485" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kliima/kliima-soojenemise-tottu-kasvavad-meie-poldudel-talikaer-ja-talioder?id=88242485">Kliima soojenemise tõttu kasvavad meie põldudel talikaer ja talioder</a> <a href="/kliima/kliima-soojenemise-tottu-kasvavad-meie-poldudel-talikaer-ja-talioder?id=88242485&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">28</span></a></h1> <a href="/kliima/kliima-soojenemise-tottu-kasvavad-meie-poldudel-talikaer-ja-talioder?id=88242485" class="headline__lead">Tänavu sügisel pandi Eesti taimekasvatuse instituudis esimest korda maha talikaera, mida pole Eestis varem kasvatatud.</a><br> <a href="/kliima/kliima-soojenemise-tottu-kasvavad-meie-poldudel-talikaer-ja-talioder?id=88242485" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/tarbija/keegi-pole-kaitstud-taimetoitlus-listeeriabakterist-ei-paasta-loe-ohtudest?id=88261421" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tarbija/keegi-pole-kaitstud-taimetoitlus-listeeriabakterist-ei-paasta-loe-ohtudest?id=88261421">KEEGI POLE KAITSTUD | Taimetoitlus listeeriabakterist ei päästa! Loe ohtudest.</a> <a href="/tarbija/keegi-pole-kaitstud-taimetoitlus-listeeriabakterist-ei-paasta-loe-ohtudest?id=88261421&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/tarbija/keegi-pole-kaitstud-taimetoitlus-listeeriabakterist-ei-paasta-loe-ohtudest?id=88261421" class="headline__lead">Tapjabakter Listeria monocytogenes on viimasel ajal ilmnenud loomsetes toiduainetes. Mujal maailmas esineb seda väga palju ka toore puu- ja köögivilja hulgas. Kui tõsine on oht meil?</a><br> <a href="/tarbija/keegi-pole-kaitstud-taimetoitlus-listeeriabakterist-ei-paasta-loe-ohtudest?id=88261421" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/uudised/kohus-m-v-wooli-taotluse-kohta-tehased-avada-rahvatervis-on-tahtsam?id=88264093" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/uudised/kohus-m-v-wooli-taotluse-kohta-tehased-avada-rahvatervis-on-tahtsam?id=88264093">Kohus M. V. Wooli taotluse kohta tehased avada: rahvatervis on tähtsam</a> <a href="/uudised/kohus-m-v-wooli-taotluse-kohta-tehased-avada-rahvatervis-on-tahtsam?id=88264093&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">280</span></a></h1> <a href="/uudised/kohus-m-v-wooli-taotluse-kohta-tehased-avada-rahvatervis-on-tahtsam?id=88264093" class="headline__lead">Tallinna Halduskohus leidis menetlusosaliste seisukohti esialgse õiguskaitse kohaldamise osas analüüsides, et M. V. Wooli suhtes tehtud VTA ettekirjutuse täitmise peatamine täies ulatuses ei ole põhjendatud.</a><br> <a href="/uudised/kohus-m-v-wooli-taotluse-kohta-tehased-avada-rahvatervis-on-tahtsam?id=88264093" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="https://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="10"> <a href="/tarbija/fotod-eesti-looduse-fotovoistluse-voitis-naerukajakate-koloonia?id=88256835" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/tarbija/fotod-eesti-looduse-fotovoistluse-voitis-naerukajakate-koloonia?id=88256835">FOTOD | Eesti Looduse fotovõistluse võitis naerukajakate koloonia</a> <a href="/tarbija/fotod-eesti-looduse-fotovoistluse-voitis-naerukajakate-koloonia?id=88256835&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/tarbija/fotod-eesti-looduse-fotovoistluse-voitis-naerukajakate-koloonia?id=88256835" class="headline__lead">Ajakirja Eesti Loodus 20. fotovõistluse üldvõidu pälvis Jaak Sarv varahommikuse pildiga naerukajakate kolooniast.</a><br> <a href="/tarbija/fotod-eesti-looduse-fotovoistluse-voitis-naerukajakate-koloonia?id=88256835" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><div class="no-ssr-placeholder"></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/maaleht/c3aa988746489144891f.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/78ac63b588c97a7ba077.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/3854b86e763da10f3d09.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/666c5a19f94f3f5abc67.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/7a1c1224227ee09e8b59.js" defer></script><script src="https://g.nh.ee/m/vd/maaleht/f2a6a081b94853160b46.js" defer></script>
  </body>
</html>
