<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Rääkimine hõbe, vaikimine kuld, karjumine pronks - Maaleht</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="TÕSI TAGA • ANEKDOOT • JUHTUNUD LUGU • KUKALT SÜGAV MÕTE • NITŠEVOOD • PAETISME • SAJANDITAGUNE NALI • LOOSUNGID • KARIKATUURID"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Naeris"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://maaleht.delfi.ee/a/92978073"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Maaleht"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Rääkimine hõbe, vaikimine kuld, karjumine pronks"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="TÕSI TAGA • ANEKDOOT • JUHTUNUD LUGU • KUKALT SÜGAV MÕTE • NITŠEVOOD • PAETISME • SAJANDITAGUNE NALI • LOOSUNGID • KARIKATUURID"><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1200x800/57Oh8o5GUms/20e686062066fcd9b6-92985011.jpg?f=0.5_0.5&amp;up=1"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Maaleht, Elu"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="92978073"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-03-31T21:02:08.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Elu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Maaleht"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Maaleht, Elu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Maaleht"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/maaleht.ico"><link data-n-head="ssr" rel="stylesheet" data-hid="lato_font" href="https://fonts.googleapis.com/css?family=Lato:300,400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="martel_font" href="https://fonts.googleapis.com/css?family=Martel"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/maaleht-main-scss.139670.css"><link data-n-head="ssr" rel="canonical" href="https://maaleht.delfi.ee/artikkel/92978073/raakimine-hobe-vaikimine-kuld-karjumine-pronks" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="nuxt-jsonld-1d440ffb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://maaleht.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Maaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Eesti suurim nädalaleht Maaleht on muhedalt uudishimulik ning inimeste juures, puudutades teemasid igas Eestimaa nurgas, ka seal, kuhu teised väljaanded tihti ei jõua."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-22418bb8" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://maaleht.delfi.ee//artikkel/92978073/raakimine-hobe-vaikimine-kuld-karjumine-pronks",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://maaleht.delfi.ee//artikkel/92978073/raakimine-hobe-vaikimine-kuld-karjumine-pronks"
  },
  "headline": "Rääkimine hõbe, vaikimine kuld, karjumine pronks",
  "description": "TÕSI TAGA • ANEKDOOT • JUHTUNUD LUGU • KUKALT SÜGAV MÕTE • NITŠEVOOD • PAETISME • SAJANDITAGUNE NALI • LOOSUNGID • KARIKATUURID",
  "articleSection": "Elu",
  "commentCount": 0,
  "discussionUrl": "https://maaleht.delfi.ee//artikkel/92978073/raakimine-hobe-vaikimine-kuld-karjumine-pronks/kommentaarid",
  "datePublished": "2021-03-31T21:02:08.000Z",
  "dateModified": "2021-03-31T21:02:08.000Z",
  "keywords": [
    "Naeris"
  ],
  "author": {
    "@type": "Person",
    "name": "Maaleht"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Maaleht",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/OG_maaleht.png"
    }
  },
  "image": [
    "https://g.nh.ee/images/pix/20e686062066fcd9b6-92985017.jpg"
  ]
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/runtime.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/commons/app.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139670.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/app.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139670.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/app.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139670.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/ArticleBase.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139670.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139670.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139670.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/vendors/app.139670.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/app.139670.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139670.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139670.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><div class="C-banner C-banner--interstitial"><!----></div> <!----> <!----> <header><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><!----> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">
                    Delfi
                  </a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">
                        Saada vihje
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">
                        Kontakt
                      </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">
                        Reklaam
                      </a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button C-button"><!----><!----><i class="C-button__icon"><svg viewBox="0 0 5 8" width="5" height="8" xmlns="http://www.w3.org/2000/svg"><path d="M4.065 0L.006 4l4.059 3.999.929-.902L1.85 4 4.994.902z" fill-rule="evenodd"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><img src="https://h.delfi.ee/g/l/svg/maaleht.svg" alt="Maaleht"> <!----></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/67118944/uudised" class="C-header-menu__item-content">
                    Uudised
                  </a></li><li><a href="/kategooria/67118996/arvamus" class="C-header-menu__item-content">
                    Arvamus
                  </a></li><li><a href="/kategooria/67118998/maamajandus" class="C-header-menu__item-content">
                    Maamajandus
                  </a></li><li><a href="/kategooria/67119006/elu" class="C-header-menu__item-content">
                    Elu
                  </a></li><li><a href="/kategooria/88071797/tasubteada" class="C-header-menu__item-content">
                    Tasub teada
                  </a></li><li><a href="/kategooria/88359501/targutalita" class="C-header-menu__item-content">
                    Targu talita
                  </a></li><li><a href="/kategooria/88075863/maalehtteeb" class="C-header-menu__item-content">
                    Maaleht teeb
                  </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <!----> <li class="C-header-actions__item U-display-lg-none"><div class="C-social-tooltip C-header-actions__button"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li> <li class="C-header-actions__item"><a href="https://agentuur.ekspressmeedia.ee/maaleht" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="18" height="18" xmlns="http://www.w3.org/2000/svg" stroke="none"><path d="M4.802 15.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0M1.35 8.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.013-5.05 2.503A7.4 7.4 0 011.35 8.775m16.2 0C17.55 3.937 13.613 0 8.775 0 3.937 0 0 3.937 0 8.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067"/><path d="M8.775 4.95A2.027 2.027 0 006.75 6.975C6.75 8.092 7.658 9 8.775 9A2.027 2.027 0 0010.8 6.975 2.027 2.027 0 008.775 4.95m0 5.4A3.379 3.379 0 015.4 6.975 3.379 3.379 0 018.775 3.6a3.379 3.379 0 013.375 3.375 3.379 3.379 0 01-3.375 3.375"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M11.713 11.714a6.275 6.275 0 110-8.875 6.275 6.275 0 010 8.875zM15 15l-3.287-3.286" stroke-width="1.5" fill="none" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----></div> <!----></header> <div class="C-banner C-banner--scroller"><!----></div> <div class="C-banner C-banner--floating"><!----></div> <main class="main-wrapper"><div><div id="article-92978073" data-fetch-key="0" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/67119006/elu">Elu</a></div> <div class="C-article-info__publish-date U-float-right">01.04.2021, 00:02</div> <br clear="all"> <h1 class="C-article-info__title">Rääkimine hõbe, vaikimine kuld, karjumine pronks</h1> <!----> <!----> <!----> <div class="C-fragment-html C-article-info__lead C-fragment--html">TÕSI TAGA • ANEKDOOT • JUHTUNUD LUGU • KUKALT SÜGAV MÕTE • NITŠEVOOD • PAETISME • SAJANDITAGUNE NALI • LOOSUNGID • KARIKATUURID</div> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--full"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><!----><source media="(min-width: 576px)" srcset="https://g.nh.ee/images/pix/1600x914/xxRq-qSRmTY/20e686062066fcd9b6-92985011.jpg?f=0.5_0.5&amp;up=1"><img src="https://g.nh.ee/images/pix/1600x914/xxRq-qSRmTY/20e686062066fcd9b6-92985011.jpg?f=0.5_0.5&amp;up=1" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source"><p>Heiki Maiberg</p></div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-5d8cf962><div class="G-row U-align-items-center G-no-gutters" data-v-5d8cf962><div class="G-col" data-v-5d8cf962><!----> <!----></div> <div class="G-col U-text-right" data-v-5d8cf962><button type="button" class="S-article-info-decorators__button C-button C-button--size-auto" data-v-5d8cf962><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i><span class="C-button__content">
        Kuula artiklit
      </span><!----></button></div></div></div> <!----> <!----> <div class="C-fragment-sidebar C-fragment-sidebar--border-grey C-fragment-sidebar--border-top C-fragment-sidebar--has-bg C-fragment-sidebar--separated-lead"><div class="C-fragment-sidebar__title"><p>ANEKDOOT</p></div><div class="C-fragment-sidebar__author">HEIKI RAUDLA huumorikogust</div><div class="C-fragment-sidebar__lead">Lugu vene ajast</div><!----><div class="C-fragment-sidebar__story"><p>Tegevus toimub ühes sõjakoolis. Allohvitser dikteerib: “Tanki kahuritoru nurk maa suhtes on 30 kraadi.”</p><p>Keegi hõikab auditooriumist: “Vabandust, kas 30 kraadi Fahrenheiti või Celsiuse järgi?”</p><p>Allohvitser sügab kukalt ja vastab: “Loomulikult Celsiuse järgi.”</p><p>Auditooriumis kõlab naer.</p><p>Allohvitser punastab ja selgitab: “Kas nalja ka ei või enam teha? Loomulikult Fahrenheiti järgi!”</p></div></div></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment-sidebar C-fragment-sidebar--border-grey C-fragment-sidebar--border-top C-fragment-sidebar--has-bg C-fragment-sidebar--separated-lead"><div class="C-fragment-sidebar__title"><p>JUHTUNUD LUGU</p></div><div class="C-fragment-sidebar__author">HEIKI RAUDLA huumorikogust</div><div class="C-fragment-sidebar__lead">Esimine karske vald Järvamaal</div><!----><div class="C-fragment-sidebar__story"><p>Esna vallavolikogu otsusega on kogu valla piirides alkohoolsete jookidega kauplemine keelatud. Vallavolikogu ühelegi viinamüüjale luba ei andnud ega anna ka edaspidi. Eelnimetatud otsus on tehtud 13 häälega poolt ja 5 vastuseismisel. Müügikeeldu põhjendab volikogu asjaoluga, et viinajoomine valla elanikkudele rohkem kahju toob, kui võib tuua vallavalitsusele kasu. Esna on ainuke karske vald Järvamaal. See juhtus 1929. aastal.</p></div></div><figure class="C-fragment-picture C-fragment-picture--center"><picture><!----><!----><!----><img src="https://g.nh.ee/images/pix/1200x0/2BMMSFOqIcg/246d46062069f1d3d3-92985031.jpg?up=1" loading="lazy"></picture><!----></figure><div class="C-fragment-sidebar C-fragment-sidebar--border-grey C-fragment-sidebar--border-top C-fragment-sidebar--has-bg C-fragment-sidebar--separated-lead"><div class="C-fragment-sidebar__title"><p>KUKALT SÜGAV MÕTE</p></div><div class="C-fragment-sidebar__author">ANDRES ÜLVISTE</div><!----><!----><div class="C-fragment-sidebar__story"><p><i>Kui üks mõttetu mees kuu peale saadetakse, siis on see väike samm saatja jaoks, aga kogu inimkonnale ei tähenda see üldse mitte midagi!</i></p><p>***</p><p><i>Kes üheski asjas kunagi midagi head ei näe, see ei kipu ka halva puhul silma kinni pigistama!</i></p><p>***</p><p><i>Kõik piirangud on alati päris suure varuga, sest mõned inimesed on lihtsalt üsna väikese aruga!</i></p></div></div><div class="C-fragment-html C-fragment--html"><h3>TÕSI TAGA</h3></div><div class="C-fragment-html C-fragment--html"><p><br><em>Andres Ülviste</em><br></p></div><div class="C-fragment-html C-fragment--html"><ul><li>Loll riisub koore kartulilt.</li><li>Mõni sõnavõtt võtab sõnatuks.</li><li>Moosivaraste eest tuleb hoidiseid hoida!</li><li>Roomav alluv haarab bossi soove lennult.</li><li>Pidev toonitamine muutub ühetooniliseks.</li><li>Sundseisus oled siis, kui istuma pannakse.</li><li>Viimane piisk karikasse, ja seegi piisknakkus!</li><li>Kui kõik on enda kätes, siis ei tasu küll käega lüüa!</li><li>Kõva mees hakkab kaela kandma, vilets vennike kaela saama.</li><li>Peenikest naeru pidada on kõige parem paksude kardinate taga.</li><li>Kui ise jalad seinale viskad, siis ei aita sind ka koduseinte toetus!</li><li>Mõni tüüp annab ninnakargamises küll kõigile teistele silmad ette.</li><li>Väga raske on musta valgeks rääkida siis, kui see seisab must valgel.</li><li>Allajäämine kaardilauas ei tundugi nii hull, kui mõelda näiteks rongi alla jäämisele.</li><li>Vanameelne teab, et kui tahad uuenduste ajal elada, siis pead uute tuultega koos uluma.</li><li>Kui miski paitab silma, siis võib see olla ju tegelikult üsna valus.</li><li>Kes ei viitsi ise köhida, see võtku endale köhadublant!</li><li>Hoia end targa taha, sest tema hoiab end nurga taha!</li><li>Regionaalpoliitikas tuleb keskenduda ääremaadele.</li><li>Elektritoolile minekuks peab sulil särtsu jätkuma.</li><li>Paadunud kelm tõmbab viimse hingetõmbeni.</li><li>Möödapääsmatute töödega tuleb pihta hakata!</li><li>Kui küsimus on küsitav, ei vasta vastus tõele.</li><li>Üle jõu käivaid asju tuleb teha jõudumööda.</li><li>Käsi määrides on lihtne määrdega alt minna.</li><li>Töönarkomaan teeb sunnitööd loomusunnil.</li><li>Vene ruletis laseb mõni mees hoopis püksi.</li><li>Kas mugavusmull on kõigi mugavustega?</li><li>Kas leivaisa õukond on leibkond?</li><li>Lolli tuleb kaitsta kaitse­süstimise eest.</li><li>Ka pinnapealsus olgu laiapõhine!</li><li>Kirvenägu tegi lageraiet.</li><li>Kontvõõras oli luuser.</li><li>Inimene õgib kogu elu.</li><li>Munad korvi lauapõrkega!</li><li>Kas kantpea käib ringi?</li><li>Internet on kaugtöökabinet.</li><li>Maadleja püüdis matti võtta.</li><li>Tuhvlialune sai kinga.</li><li>Posija oli positiivne.</li></ul></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment-html C-fragment--html"><span><br></span></div><div class="C-fragment-sidebar C-fragment-sidebar--border-grey C-fragment-sidebar--border-top C-fragment-sidebar--has-bg C-fragment-sidebar--separated-lead"><div class="C-fragment-sidebar__title"><p>NITŠEVOOD</p></div><div class="C-fragment-sidebar__author">RAIMO AAS</div><div class="C-fragment-sidebar__lead">Vaat see on alles tünn!</div><!----><div class="C-fragment-sidebar__story"><p>Präänikute degusteerijaid ei pea piitsaga tööle ajama.</p><p>Parem välja teha, kui alla anda!</p><p>Enne jahile minekut ärge pange pada tulele, pigem lakkuge pann puhtaks!</p><p>Kõige sagedamini öeldakse meile tõtt näkku meie selja taga.</p><p>Sellel kevadel olid suve silmad juba õige varakult nähtavad, aga talve hambad on veel väga pikalt maski tagant tuntavad.</p><p>Kui raha on, maksab ka istuja seisukoht.</p><p>Väga halb inimene kardab iseendaga üksi jäämist.</p><p>Uudishimu oma väärtusest viib meie naha turule.</p><p>Nekroloogi lõppu pannakse surnud punkt.</p><p>Raha sulane ei ole kunagi oma aja peremees.</p><p>Sõna saab lihaks, mis tehakse meedias hakklihaks.</p><p>Ja siiski valetatakse ilusasti kole palju.</p><p>Hea mälu on eelduseks kõige halva unustamiseks.</p><p>Sageli riietatakse alasti tõde valesti.</p><p>Vanatüdruku unistus on olla ühe teki all alasti kuningaga.</p><p>Ärge sattuge liikumispiirangute tõttu karjalaskepäeval vasikavaimustusse!</p><p>Sageli lüüakse plats puhtaks selleks, et oleks rohkem ruumi rahvale prügi silma ajada.</p><p>Mõni julgeb tõele näkku vaadata ainult läbi uksesilma.</p><p>Sageli nähakse peeglisse vaadates oma kõige suuremat vaenlast.</p><p>Huvitav, kas rammusat piima on raskem lehmast välja lüpsta?</p><p>Korralikult välja magamiseks tuleb sageli sisse magada.</p><p>Kui lehm lüpsab suust, siis täis suuga ta ainult mäletseb.</p><p>Striptiisitari riietus ei ole eriline vaatamisväärsus.</p><p>Inimlik on lasta endas</p><p>loom lahti juba loomaaias jalutades.</p><p>Oleks hea, kui meie ainus maine vara oleks taevaredel.</p><p>Kui hoiad keelt liigselt hammaste taga, võib sul nii mõndagi mokka minna.</p><p>Meelelahutaja peab publikut nii kõvasti hirmutama, et sel tuleks vägisi naer peale.</p><p>Sea ajutine sealolek võib olla rukkis.</p><p>Nõiajahile minge luuavarrega, kust võib tulla pauk.</p><p>Kas õrrekana meelitamist õrrelt munema kutsutakse õrritamiseks?</p><p>Parem köögis prussakad kui magamistoas lutikad.</p><p>Parima elektriku väljaselgitamiseks tuleb elektrikud pingeritta asetada.</p><p>Narr lugu on see, kui narr tuleb kuninga juurest töölt varem koju ja leiab magamistoast oma naise alasti kuningaga.</p><p>Vältige elamist vinguviiuli saatel!</p></div></div><div class="C-fragment-sidebar C-fragment-sidebar--border-grey C-fragment-sidebar--border-top C-fragment-sidebar--has-bg C-fragment-sidebar--separated-lead"><div class="C-fragment-sidebar__title"><p>PAETISME</p></div><div class="C-fragment-sidebar__author">JÜRI PAET</div><!----><!----><div class="C-fragment-sidebar__story"><p>Kui mesilane teie huulele laskub, siis ärge lootkegi, et ta hakkab teile mokale mett määrima.</p><p>Kui sul tuleb sageli sõpra hädas aidata, siis on mõttekam juba sõpra vahetada.</p><p>Enamasti on laikimine nõusolek.</p><p>Kui oled ajast maha jäänud, siis sinu rong on juba läinud.</p><p>Inimene teeb rohkem sigadusi kui siga.</p><p>Kalad ei räägi selle­pärast, et neil on kogu aeg suu vett täis.</p></div></div><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div><div class="G-col G-col-article"><figure class="C-fragment-picture C-fragment-picture--center"><picture><!----><!----><!----><img src="https://g.nh.ee/images/pix/1200x0/ZjYrZ7HutQY/8734f606206b3e395a-92985047.jpg?up=1" loading="lazy"></picture><!----></figure><div class="C-fragment-sidebar C-fragment-sidebar--border-grey C-fragment-sidebar--border-top C-fragment-sidebar--has-bg C-fragment-sidebar--separated-lead"><div class="C-fragment-sidebar__title"><p>SAJANDITAGUNE NALI</p></div><div class="C-fragment-sidebar__author">SIRJE A. REI kogust</div><div class="C-fragment-sidebar__lead">Elu neli neljandikku</div><!----><div class="C-fragment-sidebar__story"><p>Filosoof, kes jõest üle ohtliku koha tahtis minna, palkas endale selleks paadi koos paadimehega. Olles jõudnud kaldast mõne meetri kaugusele, küsis filosoof paadimehelt: “Kas te matemaatikat oskate hästi?”</p><p>“Matemaatikat? Väga vähesel määral,” vastas paadimees.</p><p>“Ma olen pettunud – seega on neljandik teie elust kaotatud,” ütles filosoof.</p><p>Mõne aja pärast küsis filosoof: “Teate te midagi geograafiast?”</p><p>Paadimees pomises vastuseks: “Ega ma hästi ei saa aru, mis see sõna üldse tähendab.”</p><p>“Oi!” hüüatas õppinud mees valjusti, “siis on pool elust kaotatud!”</p><p>Enne vastaskaldale jõudmist küsis filosoof kolmanda küsimuse: “On teil mingisuguseid teadmisi astronoomiast?”</p><p>“Missuguseid? Ei, aulik härra, pole aimugi,” oli paadimehe vastus.</p><p>Samal silmapilgul põrkas paat kaldakalju vastu ja hakkas vajuma. Sõudja hüppas paadis püsti, heitis kuue seljast ja küsis filosoofilt: “Oskate te ujuda?”</p><p>“Ei,” vastas filosoof.</p><p>“No haarake siis kiiresti minu turjast ja hoidke kõvasti kinni, muidu on kõik neli osa teie elust kaotatud,” ütles paadimees ja hüppas koos filosoofiga lainetesse.</p></div></div><div class="C-fragment-html C-fragment--html"><p><span id="docs-internal-guid-6c41d6fd-7fff-cf37-8563-5356c7371e76"><a href="https://maaleht.delfi.ee/number/92916891" style="text-decoration-line: none;"><span style=" font-family: Arial; color: #1155cc; font-weight: 700; font-variant-numeric: normal; font-variant-east-asian: normal; text-decoration-skip-ink: none; vertical-align: baseline; white-space: pre-wrap;">Vaata siit, millest Maalehe värskes numbris veel juttu!</span></a></span></p></div><div class="C-banner C-banner--mobile" style="display:none;"><!----></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/92978073/raakimine-hobe-vaikimine-kuld-karjumine-pronks/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----><span class="C-button__content">
        Kommenteeri
      </span><!----></a> <a href="/artikkel/92978073/raakimine-hobe-vaikimine-kuld-karjumine-pronks/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----><span class="C-button__content">
        Loe kommentaare <!----></span><!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><ul class="C-article-social C-list"><li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----><!----><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M0 0h15.556v15.556H0z"/></defs><g fill-rule="evenodd" stroke="none"><path d="M12.519 14.222c-.94 0-1.704-.764-1.704-1.704 0-.266.067-.515.177-.74.003-.006.008-.01.011-.017.002-.003.001-.006.003-.01a1.7 1.7 0 011.513-.936c.94 0 1.704.764 1.704 1.703 0 .94-.765 1.704-1.704 1.704m-9.482-4.74a1.705 1.705 0 010-3.408 1.7 1.7 0 011.513.937c.002.003.002.006.002.01.004.006.01.01.013.016.11.225.176.474.176.74 0 .27-.069.52-.18.747-.002.005-.006.007-.009.011 0 .004 0 .006-.002.01a1.7 1.7 0 01-1.513.937m9.482-8.149c.94 0 1.704.765 1.704 1.704 0 .94-.765 1.703-1.704 1.703a1.7 1.7 0 01-1.513-.936c-.002-.003-.001-.007-.003-.01l-.008-.01a1.68 1.68 0 01-.18-.747c0-.94.764-1.704 1.704-1.704m0 8.149a3.02 3.02 0 00-2.338 1.122L5.977 8.502c.058-.233.097-.474.097-.724s-.039-.492-.097-.725l4.204-2.102a3.02 3.02 0 002.338 1.123 3.04 3.04 0 003.037-3.037A3.04 3.04 0 0012.519 0 3.04 3.04 0 009.48 3.037c0 .251.04.491.098.725L5.376 5.863a3.022 3.022 0 00-2.34-1.123A3.04 3.04 0 000 7.778a3.04 3.04 0 003.037 3.037c.946 0 1.78-.443 2.339-1.123l4.203 2.102a3.004 3.004 0 00-.098.724 3.04 3.04 0 003.038 3.038 3.04 3.04 0 003.037-3.038 3.04 3.04 0 00-3.037-3.036"/></g></svg> </i></button> <button type="button" class="U-display-none C-social-tooltip__icon--bookmark C-button"><!----><!----><i class="C-button__icon"><svg width="12" height="17" fill="none" stroke="#050F19" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M2.535.923h6.93c.89 0 1.612.734 1.612 1.641v13.128l-5.07-2.685-5.084 2.685V2.564c0-.907.721-1.64 1.612-1.64z" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner C-banner--tower"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center C-banner--content"><!----></div></div></div></div></div> <!----></div></div></main> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/toimetus/maaleht/" target="_blank" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/maaleht?type=Maaleht&amp;utm_source=Maaleht&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/" target="_blank" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/maaleht" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><a href="https://twitter.com/maaleht" target="_blank" class="C-social-links__link C-social-links__link--twitter U-display-block"><i class="U-display-block"><svg width="15" height="12" viewBox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path stroke="none" d="M13.971.257a5.829 5.829 0 01-1.885.772A2.914 2.914 0 009.943 0a3 3 0 00-2.914 3c.002.231.031.461.085.686A8.314 8.314 0 011.03.514C.752.982.605 1.514.6 2.057A3 3 0 001.886 4.63a3.514 3.514 0 01-1.372-.343 3.086 3.086 0 002.4 2.914H1.63A3 3 0 004.37 9.343a5.829 5.829 0 01-3.685 1.286H0A8.229 8.229 0 004.543 12a8.486 8.486 0 008.4-8.657v-.429A6.086 6.086 0 0014.4 1.371c-.541.26-1.12.434-1.714.515A3 3 0 0013.97.257z" fill-rule="evenodd"/></svg> </i></a></li><li><a href="https://www.instagram.com/maaleht.ee/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/runtime.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/adForm/AdFormSiteheader.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/ArticleBase.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/page/Article/page/Issue.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/page/Article/page/Issue.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/commons/app.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/vendors/app.139670.js" defer></script><script src="https://g.nh.ee/m/portal-root/app.139670.js" defer></script>
  </body>
</html>
